<!DOCTYPE html>
<html lang="de">
<head>
    <script>window.customElements.define('vm-lazy', class extends HTMLElement {});</script>
    <meta charset="UTF-8"/>
    <script>
    delete window.gs; window.gs = undefined;
    delete gs; gs = undefined;
</script>
    <script>
    var gs = { debug: { level: (-1 == window.location.href.indexOf('.dev.') && -1 == window.location.href.indexOf('vm_debug') && -1 == window.location.href.indexOf('ast_override_div')) ? 0 : 100 } };
    window.cookieconsent_options = {
        "message": "Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst du dich damit einverstanden, dass wir Cookies verwenden.",
        "dismiss":"Verstanden",
        "learnMore":"Mehr Infos",
        "link":"/datenschutzerklaerung",
        "theme": false,
    };
</script>

    

<title>Apple stellt sein neues iPhone 12 vor | Gründerszene</title>
<meta name="blitz" content="mu-48c3ce8a-fd060cd6-e3214e18-bce70daf" />
<meta name="viewport" content="width=device-width,user-scalable=yes,initial-scale=1" />
<meta name="p:domain_verify" content="590cfe8974818fe0f5243ac53ef88f70" />
<meta name="description" content="Neues Smartphone: 5G-f&auml;hig und etwas kantig. Au&szlig;erdem: Verizon k&uuml;ndigt landesweites 5G-Netzwerk in den USA an, Softbank investiert in Online-Lernen und Boring baut in Las Vegas weiter." />
<meta name="news_keywords" content="Apple, Verizon, Boring, Softbank, Kahoot, Facebook, Astroscale, Calm, " />
<meta property="fb:pages" content="67162930965" />
<meta property="fb:admins" content="100002614652179,1568903432,1347666473" />
<meta property="og:site_name" content="Gr&uuml;nderszene Magazin" />
<meta property="og:url" content="https://www.gruenderszene.de/business/apple-verizon-softbank-boring-facebook-astroscale-calm" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Apple stellt sein neues iPhone 12 vor" />
<meta property="og:description" content="Neues Smartphone: 5G-f&auml;hig und etwas kantig. Au&szlig;erdem: Verizon k&uuml;ndigt landesweites 5G-Netzwerk in den USA an, Softbank investiert in Online-Lernen und Boring baut in Las Vegas weiter." />
<meta property="og:image" content="http://www.gruenderszene.de/wp-content/uploads/2020/10/apple_iphone-12_new-design_10132020.jpg" />
<meta property="og:image:secure_url" content="https://www.gruenderszene.de/wp-content/uploads/2020/10/apple_iphone-12_new-design_10132020.jpg" />

<link rel="canonical" href="https://www.gruenderszene.de/business/apple-verizon-softbank-boring-facebook-astroscale-calm"/>


<meta http-equiv="X-UA-Compatible" content="IE=edge">


        
        
    <link rel=preload as=font type="font/woff2" href="/bundles/gsglobal/css/vendor/google_fonts/Lato/Lato-Bold.woff2" crossorigin />
    <link rel=preload as=font type="font/woff2" href="/bundles/gsglobal/css/vendor/google_fonts/Lato/Lato-Italic.woff2" crossorigin />
    <link rel=preload as=font type="font/woff2" href="/bundles/gsglobal/css/vendor/google_fonts/Lato/Lato-Light.woff2" crossorigin />
    <link rel=preload as=font type="font/woff2" href="/bundles/gsglobal/css/vendor/google_fonts/Lato/Lato-Regular.woff2" crossorigin />
    <!--
    <link rel=preload as=font type="font/woff2" href="/bundles/gsglobal/css/vendor/google_fonts/Ubuntu/Ubuntu-Medium.woff2" crossorigin />
    <link rel=preload as=font type="font/woff2" href="/bundles/gsglobal/css/vendor/google_fonts/Ubuntu/Ubuntu-Bold.woff2" crossorigin />
    <link rel=preload as=font type="font/woff2" href="/bundles/gsglobal/css/vendor/google_fonts/Ubuntu/Ubuntu-Regular.woff2" crossorigin />
    <link rel=preload as=font type="font/woff2" href="/bundles/gsglobal/css/vendor/google_fonts/Ubuntu/Ubuntu-Bolditalic.woff2" crossorigin />
    -->

    <link rel="dns-prefetch" href="//script.ioam.de" />
    <link rel="dns-prefetch" href="//de.ioam.de" />
    <link rel="dns-prefetch" href="//ssl.google-analytics.com" />
    <link rel="dns-prefetch" href="//www.asadcdn.com" />

    
    <link rel="preconnect" href="//script.ioam.de" />
    <link rel="preconnect" href="//de.ioam.de" />
    <link rel="preconnect" href="//ssl.google-analytics.com" />
    <link rel="preconnect" href="//www.asadcdn.com" />

            
        
        
                     <link rel="prefetch" href="//www.gruenderszene.de/thumb.php?src=%2Fwp-content%2Fuploads%2F2020%2F10%2Fapple_iphone-12_new-design_10132020.jpg&w=603&h=422" />
                <link rel="SHORTCUT ICON" href="/favicon.ico" type="image/x-icon" />
    <link rel="ICON" href="/gs-favicon.png" type="image/png" />
    <link rel="apple-touch-icon" href="/bundles/gsglobal/images/apple/apple-icon.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/bundles/gsglobal/images/apple/apple-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/bundles/gsglobal/images/apple/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/bundles/gsglobal/images/apple/apple-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/bundles/gsglobal/images/apple/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/bundles/gsglobal/images/apple/apple-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/bundles/gsglobal/images/apple/apple-icon-180x180.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/bundles/gsglobal/images/apple/favicon-32x32.png" />
    <link rel="icon" type="image/png" sizes="96x96" href="/bundles/gsglobal/images/apple/favicon-96x96.png" />
    <link rel="icon" type="image/png" sizes="16x16" href="/bundles/gsglobal/images/apple/favicon-16x16.png" />
    <link rel="manifest" href="/bundles/gsglobal/images/apple/manifest.json" />
    <meta name="msapplication-TileColor" content="#203f5a">
    <meta name="msapplication-TileImage" content="/bundles/gsglobal/images/apple/ms-icon-144x144.png">
    <meta name="theme-color" content="#203f5a">

    
    <!-- BEGIN assets TOP -->
    <link rel="subresource" href="/assets/css/bundled_main.css?v=9932a7313fa5641e63f67aac286ea1ae" />
    <link rel="stylesheet" href="/assets/css/bundled_main.css?v=9932a7313fa5641e63f67aac286ea1ae" />
    <!-- END assets TOP -->

    
            <!-- Global JS variables which are set based on the current request (e.g. adition ids, categories, tags) -->
  

    <script>
        var context = {"product":"blog","type":["Kolumne","Während du schliefst"],"pageType":"single","tags":["business",""],"title":"Apple stellt sein neues iPhone 12 vor","is_inbound":false,"article_home_tag":"business","meta":"{\"date\":\"2020-10-14\",\"author\":\"Barbara Barkhausen\"}","nosidebar":false,"author":"Barbara Barkhausen","specialBanner":"","productTitle":"Karriere","articleBottomExtra":"wds","breadcrumb":{},"adPageKey":"article","categories":["business"]};
        if(context['tags'] == undefined) {
            context['tags']=new Array();
        }

    </script>
            <!-- SZM/InfoOnline -->
<script src="https://script.ioam.de/iam.js"> </script>
<!-- END SZM/InfoOnline -->
            <!-- Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2487679-8"></script>
<script>

    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('set', 'contentGroup5', 'Gründerszene Artikel');
    gtag('set', {'custom_map': {
        'dimension1': 'creator',
        'dimension2': 'publishdate',
        'dimension3': 'categories',
        'dimension4': 'meta',
        'dimension5': 'booster',
        'dimension6': 'status'
    }});
    gtag('config', 'UA-2487679-8', {
        'anonymize_ip': true,
        'creator': 'Barbara Barkhausen',
        'publishdate': '2020-10-14T00:56:36',
        'categories': 'business',
        'meta': '',
        'booster': 'slider:true, newsletterteaser:false, post_id:1359491',
        'status': '-'
    });
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5W6TKW6');</script>
<!-- End Google Tag Manager -->


<!-- End Google Analytics Code -->

    

                    <script>

            var viewdesktop = (window.innerWidth >= 768);

            var page = "artikel";

            if (viewdesktop) {
                adSSetup = {
                    view: "d",
                    hasPageAdMi: true,
                    partners: false,
                    adPlacements: ["superbanner", "sky", "billboard", "mrec", "mrec2", "mrec3", "mrec4", "mrec5", "mrec6", "inpage"],
                    adSlotSizes: {
                        "superbanner": [{
                            "minWidth": 1,
                            "sizes": [[728, 90]]
                        }],

                        "sky": [{
                            "minWidth": 1,
                            "sizes": [[160, 600], [120, 600], [300, 600], [500, 1000], [1000, 1000]]
                        }],


                        "billboard": [{
                            "minWidth": 1,
                            "sizes": [[960, 250], [970, 250], [800, 250]]
                        }],

                        "mrec": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec2": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec3": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec4": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                         "mrec5": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                         "mrec6": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "inpage": [{
                            "minWidth": 1,
                            "sizes": [[1, 1], [640, 360]]
                        }],
                    },
                    colorBg: true,
                    bgClick: true,
                    stickySky: true,
                    pageName: page,
                    isArticle: true,
                    target: "client=gruenderszene;product=blog;pageType=single;type=Kolumne;type=Waehrend+du+schliefst;tags=business;tags=;env=prod;categories=business;"
                }
            }
            else {
                adSSetup = {
                    view: "m",
                    hasPageAdMi: true,
                    partners: false,
                    adPlacements: ["mrec", "mrec2", "mrec3", "mrec4", "mrec5", "mrec6", "banner", "inpage"],
                    adSlotSizes: {
                        "mrec": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec2": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec3": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec4": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec5": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec6": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "banner": [{
                            "minWidth": 1,
                            "sizes": [[320, 50], [320, 75], [320, 80], [320, 150], [320, 250]]
                        }],

                        "inpage": [{
                            "minWidth": 1,
                            "sizes": [[1, 1], [640, 360]]
                        }],

                    },
                    colorBg: true,
                    bgClick: true,
                    stickySky: true,
                    pageName: page,
                    isArticle: true,
                    target: "client=gruenderszene;product=blog;pageType=single;type=Kolumne;type=Waehrend+du+schliefst;tags=business;tags=;env=prod;categories=business;"
                }
            }
        </script>
    
    <!-- scripts that must be inlined in the head -->
    
<!-- initialise ads -->
<script>
    
</script>

<!-- cleverpush -->
<script src="https://static.cleverpush.com/channel/loader/wKCha8YvvD3F5ehvt.js" async></script>


<!-- facebook settings -->
<script>
window._fbq = window._fbq || [];
window._fbq.push(['addPixelId', '539057972897165']);
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<!-- end facebook settings -->

<script>
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P5KPR2T');</script>
<!-- End Google Tag Manager -->

<!-- taboola newsroom -->
<script>
    window._newsroom = window._newsroom || [];
    </script>
<!-- end of taboola newsroom -->

<!-- Outbrain Pixel -->

<script data-obct>
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
        var OB_ADV_ID='00375550f12c125b0c9d71527610a2a13e';
        if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
        var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
    obApi('track', 'PAGE_VIEW');
</script>

<!-- End Outbrain Pixek -->


    <script src="//www.asadcdn.com/adlib/pages/gruenderszene.js"></script>
        <script>gs = gs || {};
        gs.load_instagram = true;
        gs.is_gs_plus = false;
    </script>
    <script type="application/ld+json">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</script>


    <!-- contextR -->

    <script type="text/javascript">

        window.ktxtrPublisherId = '3639fb06-a19e-4d92-b850-faac75402a78';

        (function(){

            var kx = document.createElement('script');

            kx.type = 'text/javascript';

            kx.async = true;

            kx.src = '//s.ktxtr.com/kx.js';

            (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(kx);

        })();

    </script>

                <link rel="amphtml" href="https://www.gruenderszene.de/amp/apple-verizon-softbank-boring-facebook-astroscale-calm">
            <meta property="fb:pages" content="619533694885061"/>
    <meta property="fb:pages" content="1727861544167999"/>
    <meta property="article:published_time"
    content="2020-10-14T00:56:36+02:00"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@gruenderszene"/>

            <meta name="twitter:creator" content="@gruenderszene"/>
            <meta name="roofline" content="Während du schliefst">
        
</head>
<body id="index" class="home page-single route-gs_blog_article">

<!-- scripts that must be inlined in the body, for google tag manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W6TKW6"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- container START -->
<div class="container">

            <div id="fireplace-container">
            <div class="superbanner-wrapper"><div id="superbanner"></div></div>            <div class="sky-wrapper"><div id="sky"></div></div>        </div>
    
    <header>
          
<div class="top-topics clearfix hidden-phone">
    <div class="tcontainer">

        
            
                                                                        
            <span style="white-space:nowrap;">
                
                <a class="tt_element headline-label" href="/gs-connect" title="GS Connect">GS Connect:</a>
            </span>

        
                                                                        
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/deutsche-bank" title="Deutsche Bank">Deutsche Bank</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/ssic" title="Samsung Strategy &amp; Innovation Center ">Samsung Strategy &amp; Innovation Center </a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/deutsche-bahn" title="Deutsche Bahn">Deutsche Bahn</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/vitra" title="Vitra">Vitra</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/hypermotion" title="Hypermotion">Hypermotion</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/exist" title="exist">exist</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/carlsquare" title="Carlsquare">Carlsquare</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/salesforce" title="Salesforce">Salesforce</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/weberbank" title="Weberbank">Weberbank</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/microsoft" title="Microsoft">Microsoft</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/gruenderplattform" title="Gründerplattform">Gründerplattform</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/fiverr" title="fiverr">fiverr</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/audible" title="Audible">Audible</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/firmade" title="firma.de">firma.de</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/oracle-netsuite" title="Oracle NetSuite">Oracle NetSuite</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/green-challenge" title="Green Challenge">Green Challenge</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/salsup" title="SalsUp">SalsUp</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/pwc" title="PwC NextLevel">PwC NextLevel</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/colliers" title="Colliers International">Colliers International</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/siemens-betriebskrankenkasse-sbk" title="Siemens-Betriebskrankenkasse SBK">Siemens-Betriebskrankenkasse SBK</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/telekom" title="TechBoost by Telekom">TechBoost by Telekom</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/kpmg" title="KPMG">KPMG</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/shopify" title="Shopify">Shopify</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/lexware" title="Lexware">Lexware</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/dhl" title="DHL">DHL</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/start-alliance-berlin" title="Start Alliance Berlin">Start Alliance Berlin</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/billomat" title="Billomat">Billomat</a>
            </span>

        
    </div>
</div>
    
    <div id="inner-header" class="clearfix">
        <div class="navbar">
            <div class="container-fluid body-wrapper">

                <div id="header_logo_wrapper" class="header_left">
                    <a class="gruenderszene_header_logo_link " href="/" title="Gründerszene"></a>

                    

                </div>
                <a class="mobile-navigation " data-toggle="collapse" data-target=".nav-collapse"></a>
                <div class="header_right">
                    <div id="header_search_form">

</div>
                </div>
            </div>
            <div class="navbar-inner container-fluid stickynavigation">
                <div class="container-fluid nav-container">
                    <a href="/" class="small-gs-logo"></a>
                    <div class='nav-collapse'>
                        <ul id="menu-main" class="nav product-menu"><li class="dropdown first"><a href="/" data-toggle="dropdown"><span class="menu-item-wrapper">Magazin</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown first"><a href="/"><span class="menu-item-wrapper">Startseite</span></a></li><li class="dropdown"><a href="/business"><span class="menu-item-wrapper">Business</span></a></li><li class="dropdown"><a href="/technologie"><span class="menu-item-wrapper">Technologie</span></a></li><li class="dropdown"><a href="/fintech"><span class="menu-item-wrapper">Fintech</span></a></li><li class="dropdown"><a href="/food"><span class="menu-item-wrapper">Food</span></a></li><li class="dropdown"><a href="/health"><span class="menu-item-wrapper">Health</span></a></li><li class="dropdown"><a href="/karriere"><span class="menu-item-wrapper">Karriere</span></a></li><li class="dropdown"><a href="/perspektive"><span class="menu-item-wrapper">Perspektive</span></a></li><li class="dropdown"><a href="/media"><span class="menu-item-wrapper">Media</span></a></li><li class="dropdown"><a href="/automotive-mobility"><span class="menu-item-wrapper">Mobility</span></a></li><li class="dropdown last"><a href="/themen-special"><span class="menu-item-wrapper">Themen-Specials</span></a></li></ul></li><li class="dropdown no-submenu"><a href="/plus"><span class="menu-item-wrapper">Plus</span></a></li><li class="dropdown"><a href="/jobboerse/home" data-toggle="dropdown"><span class="menu-item-wrapper">Jobbörse</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown first"><span>Arbeitnehmer</span></li><li class="dropdown"><a href="/jobboerse/home"><span class="menu-item-wrapper">Job-Übersicht</span></a></li><li class="dropdown"><a href="/jobboerse/top-arbeitgeber"><span class="menu-item-wrapper">Top Arbeitgeber</span></a></li><li class="dropdown"><a href="/jobs-der-woche"><span class="menu-item-wrapper">Jobs der Woche</span></a></li><li class="dropdown"><a href="/jobboerse/tools/brutto-netto-rechner"><span class="menu-item-wrapper">Brutto-Netto-Rechner</span></a></li><li class="dropdown"><span>Arbeitgeber</span></li><li class="dropdown new_job_only"><a href="https://recruiting.gruenderszene.de"><span class="menu-item-wrapper">Stellenanzeige schalten</span></a></li><li class="dropdown new_only"><a href="https://recruiting.gruenderszene.de"><span class="menu-item-wrapper">Preise</span></a></li><li class="dropdown"><a href="/p/gruenderszene-jobboerse-faq"><span class="menu-item-wrapper">AGB &amp; FAQ</span></a></li><li class="dropdown new_only last"><a href="https://recruiting.gruenderszene.de/employers/sign_in"><span class="menu-item-wrapper">Login</span></a></li></ul></li><li class="dropdown no-submenu"><a href="/awards"><span class="menu-item-wrapper">Awards</span></a></li><li class="dropdown"><a href="/events" data-toggle="dropdown"><span class="menu-item-wrapper">Events</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown first"><a href="/events"><span class="menu-item-wrapper">Übersicht Events</span></a></li><li class="dropdown"><a href="https://spaetschicht.gruenderszene.de/" target="_blank"><span class="menu-item-wrapper">Gründerszene Spätschicht</span></a></li><li class="dropdown"><a href="https://dinner.gruenderszene.de/" target="_blank"><span class="menu-item-wrapper">Gründerszene Dinner</span></a></li><li class="dropdown last"><a href="https://days.gruenderszene.de/" target="_blank"><span class="menu-item-wrapper">Gründerszene Days</span></a></li></ul></li><li class="dropdown"><a href="/lexikon" data-toggle="dropdown"><span class="menu-item-wrapper">Lexikon</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown first last"><a href="/lexikon/begriffe"><span class="menu-item-wrapper">Begriffe</span></a></li></ul></li><li class="dropdown menu-accout-icon"><a href="/profil/de/login" data-toggle="dropdown"><span class="menu-item-wrapper">Account</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown menu-mediadata-hide first"><a href="/profil/de/login"><span class="menu-item-wrapper">Anmelden</span></a></li><li class="dropdown menu-mediadata-hide"><a href="/profil/de/details"><span class="menu-item-wrapper">Mein Account</span></a></li><li class="dropdown menu-mediadata-hide last"><a href="/profil/de/logout"><span class="menu-item-wrapper">Abmelden</span></a></li></ul></li><li class="dropdown no-submenu menu-mediadata last"><a href="https://www.hs.gruenderszene.de/mediadaten-anfordern?utm_campaign=Mediadaten&amp;utm_source=GS_Navi" target="_blank"><span class="menu-item-wrapper">Mediadaten</span></a></li></ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>
    <div class="banner-wrapper"><div id="banner"></div></div>    <div class="billboard-wrapper"><div id="billboard"></div></div>    <div id="pjax-container">
        <!-- block body_wrapper START -->
                                                    
    
    
        <!-- articel-index START -->
        <div class='body-wrapper articel-index post-container'>
        <!-- body-content START -->
        <div class="body-content">
                            
                        

    <div class="breadcrumbs-new margin-breadcrumb">
                                                                        <span class="menu-tag">
                    <a href="/business">
                      Business
                    </a>
                </span>
                    
        <span class="hide-pipe">|</span>
        <h1 class="headline-breadcrumb">Apple stellt sein neues iPhone 12 vor</h1>
    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                                                                    <div class="gallery-header-new">
    <div class="headline">
                            
                <a class="headline-category-link" href="/business" >
            <span class="blue-bar"></span>
                        business         </a>
    </div>

        
</div>
                                                    </div>
        <!-- body-content END -->
        <!-- row START -->
        <div class="row">
                
<div class="overlay">
    <div class="modal">
        <a class="close-icon"></a>
        <a href="/">
            <div class="refresh-icon"></div>
            <div class="headline">Es gibt neue Beiträge <br> auf Gründerszene</div>
            <div class="content">
                <div class="button">Jetzt Startseite laden</div>
                <div class="close-link">Nicht mehr anzeigen</div>
            </div>
        </a>
    </div>
</div>
            <div class="dark-layer"></div>
<div class="overlay-newsletter">
    <div class="modal">
        <div class="modal-image">
            <img src="/bundles/gsglobal/images/201905_GS_Newsletter-Popup_Img_300x400.jpg?v=9932a7313fa5641e63f67aac286ea1ae" alt="Newsletter Anmeldung">
        </div>
        <div class="modal-content">
            <a class="close-layer"></a>
            <div class="headline">Verpasse keine News aus der Startup-Szene!<div class="triangle"></div></div>
            <div class="content">
                Abonniere unseren Newsletter!
                <br>
                Alle Top-Themen der Startup-Szene
                <br>
                im täglichen Newsletter.
                <br><br>
                Montag bis Samstag, 13 Uhr
            </div>
            <form action="https://newsletter.gruenderszene.de/multisubscribe" target="_blank" method="POST" name="multisubscribe_form" id="multisubscribe_form_newsletter" class="nl-form">
                <input type="email" placeholder="E-Mail-Adresse" name="email" class="nl-field" required="required" />
                <input class="button" type="submit" value="Abonnieren">
                <input type="checkbox" id="daily" name="daily" checked />
            </form>
            <a href="/p/datenschutzerklaerung" class="link" target="_blank">
                Hinweise zu Versand, Datenschutz und Widerruf
            </a>
        </div>
    </div>
</div>
            <div class="span8 middle">
                <div class='body-content' id="content">
                    <div class="single">
                        <div id="main"  >
                            <div class="posts_navi stickynavigation more-width">
                                                                    <div class="empty"></div>
                                                                <a href="/" class="home">Home</a>
                                                                    <a href="/business/entlassungen-getyourguide-corona"
                                       class="trackable_link next">Nächster Artikel</a>
                                                            </div>

                            <div class="posts grid_7 article_head">
                                <div class="social-bar left">
                                        <script>
        function urlShare(url, winWidth, winHeight) {
            var winTop = (screen.height / 2) - (winHeight / 2);
            var winLeft = (screen.width / 2) - (winWidth / 2);
            window.open('' + url, 'sharer', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);
        }

    </script>

                    <div class="social-media-icons js-social-bar ">
                            
        <a class="social-facebook" href="javascript:urlShare('https://www.facebook.com/sharer.php?u=https://www.gruenderszene.de/business/apple-verizon-softbank-boring-facebook-astroscale-calm', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=9932a7313fa5641e63f67aac286ea1ae" alt="facebook" width="15" height="15"/>
        </a>
        <a class="social-linkedin" href="javascript:urlShare('https://www.linkedin.com/shareArticle?mini=true&url=https://www.gruenderszene.de/business/apple-verizon-softbank-boring-facebook-astroscale-calm', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=9932a7313fa5641e63f67aac286ea1ae" alt="LinkedIn" width="15" height="15"/>
        </a>
        <a class="social-xing" href="javascript:urlShare('https://www.xing.com/spi/shares/new?url=https://www.gruenderszene.de/business/apple-verizon-softbank-boring-facebook-astroscale-calm', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=9932a7313fa5641e63f67aac286ea1ae" alt="Xing" width="15" height="15"/>
        </a>
        <a class="social-twitter" href="javascript:urlShare('https://twitter.com/intent/tweet?text=https://www.gruenderszene.de/business/apple-verizon-softbank-boring-facebook-astroscale-calm via @gruenderszene', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=9932a7313fa5641e63f67aac286ea1ae" alt="Twitter" width="15" height="15"/>
        </a>
        <a class="social-flipboard" data-flip-widget="shareflip" href="https://flipboard.com">
            <img src="/bundles/gsglobal/images/transparent.png?v=9932a7313fa5641e63f67aac286ea1ae" alt="Pocket" width="15" height="15"/>
        </a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js"></script>
                <a class="share-link-pocket" href="https://getpocket.com/save?url=http%3A%2F%2Fwww.gruenderszene.de%2Fbusiness%2Fapple-verizon-softbank-boring-facebook-astroscale-calm&title=Apple%20stellt%20sein%20neues%20iPhone%2012%20vor" data-event-category="Social" data-event-action="Share:pocket">
            <img src="/bundles/gsglobal/images/transparent.png?v=9932a7313fa5641e63f67aac286ea1ae" alt="Pocket" width="15" height="15"/>
        </a>
    </div>
                                </div>
                                                                    <span class="post-roofline-new">Während du schliefst</span>
                                    <span class="triangle"></span>
                                                                <h2 class="main-title-new ">
                                                                        Apple stellt sein neues iPhone 12 vor
                                </h2>
                                                                    <div class="main-subtitle-new"><b>Kolumne.</b> Neues Smartphone: 5G-fähig und etwas kantig. Außerdem: Verizon kündigt landesweites 5G-Netzwerk in den USA an, Softbank investiert in Online-Lernen und Boring baut in Las Vegas weiter.
                                    </div>
                                                                <!-- author_info START -->
                                <div class="author_info">
                                                                            <span class="author_name">
                                            14. Oktober 2020 |  <a
                                                    class="author-link"
                                                    href="/author/barbara-barkhausen">Barbara Barkhausen</a>
                                        </span>
                                                                                                                                                                                                                                            </div>
                                <!-- author_info END -->
                                <div class="social-icon-mobile">
                                        <script>
        function urlShare(url, winWidth, winHeight) {
            var winTop = (screen.height / 2) - (winHeight / 2);
            var winLeft = (screen.width / 2) - (winWidth / 2);
            window.open('' + url, 'sharer', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);
        }

    </script>

                    <div class="social-media-icons js-social-bar ">
                            
        <a class="social-facebook" href="javascript:urlShare('https://www.facebook.com/sharer.php?u=https://www.gruenderszene.de/business/apple-verizon-softbank-boring-facebook-astroscale-calm', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=9932a7313fa5641e63f67aac286ea1ae" alt="facebook" width="15" height="15"/>
        </a>
        <a class="social-linkedin" href="javascript:urlShare('https://www.linkedin.com/shareArticle?mini=true&url=https://www.gruenderszene.de/business/apple-verizon-softbank-boring-facebook-astroscale-calm', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=9932a7313fa5641e63f67aac286ea1ae" alt="LinkedIn" width="15" height="15"/>
        </a>
        <a class="social-xing" href="javascript:urlShare('https://www.xing.com/spi/shares/new?url=https://www.gruenderszene.de/business/apple-verizon-softbank-boring-facebook-astroscale-calm', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=9932a7313fa5641e63f67aac286ea1ae" alt="Xing" width="15" height="15"/>
        </a>
        <a class="social-twitter" href="javascript:urlShare('https://twitter.com/intent/tweet?text=https://www.gruenderszene.de/business/apple-verizon-softbank-boring-facebook-astroscale-calm via @gruenderszene', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=9932a7313fa5641e63f67aac286ea1ae" alt="Twitter" width="15" height="15"/>
        </a>
        <a class="social-flipboard" data-flip-widget="shareflip" href="https://flipboard.com">
            <img src="/bundles/gsglobal/images/transparent.png?v=9932a7313fa5641e63f67aac286ea1ae" alt="Pocket" width="15" height="15"/>
        </a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js"></script>
                <a class="share-link-pocket" href="https://getpocket.com/save?url=http%3A%2F%2Fwww.gruenderszene.de%2Fbusiness%2Fapple-verizon-softbank-boring-facebook-astroscale-calm&title=Apple%20stellt%20sein%20neues%20iPhone%2012%20vor" data-event-category="Social" data-event-action="Share:pocket">
            <img src="/bundles/gsglobal/images/transparent.png?v=9932a7313fa5641e63f67aac286ea1ae" alt="Pocket" width="15" height="15"/>
        </a>
    </div>
                                </div>
                            </div>
                            <div class="image-container">
                                <template id="paywall-template" style="display:none;">
    <div class="paywall">
        <div class="paywall__container">
            <div class="paywall__headline">
                <img src="/bundles/gsglobal/images/gruenderszene_plus.png" class="paywall__logo">
            </div>
            <div class="paywall__subline">
                Wirtschaftsjournalismus für eine digitale Welt
            </div>
            <form class="paywall__form" action="">
                <fieldset>
                    <div class="paywall__choice paywall__choice--top">
                        <input type="radio" id="plus" name="payment" value="/checkout/products/gs-plus-monatsabo" class="paywall__radio" checked>
                        <label class="paywall__label" for="plus"><b>Monatsabo</b> <br class="paywall__line-break"><span class="paywall__price">9,99 <span>€ / Monat</span></span></label>
                    </div>
                    <div class="paywall__content paywall__content--plus">
                        <ul class="paywall__items paywall__items--plus">
                            <li class="paywall__item"><img class="paywall__icon" src="/bundles/gsglobal/images/ic_done_24px.png"><span class="paywall__plus-text">Zugang zu allen Inhalten von Gründerszene Plus</span></li>
                            <li class="paywall__item"><img class="paywall__icon" src="/bundles/gsglobal/images/ic_done_24px.png"><span class="paywall__plus-text">Flexible Laufzeit, jederzeit online kündbar</span></li>
                            <li class="paywall__item"><img class="paywall__icon" src="/bundles/gsglobal/images/ic_done_24px.png"><span class="paywall__plus-text">4 Wochen kostenlos testen</span></li>
                        </ul>
                    </div>
                    <div class="paywall__choice paywall__choice--bottom">
                        <input type="radio" id="plus-premium" name="payment" value="/checkout/products/gs-plus-jahresabo" class="paywall__radio">
                        <label class="paywall__label" for="plus-premium"><b>Jahresabo</b><br class="paywall__line-break"><span class="paywall__price">7,99 <span>€ / Monat</span></span></label>
                    </div>
                    <div class="paywall__content paywall__content--premium">
                        <ul class="paywall__items paywall__items--premium">
                            <li class="paywall__item"><img class="paywall__icon" src="/bundles/gsglobal/images/ic_done_24px.png"><span class="paywall__plus-text">Zugang zu allen Inhalten von Gründerszene Plus</span></li>
                            <li class="paywall__item"><img class="paywall__icon" src="/bundles/gsglobal/images/ic_done_24px.png"><span class="paywall__plus-text">20% sparen bei jährlicher Zahlung</span></li>
                            <li class="paywall__item"><img class="paywall__icon" src="/bundles/gsglobal/images/ic_done_24px.png"><span class="paywall__plus-text">Jederzeit online kündbar</span></li>
                            <li class="paywall__item"><img class="paywall__icon" src="/bundles/gsglobal/images/ic_done_24px.png"><span class="paywall__plus-text">4 Wochen kostenlos testen</span></li>
                        </ul>
                    </div>
                </fieldset>
                <div class="paywall__footer">
                    <div class="paywall__button-box">
                        <a href="/checkout/products/gs-plus-monatsabo" class="paywall__button">Jetzt für 0,00 € testen</a>
                    </div>
                    <div class="paywall__footer-text">
                        Du hast bereits ein Abo?
                        <a href="/profil/de/login" class="paywall__link">Hier einloggen</a>
                    </div>
                </div>
            </form>
        </div>
    </div>
</template>
                                <div class="the_content">
                                    <div class="article_wrapper"><img class="article_img" src="//www.gruenderszene.de/wp-content/uploads/2020/10/apple-iphone-12-new-design-10132020_610x407_oc.jpg" alt="Apple musste die Vorstellung seines neuen iPhones wegen der Corona-Pandemie verschieben. " width="610" height="407" data-id="1361054" srcset="//www.gruenderszene.de/wp-content/uploads/2020/10/apple-iphone-12-new-design-10132020_610x407_oc.jpg 1x, //www.gruenderszene.de/wp-content/uploads/2020/10/apple-iphone-12-new-design-10132020_1220x814_oc.jpg 2x"><div class="content_txt"><p class="lead"></p>
<p><em>Apple musste die Vorstellung seines neuen iPhones wegen der Corona-Pandemie verschieben.</em></p>
<h3><span style="font-size: 18px; font-weight: bold;">Guten Morgen! Während ihr geschlafen habt, ging andernorts die Arbeit in der Digitalszene weiter.</span></h3>
<h3>Die Top-Themen:</h3>
<p><strong>Apple</strong> hat am Dienstagabend sein neues iPhone 12 in den USA vorgestellt. Das neue Smartphone ist 5G-fähig und rüstet damit auf den schnelleren und leistungsfähigeren Mobilfunkstandard auf. Außerdem wartet es mit einem kantigeren Design, einem neuen, deutlich widerstandsfähigeren Display und einem verbesserten Kameraobjektiv auf. Ein großes Plus soll nach Konzernangaben die Download-Geschwindigkeit sein, die bis zu 3,5 Gigabit pro Sekunde schafft.</p>
<p>Apple-Chef Tim Cook nannte das in seiner Präsentation einen „Start für eine neue iPhone-Ära“. Kommentatoren merkten jedoch an, dass vor allem das Design eher an Vorgängermodelle erinnere. Auch die Börse zeigte sich enttäuscht: Die Apple-Aktie gab um 2,65 Prozent nach. Während es das iPhone 12 ab 876,30 Euro und das Pro-Modell ab 1120 Euro gibt, soll der neue HomePod Mini – eine günstigere Variante des smarten Lautsprechers HomePod, die ebenfalls vorgestellt wurde – 96,50 Euro kosten. [<em>Mehr bei <a href="https://www.welt.de/wirtschaft/live217754278/iPhone-12-Alle-wichtigen-Infos-zum-Apple-Event-im-Live-Ticker.html">Welt</a>, <a href="https://www.handelsblatt.com/technik/it-internet/us-techkonzern-apple-stellt-iphone-12-vor-5g-neue-displays-kantigeres-design/26169800.html">Handelsblatt</a> und <a href="https://www.cnbc.com/2020/10/13/apple-iphone-event-live-updates.html">CNBC</a></em>]         </p><div class="mrec-wrapper content-detail-article right">
            <div class="advertisement">Anzeige</div>
            <div id="mrec"></div>
        </div><!-- ADS: no content-inline adslot -->
<p><strong>Auf</strong> <strong>Gründerszene: </strong>Umweltfreundlicher Nagellack – damit traf die <strong>Gitti</strong>-Gründerin den Zahn der Zeit. Die Idee kam <strong>Jenni Baum-Minkus</strong> eines Nachts nach einigen Gläsern Wein, wie sie in der aktuellen Folge des Gründerszene-Podcasts „So geht Startup“ erzählt. [<em>Mehr bei <a href="//www.gruenderszene.de/perspektive/podcast-gitti-jenni-baum-minkus">Gründerszene</a></em>]   </p>
<h3>Und hier die weiteren Schlagzeilen der Nacht:</h3>
<p><strong>Verizon </strong>hat parallel zum Launch des 5G-fähigen Apple-iPhones sein landesweites 5G-Netzwerk angekündigt. Damit sollen in den USA über 200 Millionen Menschen erreicht werden. Die Meldung wirkte sich positiv auf die Aktie des Unternehmens aus. [<em>Mehr bei <a href="https://www.theverge.com/2020/10/13/21509364/verizon-5g-network-ultra-wideband-nationwide-apple-event">The Verge</a> und <a href="https://techcrunch.com/2020/10/13/apples-stock-dips-and-verizons-recovers-during-iphone-event/">Techcrunch</a></em>]</p>


<p><strong>Softbank </strong>hat 215 Millionen US-Dollar in das norwegische Bildungs-Startup <strong>Kahoot</strong> investiert und sich mit 9,7 Prozent an dem Unternehmen beteiligt. Während der Coronavirus-Pandemie ist die Nachfrage nach Online-Lernplattformen sprunghaft angestiegen. Laut Firmenchef Eilert Hanoa sollen Mittel aus dem Deal verwendet werden, um das Wachstum durch neue Partnerschaften, Joint Ventures und Akquisitionen voranzutreiben. [<em>Mehr bei <a href="https://www.cnbc.com/2020/10/13/softbank-invests-215-million-in-education-start-up-kahoot.html">CNBC</a></em>]</p>


<p><strong>Boring</strong>, Elon Musks Hyperloop-Transportprojekt, wird das Tunnelnetzwerk in Las Vegas anscheinend noch weiter ausbauen. Die Las Vegas Convention & Visitors Authority veröffentlichte am Dienstag eine Karte mit den geplanten neuen Tunneln, die sich bis in die Innenstadt von Las Vegas und bis zum Allegiant Stadium erstrecken. Dazwischen soll es Stationen entlang des Las Vegas Strip geben, wie die Hotels Harrah’s, Caesars Palace und Luxor. [<em>Mehr bei <a href="https://www.bloomberg.com/news/articles/2020-10-13/musk-s-boring-co-expands-vegas-tunnel-network?srnd=technology-vp">Bloomberg</a></em>]</p>


<p><strong>Facebook </strong>verbietet künftig Anzeigen, die Menschen davon abhalten, Impfstoffe zu erhalten. Das neue Verbot wird im Rahmen einer Reihe von Richtlinienänderungen umgesetzt, die das Unternehmen in den vergangenen Tagen und Wochen angekündigt hat. Neuerdings geht die Plattform nicht nur gegen Impfstoffgegner vor, sondern auch gegen <a href="//www.gruenderszene.de/business/disney-n26-softbank-krypto-roblox-facebook-shopify">Holocaust-Leugner</a> und QAnon-Verschwörungstheoretiker. Um eine Wahlbeeinflussung zu vermeiden, sind auch politische Anzeigen vor den US-Wahlen am 3. November vorübergehend verboten. [<em>Mehr bei <a href="https://www.theverge.com/2020/10/13/21514535/facebook-anti-vaxx-ad-ban-moderation-covid-19-vaccine">The Verge</a> und <a href="https://www.cnbc.com/2020/10/13/facebook-bans-anti-vax-ads.html">CNBC</a></em>]</p>


<p><strong>Astroscale</strong>, ein Spezialist für Satellitendienste, der Satelliten im Orbit repariert und Trümmer beseitigt, hat eine Finanzierungsrunde in Höhe von 51 Millionen US-Dollar abgeschlossen. „Damit ist Astroscale das weltweit am meisten finanzierte Satelliten-Service- und Logistikunternehmen und das am meisten finanzierte Raumfahrtunternehmen in Japan“, sagte CEO Nobu Okada in einer virtuellen Übertragung während des Internationalen Astronautischen Kongresses. [<em>Mehr bei <a href="https://www.cnbc.com/2020/10/13/astroscale-raises-51-million-to-expand-satellite-and-debris-services-.html">CNBC</a></em>]</p>


<p><strong>Calm</strong>, der Hersteller einer Meditations- und Schlaf-App, soll laut eines Medienberichts eine neue Finanzierungsrunde planen, die seine Bewertung mehr als verdoppeln könnte. Das in San Francisco ansässige Startup strebt 150 Millionen US-Dollar bei einer Bewertung von 2,2 Milliarden US-Dollar an. [<em>Mehr bei <a href="https://www.bloomberg.com/news/articles/2020-10-13/meditation-app-calm-said-to-seek-funds-at-2-2-billion-valuation?srnd=technology-vp">Bloomberg</a></em>]</p>


<p><strong>Unser Lesetipp auf Gründerszene:</strong> <strong>Getyourguide</strong> muss knapp ein Sechstel der Belegschaft entlassen. 90 Mitarbeiter werden Opfer der Corona-Pandemie, die den Tourismussektor hart getroffen hat. [<em>Mehr bei <a href="//www.gruenderszene.de/business/entlassungen-getyourguide-corona">Gründerszene</a></em>]</p>


<p><strong>Einen schönen Mittwoch!</strong></p>
<p><strong>Eure Gründerszene-Redaktion</strong></p>
<h6>Bild: <a href="https://www.apple.com/au/newsroom/2020/10/apple-introduces-iphone-12-pro-and-iphone-12-pro-max-with-5g/">Apple</a></h6>
</div></div>

                                </div>
                            </div>
                            <div class="post-content">
                                <div class="post_page_navigation">
                                                                        <div class="clear"></div>
                                </div>

                                                                    <div id="wds_box">
    <h3>Was geschah, während du schliefst?</h3>
    <p>Erfahre es per E-Mail morgens zum Frühstück.</p>
    <form action="//gruenderszene.us1.list-manage.com/subscribe/post?u=f5f37987ace2773985f384dbf&amp;id=d0fff92304" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank">
        <div id="mc_embed_signup_scroll">
            <label for="mce-EMAIL"></label>
            <input type="email" value="" name="EMAIL" class="wds-email" id="mce-EMAIL" placeholder="E-Mail-Adresse" required>
            <input type="submit" value="Eintragen" name="subscribe" id="mc-embedded-subscribe" class="wds-button js_newsletter_btn">
            <div class="sub-news-checkbox">
                <input type="checkbox" class="subscribe-checkbox-newsletter subscribe_checkbox_newsletter" id="subscribe_checkbox_newsletter" required/>
                <p class="sub-newsletter">Ich willige ein, dass mir die <span class="company-hover">Gründerszene<span class="show-company-name">Vertical Media GmbH</span></span> aktuelle Nachrichten über Gründer, Startups, Investoren und die Digitalbranche 5x pro Woche per E-Mail zusendet. Diese Einwilligung kann ich jederzeit widerrufen</p>
            </div>
        </div>
    </form>
</div>                                
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                                                                                                                                                    <div class="special-width post-end">
                <div class="">
                                                        </div>
                                                                            <div id="taboola-taboola-below-article-thumbnails-exchange"></div>
<script>
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbs-feed-01',
        container: 'taboola-taboola-below-article-thumbnails-exchange',
        placement: 'taboola-below-article-thumbnails-exchange',
        target_type: 'mix'
    });
</script>
                                <br />
                <div class="hide_mobile">
                    <div class="gs-main-container">
    <span class="gs-title">GRÜNDERSZENE JOBBÖRSE</span>
    <div class="job-recommendations-container"></div>
</div>
                    <div class="taboola_job_recommendations_container" ></div>
                </div>
            </div>
        </div>
        <!-- row END -->
    </div>
    <!-- articel-index END -->


            <!-- rotation_box START -->
        <div id="rotation-box" class="visible-desktop">

  <div class="close_btn">&#8855;</div>
  <div id="rotation_box_viewport">
    <ul id="rotation_box_list">
                      
      
      <li class="rotation_article">
        <a class="rotation_head">Weitere <span class="pad-view">interessante</span> Gründerszene Artikel für dich!</a>

        <!-- rotation_post START -->
        <div class="rotation_post">
          <a><img class="rotation-image" alt="Massenentlassungen bei Getyourguide" src="/thumb.php?src=//www.gruenderszene.de/wp-content/uploads/2019/05/JohannesReck_TaoTao_Credit_GetYourGuide.jpg&amp;w=200&amp;h=133" /></a>
                        <span class="post-roofline-exclusiv">Exklusiv</span><span class="triangle-exclusiv"></span>
                    <a href="/business/entlassungen-getyourguide-corona">
            <h2 class="main-title ">
                                Massenentlassungen bei Getyourguide
            </h2>
          </a>
          <p class="content" onClick="self.location.href='/business/entlassungen-getyourguide-corona'">
            Der Beginn einer zweiten Corona-Welle scheint die Reisefirma Getyourguide erneut hart zu treffen. 90 Mitarbeiter, knapp ein Sechstel der Belegschaft, müssen nun gehen.
          </p>
        </div>
        <!-- rotation_post END -->
      </li>
                                            
      
      <li class="rotation_article">
        <a class="rotation_head">Weitere <span class="pad-view">interessante</span> Gründerszene Artikel für dich!</a>

        <!-- rotation_post START -->
        <div class="rotation_post">
          <a><img class="rotation-image" alt="Welche Technologie braucht die Stadt von morgen?" src="/thumb.php?src=//www.gruenderszene.de/wp-content/uploads/2020/09/hypermotion-stadt-von-morgen-artikelbild.jpg&amp;w=200&amp;h=133" /></a>
                        <span class="post-roofline-sponsored">Sponsored Post</span><span class="triangle-sponsored"></span>
                    <a href="/gs-connect/hypermotion/technologie-der-stadt-von-morgen-hypermotion-2020-12484">
            <h2 class="main-title title-italic">
                                Welche Technologie braucht die Stadt von morgen?
            </h2>
          </a>
          <p class="content" onClick="self.location.href='/gs-connect/hypermotion/technologie-der-stadt-von-morgen-hypermotion-2020-12484'">
            Unser Leben wird immer digitaler. Klar, dass sich dann auch unser Lebensraum anpassen muss. Welche Technologien es braucht, um den Alltag smarter zu machen.
          </p>
        </div>
        <!-- rotation_post END -->
      </li>
                      
      
      <li class="rotation_article">
        <a class="rotation_head">Weitere <span class="pad-view">interessante</span> Gründerszene Artikel für dich!</a>

        <!-- rotation_post START -->
        <div class="rotation_post">
          <a><img class="rotation-image" alt="Was verbirgt sich hinter dem 10-Minuten-Lieferdienst Gorillas?" src="/thumb.php?src=//www.gruenderszene.de/wp-content/uploads/2020/09/gorillas_kuehlschrank.jpg&amp;w=200&amp;h=133" /></a>
                        <span class="post-roofline">Neue Tech-Wette</span><span class="triangle"></span>
                    <a href="/food/lieferdienst-gorillas-rc">
            <h2 class="main-title ">
                                  <img class="gs-plus-logo-rotation" src="/bundles/gsglobal/images/gs_plus.png" alt="Gründerszene Plus Logo">
                                Was verbirgt sich hinter dem 10-Minuten-Lieferdienst Gorillas?
            </h2>
          </a>
          <p class="content" onClick="self.location.href='/food/lieferdienst-gorillas-rc'">
            Zwei Ex-Rockets haben in kurzer Zeit ein Hype-Startup kreiert. Die Kundschaft des Onlineshops ist noch überschaubar, aber Gorillas fährt bereits Hunderte Einkäufe täglich aus.
          </p>
        </div>
        <!-- rotation_post END -->
      </li>
                      
      
      <li class="rotation_article">
        <a class="rotation_head">Weitere <span class="pad-view">interessante</span> Gründerszene Artikel für dich!</a>

        <!-- rotation_post START -->
        <div class="rotation_post">
          <a><img class="rotation-image" alt="Spendesk erhält 18-Millionen-Investment und will in Berlin expandieren" src="/thumb.php?src=//www.gruenderszene.de/wp-content/uploads/2020/10/Clémentine_Platel-Paris.jpg&amp;w=200&amp;h=133" /></a>
                        <span class="post-roofline">Spesen-Fintech</span><span class="triangle"></span>
                    <a href="/fintech/spendesk-investment-berlin">
            <h2 class="main-title ">
                                Spendesk erhält 18-Millionen-Investment und will in Berlin expandieren
            </h2>
          </a>
          <p class="content" onClick="self.location.href='/fintech/spendesk-investment-berlin'">
            Ein Drittel der Umsätze erzielt das französische Startup Spendesk bereits in Deutschland, zu seinen Kunden gehören Flixbus und Personio. Nun legt das Unternehmen nach.

          </p>
        </div>
        <!-- rotation_post END -->
      </li>
                                            
      
      <li class="rotation_article">
        <a class="rotation_head">Weitere <span class="pad-view">interessante</span> Gründerszene Artikel für dich!</a>

        <!-- rotation_post START -->
        <div class="rotation_post">
          <a><img class="rotation-image" alt="Wie Gründer trotz Corona durchstarten" src="/thumb.php?src=//www.gruenderszene.de/wp-content/uploads/2020/09/exist_startups_corona_artikelbild.jpg&amp;w=200&amp;h=133" /></a>
                        <span class="post-roofline-sponsored">Sponsored Post</span><span class="triangle-sponsored"></span>
                    <a href="/gs-connect/exist/wie-gruender-trotz-corona-durchstarten-exist-2019-11613">
            <h2 class="main-title title-italic">
                                Wie Gründer trotz Corona durchstarten
            </h2>
          </a>
          <p class="content" onClick="self.location.href='/gs-connect/exist/wie-gruender-trotz-corona-durchstarten-exist-2019-11613'">
            Die Corona-Krise hat die Startup-Szene auf den Kopf gestellt. So gelingt Gründern auch in schwierigen Zeiten die Stabilisierung des eigenen Business.
          </p>
        </div>
        <!-- rotation_post END -->
      </li>
                      
      
      <li class="rotation_article">
        <a class="rotation_head">Weitere <span class="pad-view">interessante</span> Gründerszene Artikel für dich!</a>

        <!-- rotation_post START -->
        <div class="rotation_post">
          <a><img class="rotation-image" alt="So ertricksen sich „Biz-Influencer“ Mega-Reichweiten auf Linkedin" src="/thumb.php?src=//www.gruenderszene.de/wp-content/uploads/2020/10/GettyImages-864512454.jpg&amp;w=200&amp;h=133" /></a>
                        <span class="post-roofline">Lügen, klauen, plagiieren</span><span class="triangle"></span>
                    <a href="/karriere/reichweiten-tricks-linkedin-influencer">
            <h2 class="main-title ">
                                So ertricksen sich „Biz-Influencer“ Mega-Reichweiten auf Linkedin
            </h2>
          </a>
          <p class="content" onClick="self.location.href='/karriere/reichweiten-tricks-linkedin-influencer'">
            Sie erfinden Erfolgs-Story oder kopieren dreist die Posts von anderen, um traumhafte Reichweiten zu erzielen. OMR enthüllt die Methoden der zwielichtigen „Linkedinfluencer“.
          </p>
        </div>
        <!-- rotation_post END -->
      </li>
    
    </ul>
    <div class="page-nav">
      <a class="slider-prev">← Vorheriger Artikel </a>
      <a class="slider-next">Nächster Artikel &rarr;</a>
    </div>
  </div>

</div>
        <!-- rotation_box END -->
    
    
<script type="text/template" id="taboola_recommendation_card_template">
    <a class="job-link" href="TARGET_LINK">
      <div class="job-single-container">
        <div class="logo-container"><img class="logo-img" src="LOGO_LINK" alt="LOGO_ALT_TEXT"></div>
        <div class="info-container">
          <p class="job-offer-title">JOB_TITLE</p>
          <p class="company-name">COMPANY_NAME</p>
        </div>
      </div>
    </a>
</script>
        <!-- block body_wrapper END -->
    </div>

</div>
<!-- container END -->

<!-- footer START -->
<div class="container footer visible-desktop">
  <footer class="container_12 clearfix">
    <div class="grid_12">
        <nav id="footer_nav" class="span11">
          <ul id="footer_nav_list" class="menu">
             <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122879"><span class="menu-item-wrapper">Themen</span>
              <ul class="sub-menu">
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/food"><span class="menu-item-wrapper">Food</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/automotive-mobility"><span class="menu-item-wrapper">Mobility</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/karriere"><span class="menu-item-wrapper">Karriere</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/themen-special"><span class="menu-item-wrapper">Themen-Specials</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/gs-connect"><span class="menu-item-wrapper">GS Connect</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/archiv"><span class="menu-item-wrapper">Archiv</span></a></li>
              </ul>
            </li>

            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122879"><a href="/jobboerse/home"><span class="menu-item-wrapper">Jobbörse</span></a>
              <ul class="sub-menu">
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/jobboerse/top-arbeitgeber"><span class="menu-item-wrapper">Top Arbeitgeber</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/jobs-der-woche"><span class="menu-item-wrapper">Jobs der Woche</span></a></li>
                  <li>&nbsp;</li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/jobboerse/neuer-job"><span class="menu-item-wrapper">Preise</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="https://www.hs.gruenderszene.de/employer-branding-mit-gruenderszene?utm_medium=gs_footer&utm_source=gruenderszene&utm_campaign=mediadaten_eb" target="_blank"><span class="menu-item-wrapper">Employer Branding</span></a></li>
              </ul>
            </li>
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122883"><span class="menu-item-wrapper">Gründerszene</span>
            <ul class="sub-menu">
              <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122902"><a href="/p/ueber-uns"><span class="menu-item-wrapper">&Uuml;ber uns</span></a></li>
                <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122903"><a href="/p/das-team"><span class="menu-item-wrapper">Team</span></a></li>
                <li>&nbsp;</li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122909"><a href="/p/kontakt"><span class="menu-item-wrapper">Kontakt</span></a></li>
                <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122908"><a href="/p/impressum"><span class="menu-item-wrapper">Impressum</span></a></li>
                <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122912"><a href="/p/datenschutzerklaerung"><span class="menu-item-wrapper">Datenschutz</span></a></li>
                <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122910"><a href="/p/presse"><span class="menu-item-wrapper">Presse</span></a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a target="_blank" href="https://www.hs.gruenderszene.de/mediadaten-anfordern?utm_campaign=Mediadaten&utm_source=GS_Footer"><span class="menu-item-wrapper">Mediadaten</span></a></li>
            </ul>
            </li>
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122883 social-media-footer"><span class="menu-item-wrapper">Folgt uns</span>
                    <div class="social-media-icons">
        <a class="social-facebook" target="_blank" href="https://www.facebook.com/gruenderszene" rel="nofollow">
            <img src="/bundles/gsglobal/images/transparent.png?v=9932a7313fa5641e63f67aac286ea1ae" alt="facebook" width="15" height="15"/>
        </a>
        <a class="social-linkedin" target="_blank" href="https://www.linkedin.com/showcase/gr%C3%BCnderszene/">
            <img src="/bundles/gsglobal/images/transparent.png?v=9932a7313fa5641e63f67aac286ea1ae" alt="LinkedIn" width="15" height="15"/>
        </a>
        <a class="social-xing" target="_blank" href="https://www.xing.com/news/pages/grunderszene-75">
            <img src="/bundles/gsglobal/images/transparent.png?v=9932a7313fa5641e63f67aac286ea1ae" alt="Xing" width="15" height="15"/>
        </a>
        <a class="social-twitter" target="_blank" href="https://twitter.com/gruenderszene">
            <img src="/bundles/gsglobal/images/transparent.png?v=9932a7313fa5641e63f67aac286ea1ae" alt="Twitter" width="15" height="15"/>
        </a>
        <a class="social-flipboard" data-flip-widget="ico" href="https://flipboard.com/@Gruenderszene?utm_campaign=tools&utm_medium=follow&action=follow">
            <img src="/bundles/gsglobal/images/transparent.png?v=9932a7313fa5641e63f67aac286ea1ae" alt="RSS" width="15" height="15"/>
        </a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js"></script>
        <a class="social-rss" target="_blank" href="/feed/">
            <img src="/bundles/gsglobal/images/transparent.png?v=9932a7313fa5641e63f67aac286ea1ae" alt="RSS" width="15" height="15"/>
        </a>
    </div>
                <a class="feedback" href="/p/feedback">Feedback</a><br>
            </li>
          </ul>
      </nav>
    </div>
  </footer>
</div>


<div class="hidden-desktop footer-mobile" style="display:none;">
    <a class="gruenderszene_footer_logo_link" href="/" title="Gründerszene"></a>
    <nav id="mobile-footer">
        <ul class="mobile-menu">
            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122909"><a href="/p/kontakt"><span class="menu-item-wrapper">Kontakt</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122908"><a href="/p/impressum"><span class="menu-item-wrapper">Impressum</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122912"><a href="/p/datenschutzerklaerung"><span class="menu-item-wrapper">Datenschutz</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122910"><a href="/p/presse"><span class="menu-item-wrapper">Presse</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a target="_blank" href="https://www.hs.gruenderszene.de/mediadaten-anfordern?utm_campaign=Mediadaten&utm_source=GS_Footer"><span class="menu-item-wrapper">Mediadaten</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122911"><a href="/p/feedback"><span class="menu-item-wrapper">Feedback</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122911"><a href="/archiv"><span class="menu-item-wrapper">Archiv</span></a></li>
        </ul>
            <div class="social-media-icons">
        <a class="social-facebook" target="_blank" href="https://www.facebook.com/gruenderszene" rel="nofollow">
            <img src="/bundles/gsglobal/images/transparent.png?v=9932a7313fa5641e63f67aac286ea1ae" alt="facebook" width="15" height="15"/>
        </a>
        <a class="social-linkedin" target="_blank" href="https://www.linkedin.com/showcase/gr%C3%BCnderszene/">
            <img src="/bundles/gsglobal/images/transparent.png?v=9932a7313fa5641e63f67aac286ea1ae" alt="LinkedIn" width="15" height="15"/>
        </a>
        <a class="social-xing" target="_blank" href="https://www.xing.com/news/pages/grunderszene-75">
            <img src="/bundles/gsglobal/images/transparent.png?v=9932a7313fa5641e63f67aac286ea1ae" alt="Xing" width="15" height="15"/>
        </a>
        <a class="social-twitter" target="_blank" href="https://twitter.com/gruenderszene">
            <img src="/bundles/gsglobal/images/transparent.png?v=9932a7313fa5641e63f67aac286ea1ae" alt="Twitter" width="15" height="15"/>
        </a>
        <a class="social-flipboard" data-flip-widget="ico" href="https://flipboard.com/@Gruenderszene?utm_campaign=tools&utm_medium=follow&action=follow">
            <img src="/bundles/gsglobal/images/transparent.png?v=9932a7313fa5641e63f67aac286ea1ae" alt="RSS" width="15" height="15"/>
        </a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js"></script>
        <a class="social-rss" target="_blank" href="/feed/">
            <img src="/bundles/gsglobal/images/transparent.png?v=9932a7313fa5641e63f67aac286ea1ae" alt="RSS" width="15" height="15"/>
        </a>
    </div>
    </nav>
    <a class="oben visible-phone" href="#">Nach oben
    <img class="arrow_up" src="/bundles/gsglobal/images/transparent.png?v=9932a7313fa5641e63f67aac286ea1ae" alt="up" />
    </a>
</div>
<!-- footer END -->

<!-- nexus inpage START -->
<div class="inpage-wrapper"><div id="inpage"></div></div><!-- nexus inpage END -->

<!-- js_bottom START -->
    <script>
        
    </script>

    <!-- SZM VERSION="2.0" -->
    <script>
      var szm_code = "default";
          szm_code = "article";
          var sv="in";
      if(szm_code == index) {
        sv="ke";
      }
      iam_data = {
        "st" : "grszene", // site/domain
        "cp" : szm_code, // code
        "oc" : szm_code,
        "mg":"yes",
        "sv" : sv // Es wird keine Befragungseinladung ausgeliefert.
      };
      if ( window.iom ) {
        iom.c(iam_data, 1);
      } else {
        if (window.console) {
          console.log("SZM tag / iom var is not set");
        }
      }

    </script>
    <!--/SZM -->

    <!-- BEGIN assets BOTTOM -->
            <script src="/assets/js/bundled_main.js?v=9932a7313fa5641e63f67aac286ea1ae"></script>
                <script defer="defer" src="/assets/js/defered_main.js?v=9932a7313fa5641e63f67aac286ea1ae"></script>
        <!-- END assets BOTTOM -->

<!-- BEGIN Facebook javascript -->

    <div id="fb-root"></div>
    <script>
        var extjs = [
            [ '//connect.facebook.net/de_DE/all.js#xfbml=1&appId=199049896789526', 'facebook-jssdk' ]
        ];
        (function (w, d, s, ejs) {
            function doOnload() {
                var js;
                var fjs = d.getElementsByTagName(s)[0];
                var addJS = function (url, id) {
                    if (d.getElementById(id)) return; // Already loaded
                    js = d.createElement(s);
                    js.src = url; js.id = id;
                    js.async = true;
                    fjs.parentNode.insertBefore(js, fjs);
                };
                for (var i = 0; i < ejs.length; i++) addJS(ejs[i][0], ejs[i][1]);
            }
            if (w.addEventListener) { w.addEventListener("load", doOnload, false); }
            else if (w.attachEvent) { w.attachEvent("onload", doOnload); }
        }(window, document, 'script', extjs));
    </script>

    <script>
        function checkFB() {

            var myChecker = setInterval(function () {
                if (jQuery(".post-social .facebook-share").eq(0).height() > 60) {
                    jQuery(".post-social").css("visibility","visible");
                    jQuery(".post-social").addClass("visible");
                    jQuery(".post-social").hide();
                    clearInterval(myChecker);
                    bar_ready=true;

                }
            }, 5000);

        }
    </script>
    <!-- END Facebook javascript -->



    <vm-lazy tag-name="img" data-src="//amplifypixel.outbrain.com/pixel?mid=00375550f12c125b0c9d71527610a2a13e" data-class="tracking_pixel" data-alt="amplifypixel.outbrain" style="display: none;"></vm-lazy>


<script type="text/template" id="content_slider_template">
<div class="content-slider nft {{#if info.mobile}}content-slider-mobile hidden-desktop{{else}}content-slider-desktop hidden-phone{{/if}}" id="{{info.divId}}">
    <h3>{{info.slider_title}}</h3>
  <div class="content-slider-viewport">
    <ul class="slider-pages">
      {{#each pages}}
          <li class="slider-page">
        <ul class="slider-cols">
          {{#each rows}}
          <li class="slider-col">
            <ul class="slider-rows">
              {{#each cols}}
              <li class="slider-cell">
                <a
                    class="slider-link"
                    onclick="gtag('event', '{{#if subtitle }}\'/jobboerse/jobs/\'{{ slug }}{{else}}{{title}}{{/if}}', {'event_category': '{{#if subtitle }}\'Magazin Slider Top Job\'{{else}}\'Magazin Slider TAG\'{{/if}}','event_label': '{{#if subtitle }}\'Click Top Job\'{{else}}\'Click TAG Profil\'{{/if}}','non_interaction': true});"
                    href="{{#if subtitle }}/jobboerse/jobs/{{ slug }}{{else}}/jobboerse/top-arbeitgeber/{{ slug }}{{/if}}"
                >
                  <span class="logo"><img src="//www.gruenderszene.de{{#if image}}{{ image }}{{else}}/stuff/img/fallback_logo.jpg{{/if}}"/></span>
                  <span class="meta-data">
                    <h4>{{ title }}</h4>
                    <h5>{{ subtitle }}</h5>
                  </span>
                </a>
                {{else}}
                <a href="/jobboerse/neuer-job/" class="hideDummyJobs">
                  <span class="logo"><img src="/jobboerse/images/slider-jobboerse.png" /></span>
                  <span class="top-jobs-cta">
                    <h4 style="max-height:none">{{ title }}</h4>
                    Dann schalte jetzt deine Stellenanzeige... &gt;
                  </span>
                </a>
                <a href="mailto:jobs@gruenderszene.de?subject=Top%20Arbeitgeber" class="hideDummyCompany">
                    <span class="logo"><img src="/jobboerse/images/slider-jobboerse.png" /></span>
                    <span class="top-jobs-cta">
                        <h4 style="max-height:none">Willst du Top Arbeitgeber werden?</h4>
                    </span>
                </a>
              </li>
              {{/each}}
            </ul>
          </li>
          {{/each}}
        </ul>
      </li>
      {{/each}}
    </ul>
  </div>
  <span class="page-nav">
    <a class="content-slider-prev">zurück</a>
    <a class="content-slider-next">weiter</a>
  </span>
  <p class="empty_p">&nbsp;</p>
  <div class="clearfix"></div>
</div>

</script>

<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
<!-- js_bottom END -->

<!-- block script START -->
    
    <!-- ADS: no scroll-layer adslot -->

<!-- block scripts END -->

<vm-lazy tag-name="iframe" lazy-priority="20" data-src="/bundles/gsglobal/html/secondary_tracking.html?code=UA-2487679-33&product=blog&path=%2Fbusiness%2Fapple-verizon-softbank-boring-facebook-astroscale-calm" data-width="0" data-height="0" data-style="display: none;"></vm-lazy>
    <!-- adnexus_adblock_tracking START -->
<script type='text/javascript'>
(function(){
    var view = window.adSSetup ? adSSetup.view : ((location.host.match(/^m\.|^wap\.|^mobil.*\./i) || (window.screen && screen.availWidth && (screen.availWidth <= 800))) ? 'm' : 'd');
    var f = (view === 'd') ? 's' : 'm';
    var x, p = document.createElement('img');
    p.style.cssText = 'display:none;visibility:hidden;position:absolute;left:-99999px;top:-99999px;';
    p.onerror = function() {
        x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=1';
    };
    p.onreadystatechange = p.onload = function() {
        if (!this.readyState || this.readyState === 'loaded' || this.readyState === 'complete'){
            x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=0'; p.onload = p.onreadystatechange = null;
        }
    };
    p.src = 'https://acdn.adnxs.com/ast/static/bar.jpg';
    document.body.appendChild(p);
})();
</script>
<noscript><img style='display:none;' src='https://www.asadcdn.com/bt/s.png?b=2' /></noscript><!-- adnexus_adblock_tracking END -->

</body>
</html>
