<!DOCTYPE html>
<html lang="de">
<head>
    <script>window.customElements.define('vm-lazy',class extends HTMLElement{});window.customElements.define('vm-bed',class extends HTMLElement{});</script>
    <meta charset="UTF-8"/>
        

<title>Tesla ist eine halbe Billion Dollar wert | Gründerszene</title>
<meta name="blitz" content="mu-48c3ce8a-fd060cd6-e3214e18-bce70daf" />
<meta name="viewport" content="width=device-width,user-scalable=yes,initial-scale=1" />
<meta name="p:domain_verify" content="590cfe8974818fe0f5243ac53ef88f70" />
<meta name="description" content="CEO Elon Musk ist nach Jeff Bezos nun der zweitreichste Mensch der Welt. Au&szlig;erdem: Bitcoin ist im H&ouml;henflug und Stripe k&ouml;nnte bald das zweitwertvollste private Unternehmen der Welt werden." />
<meta name="news_keywords" content="Tesla, Amazon, Stripe, Bitcoin, HP, Dell, Full Truck Alliance, JD.com, Softbank, Doordash, Tiktok, Bytedance, Triller" />
<meta property="fb:pages" content="67162930965" />
<meta property="fb:admins" content="100002614652179,1568903432,1347666473" />
<meta property="og:site_name" content="Gr&uuml;nderszene Magazin" />
<meta property="og:url" content="https://www.gruenderszene.de/business/tesla-ist-eine-halbe-billion-dollar-wert" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tesla ist eine halbe Billion Dollar wert" />
<meta property="og:description" content="CEO Elon Musk ist nach Jeff Bezos nun der zweitreichste Mensch der Welt. Au&szlig;erdem: Bitcoin ist im H&ouml;henflug und Stripe k&ouml;nnte bald das zweitwertvollste private Unternehmen der Welt werden." />
<meta property="og:image" content="http://www.gruenderszene.de/wp-content/uploads/2020/11/GettyImages-1270402307.jpg" />
<meta property="og:image:secure_url" content="https://www.gruenderszene.de/wp-content/uploads/2020/11/GettyImages-1270402307.jpg" />

<link rel="canonical" href="https://www.gruenderszene.de/business/tesla-ist-eine-halbe-billion-dollar-wert"/>


<meta http-equiv="X-UA-Compatible" content="IE=edge">

        
        
    <link rel=preload as=font type="font/woff2" href="/bundles/gsglobal/css/vendor/google_fonts/Lato/Lato-Bold.woff2" crossorigin />
    <link rel=preload as=font type="font/woff2" href="/bundles/gsglobal/css/vendor/google_fonts/Lato/Lato-Italic.woff2" crossorigin />
    <link rel=preload as=font type="font/woff2" href="/bundles/gsglobal/css/vendor/google_fonts/Lato/Lato-Light.woff2" crossorigin />
    <link rel=preload as=font type="font/woff2" href="/bundles/gsglobal/css/vendor/google_fonts/Lato/Lato-Regular.woff2" crossorigin />
    <!--
    <link rel=preload as=font type="font/woff2" href="/bundles/gsglobal/css/vendor/google_fonts/Ubuntu/Ubuntu-Medium.woff2" crossorigin />
    <link rel=preload as=font type="font/woff2" href="/bundles/gsglobal/css/vendor/google_fonts/Ubuntu/Ubuntu-Bold.woff2" crossorigin />
    <link rel=preload as=font type="font/woff2" href="/bundles/gsglobal/css/vendor/google_fonts/Ubuntu/Ubuntu-Regular.woff2" crossorigin />
    <link rel=preload as=font type="font/woff2" href="/bundles/gsglobal/css/vendor/google_fonts/Ubuntu/Ubuntu-Bolditalic.woff2" crossorigin />
    -->

    <link rel="dns-prefetch" href="//script.ioam.de" />
    <link rel="dns-prefetch" href="//de.ioam.de" />
    <link rel="dns-prefetch" href="//ssl.google-analytics.com" />
    <link rel="dns-prefetch" href="//www.asadcdn.com" />

    
    <link rel="preconnect" href="//script.ioam.de" />
    <link rel="preconnect" href="//de.ioam.de" />
    <link rel="preconnect" href="//ssl.google-analytics.com" />
    <link rel="preconnect" href="//www.asadcdn.com" />

            
        
        
                     <link rel="prefetch" href="//www.gruenderszene.de/thumb.php?src=%2Fwp-content%2Fuploads%2F2020%2F11%2FGettyImages-1270402307.jpg&w=603&h=422" />
                <link rel="SHORTCUT ICON" href="/favicon.ico" type="image/x-icon" />
    <link rel="ICON" href="/gs-favicon.png" type="image/png" />
    <link rel="apple-touch-icon" href="/bundles/gsglobal/images/apple/apple-icon.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/bundles/gsglobal/images/apple/apple-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/bundles/gsglobal/images/apple/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/bundles/gsglobal/images/apple/apple-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/bundles/gsglobal/images/apple/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/bundles/gsglobal/images/apple/apple-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/bundles/gsglobal/images/apple/apple-icon-180x180.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/bundles/gsglobal/images/apple/favicon-32x32.png" />
    <link rel="icon" type="image/png" sizes="96x96" href="/bundles/gsglobal/images/apple/favicon-96x96.png" />
    <link rel="icon" type="image/png" sizes="16x16" href="/bundles/gsglobal/images/apple/favicon-16x16.png" />
    <link rel="manifest" href="/bundles/gsglobal/images/apple/manifest.json" />
    <meta name="msapplication-TileColor" content="#203f5a">
    <meta name="msapplication-TileImage" content="/bundles/gsglobal/images/apple/ms-icon-144x144.png">
    <meta name="theme-color" content="#203f5a">

    <link rel="subresource" href="/assets/css/vendor.css?v=5700ee3f4dfbb0df38e508bdea7042e5" />
<link rel="stylesheet" href="/assets/css/vendor.css?v=5700ee3f4dfbb0df38e508bdea7042e5" />
    <link rel="subresource" href="/assets/css/main.css?v=5700ee3f4dfbb0df38e508bdea7042e5" />
    <link rel="stylesheet" href="/assets/css/main.css?v=5700ee3f4dfbb0df38e508bdea7042e5" />

    
                <link rel="amphtml" href="https://www.gruenderszene.de/amp/tesla-ist-eine-halbe-billion-dollar-wert">
            <meta property="fb:pages" content="619533694885061"/>
    <meta property="fb:pages" content="1727861544167999"/>
    <meta property="article:published_time"
    content="2020-11-25T05:00:11+01:00"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@gruenderszene"/>

            <meta name="twitter:creator" content="@gruenderszene"/>
            <meta name="roofline" content="Während du schliefst">
        
    <script>window._taboola = window._taboola || [];_taboola.push({article:'auto'});</script>
</head>
<body id="index" class="home page-single route-gs_blog_article">

<!-- container START -->
<div class="container">

    <div id="fireplace-container">
        <div class="superbanner-wrapper"><div id="superbanner"></div></div>        <div class="sky-wrapper"><div id="sky"></div></div>    </div>

    <header>
          
<div class="top-topics clearfix hidden-phone">
    <div class="tcontainer">

        
            
                                                                        
            <span style="white-space:nowrap;">
                
                <a class="tt_element headline-label" href="/gs-connect" title="GS Connect">GS Connect:</a>
            </span>

        
                                                                        
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/green-challenge" title="Green Challenge">Green Challenge</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/colliers" title="Colliers International">Colliers International</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/gruenderplattform" title="Gründerplattform">Gründerplattform</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/telekom" title="TechBoost by Telekom">TechBoost by Telekom</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/dhl" title="DHL">DHL</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/microsoft" title="Microsoft">Microsoft</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/audible" title="Audible">Audible</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/fiverr" title="fiverr">fiverr</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/salesforce" title="Salesforce">Salesforce</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/firmade" title="firma.de">firma.de</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/ssic" title="Samsung Strategy &amp; Innovation Center ">Samsung Strategy &amp; Innovation Center </a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/hypermotion" title="Hypermotion">Hypermotion</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/pwc" title="PwC NextLevel">PwC NextLevel</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/start-alliance-berlin" title="Start Alliance Berlin">Start Alliance Berlin</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/deutsche-bank" title="Deutsche Bank">Deutsche Bank</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/vitra" title="Vitra">Vitra</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/carlsquare" title="Carlsquare">Carlsquare</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/oracle-netsuite" title="Oracle NetSuite">Oracle NetSuite</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/deutsche-bahn" title="Deutsche Bahn">Deutsche Bahn</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/exist" title="exist">exist</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/billomat" title="Billomat">Billomat</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/siemens-betriebskrankenkasse-sbk" title="Siemens-Betriebskrankenkasse SBK">Siemens-Betriebskrankenkasse SBK</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/weberbank" title="Weberbank">Weberbank</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/lexware" title="Lexware">Lexware</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/kpmg" title="KPMG">KPMG</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/salsup" title="SalsUp">SalsUp</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/shopify" title="Shopify">Shopify</a>
            </span>

        
    </div>
</div>
    
    <div id="inner-header" class="clearfix">
        <div class="navbar">
            <div class="container-fluid body-wrapper">

                <div id="header_logo_wrapper" class="header_left">
                    <a class="gruenderszene_header_logo_link " href="/" title="Gründerszene"></a>

                    

                </div>
                <a class="mobile-navigation " data-toggle="collapse" data-target=".nav-collapse"></a>
                <div class="header_right">
                    <div id="header_search_form">

</div>
                </div>
            </div>
            <div class="navbar-inner container-fluid stickynavigation">
                <div class="container-fluid nav-container">
                    <a href="/" class="small-gs-logo"></a>
                    <div class='nav-collapse'>
                        <ul id="menu-main" class="nav product-menu"><li class="dropdown first"><a href="/" data-toggle="dropdown"><span class="menu-item-wrapper">Magazin</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown first"><a href="/"><span class="menu-item-wrapper">Startseite</span></a></li><li class="dropdown"><a href="/business"><span class="menu-item-wrapper">Business</span></a></li><li class="dropdown"><a href="/technologie"><span class="menu-item-wrapper">Technologie</span></a></li><li class="dropdown"><a href="/fintech"><span class="menu-item-wrapper">Fintech</span></a></li><li class="dropdown"><a href="/food"><span class="menu-item-wrapper">Food</span></a></li><li class="dropdown"><a href="/health"><span class="menu-item-wrapper">Health</span></a></li><li class="dropdown"><a href="/karriere"><span class="menu-item-wrapper">Karriere</span></a></li><li class="dropdown"><a href="/perspektive"><span class="menu-item-wrapper">Perspektive</span></a></li><li class="dropdown"><a href="/media"><span class="menu-item-wrapper">Media</span></a></li><li class="dropdown"><a href="/automotive-mobility"><span class="menu-item-wrapper">Mobility</span></a></li><li class="dropdown last"><a href="/themen-special"><span class="menu-item-wrapper">Themen-Specials</span></a></li></ul></li><li class="dropdown no-submenu"><a href="/plus"><span class="menu-item-wrapper">Plus</span></a></li><li class="dropdown"><a href="https://recruiting.gruenderszene.de" data-toggle="dropdown"><span class="menu-item-wrapper">Jobbörse</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown first"><span>Arbeitnehmer</span></li><li class="dropdown"><a href="https://recruiting.gruenderszene.de"><span class="menu-item-wrapper">Job-Übersicht</span></a></li><li class="dropdown"><a href="https://recruiting.gruenderszene.de/employers"><span class="menu-item-wrapper">Unsere Arbeitgeber</span></a></li><li class="dropdown"><span>Arbeitgeber</span></li><li class="dropdown new_job_only"><a href="https://recruiting.gruenderszene.de/preise"><span class="menu-item-wrapper">Stellenanzeige schalten</span></a></li><li class="dropdown new_only"><a href="https://recruiting.gruenderszene.de/preise"><span class="menu-item-wrapper">Preise</span></a></li><li class="dropdown"><a href="https://recruiting.gruenderszene.de/agb"><span class="menu-item-wrapper">AGB &amp; FAQ</span></a></li><li class="dropdown new_only last"><a href="https://recruiting.gruenderszene.de/employers/sign_in"><span class="menu-item-wrapper">Login</span></a></li></ul></li><li class="dropdown no-submenu"><a href="/awards"><span class="menu-item-wrapper">Awards</span></a></li><li class="dropdown"><a href="/events" data-toggle="dropdown"><span class="menu-item-wrapper">Events</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown first"><a href="/events"><span class="menu-item-wrapper">Übersicht Events</span></a></li><li class="dropdown"><a href="https://spaetschicht.gruenderszene.de/" target="_blank"><span class="menu-item-wrapper">Gründerszene Spätschicht</span></a></li><li class="dropdown"><a href="https://dinner.gruenderszene.de/" target="_blank"><span class="menu-item-wrapper">Gründerszene Dinner</span></a></li><li class="dropdown last"><a href="https://days.gruenderszene.de/" target="_blank"><span class="menu-item-wrapper">Gründerszene Days</span></a></li></ul></li><li class="dropdown"><a href="/lexikon" data-toggle="dropdown"><span class="menu-item-wrapper">Lexikon</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown first last"><a href="/lexikon/begriffe"><span class="menu-item-wrapper">Begriffe</span></a></li></ul></li><li class="dropdown menu-accout-icon"><a href="/profil/de/login" data-toggle="dropdown"><span class="menu-item-wrapper">Account</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown menu-mediadata-hide first"><a href="/profil/de/login"><span class="menu-item-wrapper">Anmelden</span></a></li><li class="dropdown menu-mediadata-hide"><a href="/profil/de/details"><span class="menu-item-wrapper">Mein Account</span></a></li><li class="dropdown menu-mediadata-hide last"><a href="/profil/de/logout"><span class="menu-item-wrapper">Abmelden</span></a></li></ul></li><li class="dropdown no-submenu menu-mediadata last"><a href="https://www.hs.gruenderszene.de/mediadaten-anfordern?utm_campaign=Mediadaten&amp;utm_source=GS_Navi" target="_blank"><span class="menu-item-wrapper">Mediadaten</span></a></li></ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>
    <div class="banner-wrapper"><div id="banner"></div></div>    <div class="billboard-wrapper"><div id="billboard"></div></div>    <div id="pjax-container">
        <!-- block body_wrapper START -->
        
                                            
    
    
        <!-- articel-index START -->
        <div class='body-wrapper articel-index post-container'>
        <!-- body-content START -->
        <div class="body-content">
                            
                        

    <div class="breadcrumbs-new margin-breadcrumb">
                                                                        <span class="menu-tag">
                    <a href="/business">
                      Business
                    </a>
                </span>
                    
        <span class="hide-pipe">|</span>
        <h1 class="headline-breadcrumb">Tesla ist eine halbe Billion Dollar wert</h1>
    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                                                                    <div class="gallery-header-new">
    <div class="headline">
                            
                <a class="headline-category-link" href="/business" >
            <span class="blue-bar"></span>
                        business         </a>
    </div>

                <a href="/automotive-mobility" class="link">zurück zur Übersicht <span class="arrow">&rarr;</span></a>    
</div>
                                                    </div>
        <!-- body-content END -->
        <!-- row START -->
        <div class="row">
                
<div class="overlay">
    <div class="modal">
        <a class="close-icon"></a>
        <a href="/">
            <div class="refresh-icon"></div>
            <div class="headline">Es gibt neue Beiträge <br> auf Gründerszene</div>
            <div class="content">
                <div class="button">Jetzt Startseite laden</div>
                <div class="close-link">Nicht mehr anzeigen</div>
            </div>
        </a>
    </div>
</div>
            <div class="dark-layer"></div>
<div class="overlay-newsletter">
    <div class="modal">
        <div class="modal-image">
            <img src="/bundles/gsglobal/images/201905_GS_Newsletter-Popup_Img_300x400.jpg" alt="Newsletter Anmeldung">
        </div>
        <div class="modal-content">
            <a class="close-layer"></a>
            <div class="headline">Verpasse keine News aus der Startup-Szene!<div class="triangle"></div></div>
            <div class="content">
                Abonniere unseren Newsletter!
                <br>
                Alle Top-Themen der Startup-Szene
                <br>
                im täglichen Newsletter.
                <br><br>
                Montag bis Samstag, 13 Uhr
            </div>
            <form action="https://newsletter.gruenderszene.de/multisubscribe" target="_blank" method="POST" name="multisubscribe_form" id="multisubscribe_form_newsletter" class="nl-form">
                <input type="email" placeholder="E-Mail-Adresse" name="email" class="nl-field" required="required" />
                <input class="button" type="submit" value="Abonnieren">
                <input type="checkbox" id="daily" name="daily" checked />
            </form>
            <a href="/p/datenschutzerklaerung" class="link" target="_blank">
                Hinweise zu Versand, Datenschutz und Widerruf
            </a>
        </div>
    </div>
</div>
            <div class="span8 middle">
                <div class='body-content' id="content">
                    <div class="single">
                        <div id="main"  >
                            <div class="posts_navi stickynavigation more-width">
                                                                    <a href="/fintech/rubarb-fintech-scholz-neffen"
                                       class="trackable_link prev">Vorheriger Artikel</a>
                                                                <a href="/" class="home">Home</a>
                                                                    <a href="/business/buebchen-investment-blaue-helden"
                                       class="trackable_link next">Nächster Artikel</a>
                                                            </div>

                            <div class="posts grid_7 article_head">
                                <div class="social-bar left">
                                        <script>
        function urlShare(url, winWidth, winHeight) {
            var winTop = (screen.height / 2) - (winHeight / 2);
            var winLeft = (screen.width / 2) - (winWidth / 2);
            window.open('' + url, 'sharer', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);
        }

    </script>

                    <div class="social-media-icons js-social-bar ">
                            
        <a class="social-facebook" href="javascript:urlShare('https://www.facebook.com/sharer.php?u=https://www.gruenderszene.de/business/tesla-ist-eine-halbe-billion-dollar-wert', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png" alt="facebook" width="15" height="15"/>
        </a>
        <a class="social-linkedin" href="javascript:urlShare('https://www.linkedin.com/shareArticle?mini=true&url=https://www.gruenderszene.de/business/tesla-ist-eine-halbe-billion-dollar-wert', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png" alt="LinkedIn" width="15" height="15"/>
        </a>
        <a class="social-xing" href="javascript:urlShare('https://www.xing.com/spi/shares/new?url=https://www.gruenderszene.de/business/tesla-ist-eine-halbe-billion-dollar-wert', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png" alt="Xing" width="15" height="15"/>
        </a>
        <a class="social-twitter" href="javascript:urlShare('https://twitter.com/intent/tweet?text=https://www.gruenderszene.de/business/tesla-ist-eine-halbe-billion-dollar-wert via @gruenderszene', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png" alt="Twitter" width="15" height="15"/>
        </a>
        <a class="social-flipboard" data-flip-widget="shareflip" href="https://flipboard.com">
            <img src="/bundles/gsglobal/images/transparent.png" alt="Pocket" width="15" height="15"/>
        </a>
                <a class="share-link-pocket" href="https://getpocket.com/save?url=http%3A%2F%2Fwww.gruenderszene.de%2Fbusiness%2Ftesla-ist-eine-halbe-billion-dollar-wert&title=Tesla%20ist%20eine%20halbe%20Billion%20Dollar%20wert" data-event-category="Social" data-event-action="Share:pocket">
            <img src="/bundles/gsglobal/images/transparent.png" alt="Pocket" width="15" height="15"/>
        </a>
    </div>
                                </div>
                                                                    <span class="post-roofline-new">Während du schliefst</span>
                                    <span class="triangle"></span>
                                                                <h2 class="main-title-new ">
                                                                        Tesla ist eine halbe Billion Dollar wert
                                </h2>
                                                                    <div class="main-subtitle-new"><b>Kolumne.</b> CEO Elon Musk ist nach Jeff Bezos nun der zweitreichste Mensch der Welt. Außerdem: Bitcoin ist im Höhenflug und Stripe könnte bald das zweitwertvollste private Unternehmen der Welt werden.
                                    </div>
                                                                <!-- author_info START -->
                                <div class="author_info">
                                                                            <span class="author_name">
                                            25. November 2020 |  <a
                                                    class="author-link"
                                                    href="/author/barbara-barkhausen">Barbara Barkhausen</a>
                                        </span>
                                                                                                                                                                                                                                            </div>
                                <!-- author_info END -->
                                <div class="social-icon-mobile">
                                        <script>
        function urlShare(url, winWidth, winHeight) {
            var winTop = (screen.height / 2) - (winHeight / 2);
            var winLeft = (screen.width / 2) - (winWidth / 2);
            window.open('' + url, 'sharer', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);
        }

    </script>

                    <div class="social-media-icons js-social-bar ">
                            
        <a class="social-facebook" href="javascript:urlShare('https://www.facebook.com/sharer.php?u=https://www.gruenderszene.de/business/tesla-ist-eine-halbe-billion-dollar-wert', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png" alt="facebook" width="15" height="15"/>
        </a>
        <a class="social-linkedin" href="javascript:urlShare('https://www.linkedin.com/shareArticle?mini=true&url=https://www.gruenderszene.de/business/tesla-ist-eine-halbe-billion-dollar-wert', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png" alt="LinkedIn" width="15" height="15"/>
        </a>
        <a class="social-xing" href="javascript:urlShare('https://www.xing.com/spi/shares/new?url=https://www.gruenderszene.de/business/tesla-ist-eine-halbe-billion-dollar-wert', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png" alt="Xing" width="15" height="15"/>
        </a>
        <a class="social-twitter" href="javascript:urlShare('https://twitter.com/intent/tweet?text=https://www.gruenderszene.de/business/tesla-ist-eine-halbe-billion-dollar-wert via @gruenderszene', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png" alt="Twitter" width="15" height="15"/>
        </a>
        <a class="social-flipboard" data-flip-widget="shareflip" href="https://flipboard.com">
            <img src="/bundles/gsglobal/images/transparent.png" alt="Pocket" width="15" height="15"/>
        </a>
                <a class="share-link-pocket" href="https://getpocket.com/save?url=http%3A%2F%2Fwww.gruenderszene.de%2Fbusiness%2Ftesla-ist-eine-halbe-billion-dollar-wert&title=Tesla%20ist%20eine%20halbe%20Billion%20Dollar%20wert" data-event-category="Social" data-event-action="Share:pocket">
            <img src="/bundles/gsglobal/images/transparent.png" alt="Pocket" width="15" height="15"/>
        </a>
    </div>
                                </div>
                            </div>
                            <div class="image-container">
                                <template id="paywall-template" style="display:none;">
    <div class="paywall">
        <div class="paywall__container">
            <div class="paywall__headline">
                <img src="/bundles/gsglobal/images/gruenderszene_plus.png" class="paywall__logo">
            </div>
            <div class="paywall__subline">
                Wirtschaftsjournalismus für eine digitale Welt
            </div>
            <form class="paywall__form" action="">
                <fieldset>
                    <div class="paywall__choice paywall__choice--top">
                        <input type="radio" id="plus" name="payment" value="/checkout/products/gs-plus-monatsabo" class="paywall__radio" checked>
                        <label class="paywall__label" for="plus"><b>Monatsabo</b> <br class="paywall__line-break"><span class="paywall__price">9,99 <span>€ / Monat</span></span></label>
                    </div>
                    <div class="paywall__content paywall__content--plus">
                        <ul class="paywall__items paywall__items--plus">
                            <li class="paywall__item"><img class="paywall__icon" src="/bundles/gsglobal/images/ic_done_24px.png"><span class="paywall__plus-text">Zugang zu allen Inhalten von Gründerszene Plus</span></li>
                            <li class="paywall__item"><img class="paywall__icon" src="/bundles/gsglobal/images/ic_done_24px.png"><span class="paywall__plus-text">Flexible Laufzeit, jederzeit online kündbar</span></li>
                            <li class="paywall__item"><img class="paywall__icon" src="/bundles/gsglobal/images/ic_done_24px.png"><span class="paywall__plus-text">4 Wochen kostenlos testen</span></li>
                        </ul>
                    </div>
                    <div class="paywall__choice paywall__choice--bottom">
                        <input type="radio" id="plus-premium" name="payment" value="/checkout/products/gs-plus-jahresabo" class="paywall__radio">
                        <label class="paywall__label" for="plus-premium"><b>Jahresabo</b><br class="paywall__line-break"><span class="paywall__price">7,99 <span>€ / Monat</span></span></label>
                    </div>
                    <div class="paywall__content paywall__content--premium">
                        <ul class="paywall__items paywall__items--premium">
                            <li class="paywall__item"><img class="paywall__icon" src="/bundles/gsglobal/images/ic_done_24px.png"><span class="paywall__plus-text">Zugang zu allen Inhalten von Gründerszene Plus</span></li>
                            <li class="paywall__item"><img class="paywall__icon" src="/bundles/gsglobal/images/ic_done_24px.png"><span class="paywall__plus-text">20% sparen bei jährlicher Zahlung</span></li>
                            <li class="paywall__item"><img class="paywall__icon" src="/bundles/gsglobal/images/ic_done_24px.png"><span class="paywall__plus-text">Jederzeit online kündbar</span></li>
                            <li class="paywall__item"><img class="paywall__icon" src="/bundles/gsglobal/images/ic_done_24px.png"><span class="paywall__plus-text">4 Wochen kostenlos testen</span></li>
                        </ul>
                    </div>
                </fieldset>
                <div class="paywall__footer">
                    <div class="paywall__button-box">
                        <a href="/checkout/products/gs-plus-monatsabo" class="paywall__button">Jetzt für 0,00 € testen</a>
                    </div>
                    <div class="paywall__footer-text">
                        Du hast bereits ein Abo?
                        <a href="/profil/de/login" class="paywall__link">Hier einloggen</a>
                    </div>
                </div>
            </form>
        </div>
    </div>
</template>
                                <div class="the_content">
                                    <div class="article_wrapper"><img class="article_img hero-image" src="//www.gruenderszene.de/thumb.php?src=%2Fwp-content%2Fuploads%2F2020%2F11%2FGettyImages-1270402307.jpg&w=610&h=407" alt="Elon Musk hat trotz Covid-Erkrankung eine bisher sehr erfolgreiche Woche." width="610" height="407" data-id="1372763" srcset="//www.gruenderszene.de/thumb.php?src=%2Fwp-content%2Fuploads%2F2020%2F11%2FGettyImages-1270402307.jpg&w=610&h=407 1x, //www.gruenderszene.de/thumb.php?src=%2Fwp-content%2Fuploads%2F2020%2F11%2FGettyImages-1270402307.jpg&w=1220&h=814 2x"><p class="wp-caption-text"><em>Tesla-Chef Elon Musk hat trotz Covid-Erkrankung ein ziemlich passables Jahr hingelegt.</em></p><div class="content_txt"><p class="lead"></p><div id="attachment_1372763" style="width: 1034px" class="wp-caption alignnone"></div>
<h3><span style="font-size: 18px; font-weight: bold;">Guten Morgen! Während ihr geschlafen habt, ging andernorts die Arbeit in der Digitalszene weiter.</span></h3>
<h3>Die Top-Themen:</h3>
<p><strong>Tesla </strong>wird an der Börse nun mit mehr als 500 Milliarden US-Dollar bewertet, nachdem der Aktienkurs 527,48 US-Dollar pro Aktie überschritten hatte. Das Unternehmen hat seinen Aktienkurs in diesem Jahr mehr als verfünffacht. Der Anstieg untermauert den Wachstumsdrang von CEO Elon Musk. Im Januar wurde Tesla der erste börsennotierte US-amerikanische Automobilhersteller mit einer Marktkapitalisierung von 100 Milliarden Dollar. Im Oktober meldete Tesla sein fünftes Gewinnquartal in Folge mit einem Umsatz von 8,77 Milliarden Dollar für das dritte Quartal. Im Dezember wird Tesla auch dem <a href="//www.gruenderszene.de/business/tesla-airbnb-wirecard-amazon-parler-casper-baidu">Aktienindex S&P 500</a> beitreten.</p>
<p>Elon Musk hat laut des Bloomberg Billionaire Index inzwischen auch den Microsoft-Milliardär Bill Gates als zweitreichsten Mensch der Welt abgelöst. Musk verzeichnete am Montag einen Anstieg seines Nettovermögens um 7,2 Milliarden auf 128 Milliarden Dollar. Die einzige Person vor Musk ist jetzt <strong>Amazon</strong>-Chef Jeff Bezos. Außerdem wurde bekannt, dass Elon Musk in Brandenburg – mit „beträchtlicher Förderung“ des Bundeswirtschaftsministeriums – die größte Batteriefabrik der Welt bauen will. [<em>Mehr bei <a href="https://www.cnbc.com/2020/11/24/tesla-market-cap-blows-past-500-billion.html">CNBC</a>, <a href="https://www.cnbc.com/2020/11/24/elon-musk-overtakes-bill-gates-to-become-worlds-second-richest.html">CNBC</a> und <a href="https://www.handelsblatt.com/unternehmen/industrie/tesla-elon-musk-will-in-gruenheide-die-groesste-batteriefabrik-der-welt-bauen-/26654034.html">Handelsblatt</a></em>]         </p><div class="mrec-wrapper content-detail-article right">
            <div class="advertisement">Anzeige</div>
            <div id="mrec"></div>
        </div><!-- ADS: no content-inline adslot -->
<p><strong>Auf</strong> <strong>Gründerszene: Fabian und Jakob Scholz</strong>, die beiden Neffen des Bundesfinanzministers, haben am Mittwoch ihr Fintech <strong>Rubarb</strong> gelauncht. Mit der gleichnamigen App des Unternehmens wollen sie Nutzer für den Vermögensaufbau begeistern. Was steckt hinter der Idee? [<em>Mehr bei <a href="//www.gruenderszene.de/fintech/rubarb-fintech-scholz-neffen">Gründerszene</a></em>]   </p>
<h3>Und hier die weiteren Schlagzeilen der Nacht:</h3>
<p>Der <strong>Bitcoin</strong>-Preis ist im Höhenflug und ist am Dienstag über 19.000 US-Dollar gestiegen. Laut der Website <a href="https://www.coindesk.com/">Coindesk</a> notierte er am Dienstagmorgen um 4,25 höher und lag bei 19.207 US-Dollar. Damit nähert er sich dem bisherigen Rekord von 19.783 Dollar vom Dezember 2017 an. Auch der Dow Jones schloss mit einem Rekordhoch von 30.000 Punkten. [<em>Mehr bei <a href="https://www.cnbc.com/2020/11/24/bitcoin-climbs-past-19000-and-closes-in-on-record-price.html">CNBC</a> und <a href="https://www.handelsblatt.com/finanzen/maerkte/marktberichte/dow-jones-nasdaq-sundp-500-dow-jones-knackt-erstmals-marke-von-30-000-punkten-trump-zufrieden-mit-rekordhoch/26654284.html">Handelsblatt</a></em>]</p>


<p><strong>Stripe </strong>plant laut eines Medienberichts, eine neue Finanzierungsrunde abzuschließen. Diese würde die Bewertung des Online-Bezahldienstes auf 70 bis 100 Milliarden US-Dollar katapultieren. Damit wäre Stripe nach dem chinesischen Unternehmen <strong>Bytedance</strong> das zweitwertvollste private Unternehmen der Welt. [<em>Mehr bei <a href="https://www.bloomberg.com/news/articles/2020-11-24/payments-startup-stripe-is-said-in-talks-to-raise-new-funding">Bloomberg</a></em>]</p>


<p><strong>HP </strong>hat im vergangenen Quartal mehr PC-Notebooks verkauft, da die Pandemie die Menschen mehr ans Haus gebunden hat und mehr Computer für Schule und Arbeit benötigt wurden. Auch<strong> Dell</strong>, ein weiterer PC-Hersteller, verzeichnete im gleichen Zeitraum einen Anstieg der Einnahmen aus Consumer-Geräten. HPs Umsatz im dritten Quartal betrug 15,3 Milliarden US-Dollar und war damit deutlich höher als die 14,7 Milliarden, die Analysten erwarteten. [<em>Mehr bei <a href="https://www.theinformation.com/briefings/d06acf">The Information</a>, <a href="https://www.bloomberg.com/news/articles/2020-11-24/hp-reports-sales-profit-that-top-estimates-on-pandemic-pc-surge?srnd=technology-vp">Bloomberg</a> und </em><em><a href="https://www.cnbc.com/2020/11/24/hp-hpq-earnings-q4-2020.html">CNBC</a></em>]</p>


<p>Die <strong>Full Truck Alliance</strong> hat eine Finanzspritze über 1,7 Milliarden US-Dollar von einer von <strong>Softbank</strong> geführten Investorengruppe erhalten. Damit wird das chinesische Logistik-Startup mit rund zwölf Milliarden Dollar bewertet. Die Full Truck Alliance, die durch den Zusammenschluss zweier konkurrierender Speditionen entstanden ist, wird als Uber for Trucks bezeichnet.  Weitere Nachrichten aus China kommen von der Logistiktochter des chinesischen Online-Einzelhändlers <strong>JD.com</strong>: Diese erwägt laut eines Medienberichts einen Börsengang, der mindestens fünf Milliarden US-Dollar einbringen soll und das Unternehmen mit rund 40 Milliarden Dollar bewerten könnte. [<em>Mehr bei <a href="https://www.bloomberg.com/news/articles/2020-11-24/softbank-led-round-values-uber-like-truck-startup-at-12-billion?sref=YqYS2qcg">Bloomberg</a> und <a href="https://www.bloomberg.com/news/articles/2020-11-24/jd-s-logistics-unit-said-to-mull-ipo-at-40-billion-valuation?srnd=premium-asia&sref=YqYS2qcg">Bloomberg</a></em>]</p>


<p><strong>Doordash </strong>hat sich mit dem Generalstaatsanwalt des District of Columbia auf eine Zahlung von 2,5 Millionen US-Dollar geeinigt. Dem Unternehmen wird vorgeworfen, Verbraucher damit in die Irre geführt zu haben, wie es Trinkgelder für Arbeitnehmer vergeben würde. Der US-Lebensmittellieferant plant derzeit seinen IPO und hat erst vor weniger als zwei Wochen die <a href="//www.gruenderszene.de/business/spacex-tesla-elon-musk-doordash-volkswagen">Unterlagen für den Börsengang</a> eingereicht. [<em>Mehr bei <a href="https://www.cnbc.com/2020/11/24/doordash-settles-with-dc-ag-over-claims-it-misled-users.html">CNBC</a></em>]</p>


<p><strong>Tiktok </strong>verklagt seinen Konkurrenten <strong>Triller </strong>wegen Patentverletzung. Die Macher der beliebten Video-Sharing-App behaupten, Triller habe drei ihrer Patente verletzt und fordern nun eine finanzielle Entschädigung. [<em>Mehr bei <a href="https://www.theinformation.com/briefings/b9961f">The Information</a></em>]</p>


<p><strong>Unser Lesetipp auf Gründerszene:</strong> Unsere Autorin Lisa Ksienrzyk urteilt in einem Kommentar, dass viel zu viele Startups derzeit über den <strong>Börsengang</strong> sprechen: „In den nächsten zwei Jahren streben wir den IPO an“ – dieser Satz falle immer häufiger, selbst wenn die Firma den Schritt vielleicht nie wagen wird. Doch Aufmerksamkeit ist Trumpf. [<em>Mehr bei <a href="//www.gruenderszene.de/perspektive/boersengang-aufmerksamkeit">Gründerszene</a></em>]</p>


<p><strong>Einen schönen Mittwoch!</strong></p>
<p><strong>Eure Gründerszene-Redaktion</strong></p>
<h6>Bild: <a href="https://www.gettyimages.com.au/photos/maja-hitij">Maja Hitij</a>/Getty Images</h6>
</div></div>

                                </div>
                            </div>
                            <div class="post-content">
                                <div class="post_page_navigation">
                                                                        <div class="clear"></div>
                                </div>

                                                                    <div id="wds_box">
    <h3>Was geschah, während du schliefst?</h3>
    <p>Erfahre es per E-Mail morgens zum Frühstück.</p>
    <form action="//gruenderszene.us1.list-manage.com/subscribe/post?u=f5f37987ace2773985f384dbf&amp;id=d0fff92304" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank">
        <div id="mc_embed_signup_scroll">
            <label for="mce-EMAIL"></label>
            <input type="email" value="" name="EMAIL" class="wds-email" id="mce-EMAIL" placeholder="E-Mail-Adresse" required>
            <input type="submit" value="Eintragen" name="subscribe" id="mc-embedded-subscribe" class="wds-button js_newsletter_btn">
            <div class="sub-news-checkbox">
                <input type="checkbox" class="subscribe-checkbox-newsletter subscribe_checkbox_newsletter" id="subscribe_checkbox_newsletter" required/>
                <p class="sub-newsletter">Ich willige ein, dass mir die <span class="company-hover">Gründerszene<span class="show-company-name">Vertical Media GmbH</span></span> aktuelle Nachrichten über Gründer, Startups, Investoren und die Digitalbranche 5x pro Woche per E-Mail zusendet. Diese Einwilligung kann ich jederzeit widerrufen</p>
            </div>
        </div>
    </form>
</div>                                
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                                                                                                                                                    <div class="special-width post-end">
                <div class="">
                                                        </div>
                                                                            <div id="taboola-taboola-below-article-thumbnails-exchange"></div>
<script>
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbs-feed-01',
        container: 'taboola-taboola-below-article-thumbnails-exchange',
        placement: 'taboola-below-article-thumbnails-exchange',
        target_type: 'mix'
    });
</script>
                                <br />
                <div class="hide_mobile">
                    <div class="gs-main-container">
    <span class="gs-title">GRÜNDERSZENE JOBBÖRSE</span>
    <div class="job-recommendations-container"></div>
</div>
                    <div class="taboola_job_recommendations_container" ></div>
                </div>
            </div>
        </div>
        <!-- row END -->
    </div>
    <!-- articel-index END -->


            <!-- rotation_box START -->
        <!-- rotation_box END -->
    
    
<script type="text/template" id="taboola_recommendation_card_template">
    <a class="job-link" href="TARGET_LINK">
      <div class="job-single-container">
        <div class="logo-container"><img class="logo-img" src="LOGO_LINK" alt="LOGO_ALT_TEXT"></div>
        <div class="info-container">
          <p class="job-offer-title">JOB_TITLE</p>
          <p class="company-name">COMPANY_NAME</p>
        </div>
      </div>
    </a>
</script>
        <!-- block body_wrapper END -->
    </div>

</div>
<!-- container END -->

<!-- footer START -->
<div class="container footer visible-desktop">
  <footer class="container_12 clearfix">
    <div class="grid_12">
        <nav id="footer_nav" class="span11">
          <ul id="footer_nav_list" class="menu">
             <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122879"><span class="menu-item-wrapper">Themen</span>
              <ul class="sub-menu">
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/food"><span class="menu-item-wrapper">Food</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/automotive-mobility"><span class="menu-item-wrapper">Mobility</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/karriere"><span class="menu-item-wrapper">Karriere</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/themen-special"><span class="menu-item-wrapper">Themen-Specials</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/gs-connect"><span class="menu-item-wrapper">GS Connect</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/archiv"><span class="menu-item-wrapper">Archiv</span></a></li>
              </ul>
            </li>

            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122879"><a href="https://recruiting.gruenderszene.de/"><span class="menu-item-wrapper">Jobbörse</span></a>
              <ul class="sub-menu">
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="https://recruiting.gruenderszene.de/employers"><span class="menu-item-wrapper">Unsere Arbeitgeber</span></a></li>
                  <li>&nbsp;</li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="https://recruiting.gruenderszene.de/preise"><span class="menu-item-wrapper">Preise</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="https://www.hs.gruenderszene.de/employer-branding-mit-gruenderszene?utm_medium=gs_footer&utm_source=gruenderszene&utm_campaign=mediadaten_eb" target="_blank"><span class="menu-item-wrapper">Employer Branding</span></a></li>
              </ul>
            </li>
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122883"><span class="menu-item-wrapper">Gründerszene</span>
            <ul class="sub-menu">
              <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122902"><a href="/p/ueber-uns"><span class="menu-item-wrapper">&Uuml;ber uns</span></a></li>
                <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122903"><a href="/p/das-team"><span class="menu-item-wrapper">Team</span></a></li>
                <li>&nbsp;</li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122909"><a href="/p/kontakt"><span class="menu-item-wrapper">Kontakt</span></a></li>
                <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122908"><a href="/p/impressum"><span class="menu-item-wrapper">Impressum</span></a></li>
                <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122912"><a href="/p/datenschutzerklaerung"><span class="menu-item-wrapper">Datenschutz</span></a></li>
                <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122912"><a href="/p/privatsphaere"><span class="menu-item-wrapper">Privatsphäre</span></a></li>
                <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122910"><a href="/p/presse"><span class="menu-item-wrapper">Presse</span></a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a target="_blank" href="https://www.hs.gruenderszene.de/mediadaten-anfordern?utm_campaign=Mediadaten&utm_source=GS_Footer"><span class="menu-item-wrapper">Mediadaten</span></a></li>
            </ul>
            </li>
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122883 social-media-footer"><span class="menu-item-wrapper">Folgt uns</span>
                    <div class="social-media-icons">
        <a class="social-facebook" target="_blank" href="https://www.facebook.com/gruenderszene" rel="nofollow">
            <img src="/bundles/gsglobal/images/transparent.png" alt="facebook" width="15" height="15"/>
        </a>
        <a class="social-linkedin" target="_blank" href="https://www.linkedin.com/showcase/gr%C3%BCnderszene/">
            <img src="/bundles/gsglobal/images/transparent.png" alt="LinkedIn" width="15" height="15"/>
        </a>
        <a class="social-xing" target="_blank" href="https://www.xing.com/news/pages/grunderszene-75">
            <img src="/bundles/gsglobal/images/transparent.png" alt="Xing" width="15" height="15"/>
        </a>
        <a class="social-twitter" target="_blank" href="https://twitter.com/gruenderszene">
            <img src="/bundles/gsglobal/images/transparent.png" alt="Twitter" width="15" height="15"/>
        </a>
        <a class="social-flipboard" data-flip-widget="ico" href="https://flipboard.com/@Gruenderszene?utm_campaign=tools&utm_medium=follow&action=follow">
            <img src="/bundles/gsglobal/images/transparent.png" alt="RSS" width="15" height="15"/>
        </a>
        <a class="social-rss" target="_blank" href="/feed/">
            <img src="/bundles/gsglobal/images/transparent.png" alt="RSS" width="15" height="15"/>
        </a>
    </div>
                <a class="feedback" href="/p/feedback">Feedback</a><br>
            </li>
          </ul>
      </nav>
    </div>
  </footer>
</div>


<div class="hidden-desktop footer-mobile" style="display:none;">
    <a class="gruenderszene_footer_logo_link" href="/" title="Gründerszene"></a>
    <nav id="mobile-footer">
        <ul class="mobile-menu">
            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122909"><a href="/p/kontakt"><span class="menu-item-wrapper">Kontakt</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122908"><a href="/p/impressum"><span class="menu-item-wrapper">Impressum</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122912"><a href="/p/datenschutzerklaerung"><span class="menu-item-wrapper">Datenschutz</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122910"><a href="/p/presse"><span class="menu-item-wrapper">Presse</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a target="_blank" href="https://www.hs.gruenderszene.de/mediadaten-anfordern?utm_campaign=Mediadaten&utm_source=GS_Footer"><span class="menu-item-wrapper">Mediadaten</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122911"><a href="/p/feedback"><span class="menu-item-wrapper">Feedback</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122911"><a href="/archiv"><span class="menu-item-wrapper">Archiv</span></a></li>
        </ul>
            <div class="social-media-icons">
        <a class="social-facebook" target="_blank" href="https://www.facebook.com/gruenderszene" rel="nofollow">
            <img src="/bundles/gsglobal/images/transparent.png" alt="facebook" width="15" height="15"/>
        </a>
        <a class="social-linkedin" target="_blank" href="https://www.linkedin.com/showcase/gr%C3%BCnderszene/">
            <img src="/bundles/gsglobal/images/transparent.png" alt="LinkedIn" width="15" height="15"/>
        </a>
        <a class="social-xing" target="_blank" href="https://www.xing.com/news/pages/grunderszene-75">
            <img src="/bundles/gsglobal/images/transparent.png" alt="Xing" width="15" height="15"/>
        </a>
        <a class="social-twitter" target="_blank" href="https://twitter.com/gruenderszene">
            <img src="/bundles/gsglobal/images/transparent.png" alt="Twitter" width="15" height="15"/>
        </a>
        <a class="social-flipboard" data-flip-widget="ico" href="https://flipboard.com/@Gruenderszene?utm_campaign=tools&utm_medium=follow&action=follow">
            <img src="/bundles/gsglobal/images/transparent.png" alt="RSS" width="15" height="15"/>
        </a>
        <a class="social-rss" target="_blank" href="/feed/">
            <img src="/bundles/gsglobal/images/transparent.png" alt="RSS" width="15" height="15"/>
        </a>
    </div>
    </nav>
    <a class="oben visible-phone" href="#">Nach oben
    <img class="arrow_up footer-img" src="/bundles/gsglobal/images/transparent.png" alt="up" />
    </a>
</div>
<!-- footer END -->

<!-- nexus inpage START -->
<div class="inpage-wrapper"><div id="inpage"></div></div><!-- nexus inpage END -->

    <script>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</script>

<script>gs.config.js_path='/assets/js/all.js?v=5700ee3f4dfbb0df38e508bdea7042e5';</script>

<!-- js_bottom START -->
    <script>
        
    </script>

<!-- SZM VERSION="2.0" -->
<script>
    var szm_code = "default";
            szm_code = "article";
        var sv="in";
    if(szm_code == index) {
        sv="ke";
    }
    iam_data = {
        "st" : "grszene", // site/domain
        "cp" : szm_code, // code
        "oc" : szm_code,
        "mg":"yes",
        "sv" : sv // Es wird keine Befragungseinladung ausgeliefert.
    };
</script>


<script type="text/template" id="content_slider_template">
<div class="content-slider nft {{#if info.mobile}}content-slider-mobile hidden-desktop{{else}}content-slider-desktop hidden-phone{{/if}}" id="{{info.divId}}">
    <h3>{{info.slider_title}}</h3>
  <div class="content-slider-viewport">
    <ul class="slider-pages">
      {{#each pages}}
          <li class="slider-page">
        <ul class="slider-cols">
          {{#each rows}}
          <li class="slider-col">
            <ul class="slider-rows">
              {{#each cols}}
              <li class="slider-cell">
                <a
                    class="slider-link"
                    onclick="gtag(
                      'event', '{{ item_uri }}', {
                        'event_category': '\'Content Slider\'',
                        'event_label': '\'Click\'',
                        'non_interaction': true
                      }
                    );"
                    {{#if item_uri}}
                        href="{{ item_uri }}"
                    {{else}}
                        href="https://recruiting.gruenderszene.de/preise"
                    {{/if}}
                >
                  <span class="logo"><img src="{{ image_uri }}"/></span>
                  <span class="meta-data">
                    <h4>{{ title }}</h4>
                    <h5>{{ subtitle }}</h5>
                  </span>
                </a>
                {{else}}
                <a href="/jobboerse/neuer-job/" class="hideDummyJobs">
                  <span class="logo"><img src="/jobboerse/images/slider-jobboerse.png" /></span>
                  <span class="top-jobs-cta">
                    <h4 style="max-height:none">{{ title }}</h4>
                    Dann schalte jetzt deine Stellenanzeige... &gt;
                  </span>
                </a>
                <a href="mailto:jobs@gruenderszene.de?subject=Top%20Arbeitgeber" class="hideDummyCompany">
                    <span class="logo"><img src="/jobboerse/images/slider-jobboerse.png" /></span>
                    <span class="top-jobs-cta">
                        <h4 style="max-height:none">Willst du Top Arbeitgeber werden?</h4>
                    </span>
                </a>
              </li>
              {{/each}}
            </ul>
          </li>
          {{/each}}
        </ul>
      </li>
      {{/each}}
    </ul>
  </div>
  <span class="page-nav">
    <a class="content-slider-prev">zurück</a>
    <a class="content-slider-next">weiter</a>
  </span>
  <p class="empty_p">&nbsp;</p>
  <div class="clearfix"></div>
</div>

</script>

<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
<!-- js_bottom END -->

<script>gs.config.analytics = {'settings': {'content_group5': 'Gründerszene Artikel'}};</script>

    <!-- Google Analytics -->
<script>
    gs.config.analytics.page_view_config = {
        'creator': 'Barbara Barkhausen',
        'publishdate': '2020-11-25T05:00:11',
        'categories': 'automotive-mobility, business',
        'meta': '',
        'booster': 'slider:false, newsletterteaser:false, post_id:1373945',
        'status': '-'
    };
</script>

        
    <script>var context = {"product":"blog","type":["Kolumne","Während du schliefst"],"pageType":"single","tags":["business",""],"title":"Tesla ist eine halbe Billion Dollar wert","is_inbound":false,"article_home_tag":"business","meta":"{\"date\":\"2020-11-25\",\"author\":\"Barbara Barkhausen\"}","nosidebar":false,"author":"Barbara Barkhausen","specialBanner":"","productTitle":"Mobility","headerSpecialBanner":"automotive_single","extraSidebar":"automotive","viaTweet":"gsmobility","articleBottomExtra":"wds","breadcrumb":{},"adPageKey":"article","categories":["automotive-mobility","business"]};</script>

            <script>if(window.innerWidth<768){adSSetup={"view":"m","hasPageAdMi":true,"partners":false,"adPlacements":["mrec","mrec2","mrec3","mrec4","mrec5","mrec6","banner","inpage"],"adSlotSizes":{"mrec":[{"minWidth":1,"sizes":[[300,250]]}],"mrec2":[{"minWidth":1,"sizes":[[300,250]]}],"mrec3":[{"minWidth":1,"sizes":[[300,250]]}],"mrec4":[{"minWidth":1,"sizes":[[300,250]]}],"mrec5":[{"minWidth":1,"sizes":[[300,250]]}],"mrec6":[{"minWidth":1,"sizes":[[300,250]]}],"banner":[{"minWidth":1,"sizes":[[320,50],[320,75],[320,80],[320,150],[320,250]]}],"inpage":[{"minWidth":1,"sizes":[[1,1],[640,360]]}]},"colorBg":true,"bgClick":true,"stickySky":true,"pageName":"artikel","isArticle":true,"target":"client=gruenderszene;product=blog;pageType=single;type=Kolumne;type=Waehrend+du+schliefst;tags=business;tags=;env=prod;categories=automotive-mobility,business"}}else{adSSetup={"view":"d","hasPageAdMi":true,"partners":false,"adPlacements":["superbanner","sky","billboard","mrec","mrec2","mrec3","mrec4","mrec5","mrec6","inpage"],"adSlotSizes":{"superbanner":[{"minWidth":1,"sizes":[[728,90]]}],"sky":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"billboard":[{"minWidth":1,"sizes":[[960,250],[970,250],[800,250]]}],"mrec":[{"minWidth":1,"sizes":[[300,250]]}],"mrec2":[{"minWidth":1,"sizes":[[300,250]]}],"mrec3":[{"minWidth":1,"sizes":[[300,250]]}],"mrec4":[{"minWidth":1,"sizes":[[300,250]]}],"mrec5":[{"minWidth":1,"sizes":[[300,250]]}],"mrec6":[{"minWidth":1,"sizes":[[300,250]]}],"inpage":[{"minWidth":1,"sizes":[[1,1],[640,360]]}]},"colorBg":true,"bgClick":true,"stickySky":true,"pageName":"artikel","isArticle":true,"target":"client=gruenderszene;product=blog;pageType=single;type=Kolumne;type=Waehrend+du+schliefst;tags=business;tags=;env=prod;categories=automotive-mobility,business"}}</script>
    
<!-- block script START -->
    <script>
        gs.config.has_cleverpush=!0;
        gs.config.has_hubspot=!0;
        gs.config=Object.assign(gs.config, []);
        gs.is_gs_plus=false;
        gs.config.has_nexus=true;
        gs.config.has_taboola_job_recommendations=!0;
        gs.config.has_taboola=!0;
        gs.config.has_taboola_newsroom=!0;
        gs.config.ioam_type='article';
                gs.config.has_kontextr=!0;
        window.ktxtrPublisherId = '3639fb06-a19e-4d92-b850-faac75402a78';
            </script>

        
<!-- block scripts END -->

</body>
</html>
