<!DOCTYPE html>
<html lang="de">
<head>
    <script>window.customElements.define('vm-lazy', class extends HTMLElement {});</script>
    <meta charset="UTF-8"/>
    <script>
    delete window.gs; window.gs = undefined;
    delete gs; gs = undefined;
</script>
    <script>
    var gs = { debug: { level: (-1 == window.location.href.indexOf('.dev.') && -1 == window.location.href.indexOf('vm_debug') && -1 == window.location.href.indexOf('ast_override_div')) ? 0 : 100 } };
    window.cookieconsent_options = {
        "message": "Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst du dich damit einverstanden, dass wir Cookies verwenden.",
        "dismiss":"Verstanden",
        "learnMore":"Mehr Infos",
        "link":"/datenschutzerklaerung",
        "theme": false,
    };
</script>

    

<title>Auto1-Tochter verhandelt mit Banken über neue Kooperationen | Gründerszene</title>
<meta name="blitz" content="mu-48c3ce8a-fd060cd6-e3214e18-bce70daf" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<meta name="p:domain_verify" content="590cfe8974818fe0f5243ac53ef88f70" />
<meta name="description" content="Die Auseinandersetzung zwischen dem Gebrauchtwagen-Startup Auto1 und Auto1 FT belastet das Gesch&auml;ft. Nun &auml;u&szlig;ert sich der Haupteigent&uuml;mer des Fintech, Bensen Safa." />
<meta name="news_keywords" content="auto1, auto, leasing, finanzierung, startup, fintech" />
<meta property="fb:pages" content="67162930965" />
<meta property="fb:admins" content="100002614652179,1568903432,1347666473" />
<meta property="og:site_name" content="Gr&uuml;nderszene Magazin" />
<meta property="og:url" content="https://www.gruenderszene.de/fintech/auto1-fintech-neue-kooperationen" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Auto1-Tochter verhandelt mit Banken &uuml;ber neue Kooperationen" />
<meta property="og:description" content="Die Auseinandersetzung zwischen dem Gebrauchtwagen-Startup Auto1 und Auto1 FT belastet das Gesch&auml;ft. Nun &auml;u&szlig;ert sich der Haupteigent&uuml;mer des Fintech, Bensen Safa." />
<meta property="og:image" content="http://www.gruenderszene.de/wp-content/uploads/2020/06/auto1-fintech.jpg" />
<meta property="og:image:secure_url" content="https://www.gruenderszene.de/wp-content/uploads/2020/06/auto1-fintech.jpg" />

<link rel="canonical" href="https://www.businessinsider.de/wirtschaft/nach-dem-wirecard-desaster-auto1-fintech-verhandelt-mit-banken-ueber-neue-kooperationen/"/>


<meta http-equiv="X-UA-Compatible" content="IE=edge">


        
    <link rel="dns-prefetch" href="//script.ioam.de" />
    <link rel="dns-prefetch" href="//de.ioam.de" />
    <link rel="dns-prefetch" href="//ssl.google-analytics.com" />
    <link rel="dns-prefetch" href="//www.asadcdn.com" />

    
    <link rel="preconnect" href="//script.ioam.de" />
    <link rel="preconnect" href="//de.ioam.de" />
    <link rel="preconnect" href="//ssl.google-analytics.com" />
    <link rel="preconnect" href="//www.asadcdn.com" />

            
        
        
                     <link rel="prefetch" href="//www.gruenderszene.de/thumb.php?src=%2Fwp-content%2Fuploads%2F2020%2F06%2Fauto1-fintech.jpg&w=603&h=422" />
                <link rel="SHORTCUT ICON" href="/favicon.ico" type="image/x-icon" />
    <link rel="ICON" href="/gs-favicon.png" type="image/png" />
    <link rel="apple-touch-icon" href="/bundles/gsglobal/images/apple/apple-icon.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/bundles/gsglobal/images/apple/apple-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/bundles/gsglobal/images/apple/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/bundles/gsglobal/images/apple/apple-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/bundles/gsglobal/images/apple/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/bundles/gsglobal/images/apple/apple-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/bundles/gsglobal/images/apple/apple-icon-180x180.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/bundles/gsglobal/images/apple/favicon-32x32.png" />
    <link rel="icon" type="image/png" sizes="96x96" href="/bundles/gsglobal/images/apple/favicon-96x96.png" />
    <link rel="icon" type="image/png" sizes="16x16" href="/bundles/gsglobal/images/apple/favicon-16x16.png" />
    <link rel="manifest" href="/bundles/gsglobal/images/apple/manifest.json" />
    <meta name="msapplication-TileColor" content="#203f5a">
    <meta name="msapplication-TileImage" content="/bundles/gsglobal/images/apple/ms-icon-144x144.png">
    <meta name="theme-color" content="#203f5a">

    
    <!-- BEGIN assets TOP -->
    <link rel="subresource" href="/assets/css/bundled_main.css?v=34a4e998c08b8dd606ce47273d28eb5c" />
    <link rel="stylesheet" href="/assets/css/bundled_main.css?v=34a4e998c08b8dd606ce47273d28eb5c" />
    <!-- END assets TOP -->

    
            <!-- Global JS variables which are set based on the current request (e.g. adition ids, categories, tags) -->
  

    <script>
        var context = {"product":"blog","type":["News","Fintech"],"pageType":"single","tags":["fintech",""],"article_home_tag":"fintech","meta":"{\"date\":\"2020-06-28\",\"author\":\"Jan C. Wehmeyer\"}","nosidebar":false,"author":"Jan C. Wehmeyer","specialBanner":"","productTitle":"Karriere","breadcrumb":{},"showAds":true,"adPageKey":"article","categories":["fintech"]};
        if(context['tags'] == undefined) {
            context['tags']=new Array();
        }

    </script>
            <!-- SZM/InfoOnline -->
<script src="https://script.ioam.de/iam.js"> </script>
<!-- END SZM/InfoOnline -->
            <!-- Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2487679-8"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('set', 'contentGroup5', 'Gründerszene Artikel');
    gtag('set', {'custom_map': {
        'dimension1': 'creator',
        'dimension2': 'publishdate',
        'dimension3': 'categories',
        'dimension4': 'meta',
        'dimension5': 'booster',
        'dimension6': 'status'
    }});
    gtag('config', 'UA-2487679-8', {
        'anonymize_ip': true,
        'creator': 'Jan C. Wehmeyer',
        'publishdate': '2020-06-28T18:17:51',
        'categories': 'fintech',
        'meta': '',
        'booster': 'slider:false, newsletterteaser:false, post_id:1282241',
        'status': '-'
    });
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5W6TKW6');</script>
<!-- End Google Tag Manager -->


<!-- End Google Analytics Code -->

    

            <script>

            var viewdesktop = (window.innerWidth >= 768);

            var page = "artikel";

            if (viewdesktop) {
                adSSetup = {
                    view: "d",
                    partners: false,
                    adPlacements: ["superbanner", "sky", "billboard", "mrec", "mrec2", "mrec3", "mrec4", "mrec5", "mrec6", "inpage"],
                    adSlotSizes: {
                        "superbanner": [{
                            "minWidth": 1,
                            "sizes": [[728, 90]]
                        }],

                        "sky": [{
                            "minWidth": 1,
                            "sizes": [[160, 600], [120, 600], [300, 600], [500, 1000], [1000, 1000]]
                        }],


                        "billboard": [{
                            "minWidth": 1,
                            "sizes": [[960, 250], [970, 250], [800, 250]]
                        }],

                        "mrec": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec2": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec3": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec4": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                         "mrec5": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                         "mrec6": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "inpage": [{
                            "minWidth": 1,
                            "sizes": [[1, 1], [640, 360]]
                        }],
                    },
                    colorBg: true,
                    bgClick: true,
                    stickySky: true,
                    pageName: page,
                    isArticle: true,
                    target: "client=gruenderszene;product=blog;pageType=single;type=News;type=Fintech;tags=fintech;tags=;env=prod;categories=fintech;"
                }
            }
            else {
                adSSetup = {
                    view: "m",
                    partners: false,
                    adPlacements: ["mrec", "mrec2", "mrec3", "mrec4", "mrec5", "mrec6", "banner", "inpage"],
                    adSlotSizes: {
                        "mrec": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec2": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec3": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec4": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec5": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec6": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "banner": [{
                            "minWidth": 1,
                            "sizes": [[320, 50], [320, 75], [320, 80], [320, 150], [320, 250]]
                        }],

                        "inpage": [{
                            "minWidth": 1,
                            "sizes": [[1, 1], [640, 360]]
                        }],

                    },
                    colorBg: true,
                    bgClick: true,
                    stickySky: true,
                    pageName: page,
                    isArticle: true,
                    target: "client=gruenderszene;product=blog;pageType=single;type=News;type=Fintech;tags=fintech;tags=;env=prod;categories=fintech;"
                }
            }
        </script>
    
    <!-- scripts that must be inlined in the head -->
    
  <!-- initialise ads -->
  <script>
  
  </script>

<script>var gs = gs || {};gs.show_ads=true;</script>

<!-- cleverpush -->
<script src="https://static.cleverpush.com/channel/loader/wKCha8YvvD3F5ehvt.js" async></script>


<!-- facebook settings -->
<script>
window._fbq = window._fbq || [];
window._fbq.push(['addPixelId', '539057972897165']);
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<!-- end facebook settings -->

<script>
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P5KPR2T');</script>
<!-- End Google Tag Manager -->

<!-- taboola newsroom -->
<script>
    window._newsroom = window._newsroom || [];
    </script>
<!-- end of taboola newsroom -->

<!-- Outbrain Pixel -->

<script data-obct>
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
        var OB_ADV_ID='00375550f12c125b0c9d71527610a2a13e';
        if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
        var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
    obApi('track', 'PAGE_VIEW');
</script>

<!-- End Outbrain Pixek -->

    <script src="//www.asadcdn.com/adlib/pages/gruenderszene.js"></script>
        <script>gs = gs || {};
        gs.load_instagram = true;
        gs.is_gs_plus = false;
    </script>
    <script type="application/ld+json">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</script>

                <meta property="fb:pages" content="619533694885061"/>
    <meta property="fb:pages" content="1727861544167999"/>
    <meta property="article:published_time"
    content="2020-06-28T18:17:51+02:00"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@gruenderszene"/>

            <meta name="twitter:creator" content="@gruenderszene"/>
            <meta name="roofline" content="Fintech">
        

</head>
<body id="index" class="home page-single route-gs_blog_article">

<!-- scripts that must be inlined in the body, for google tag manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W6TKW6"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- container START -->
<div class="container">

            <div id="fireplace-container">
            <div class="superbanner-wrapper"><div id="superbanner"></div></div>            <div class="sky-wrapper"><div id="sky"></div></div>        </div>
    
    <header>   
          
<div class="top-topics clearfix hidden-phone">
    <div class="tcontainer">

        
            
                                                                        
            <span style="white-space:nowrap;">
                
                <a class="tt_element headline-label" href="/gs-connect" title="GS Connect">GS Connect:</a>
            </span>

        
                                                                        
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/dhl" title="DHL">DHL</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/salesforce" title="Salesforce">Salesforce</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/kpmg" title="KPMG">KPMG</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/fiverr" title="fiverr">fiverr</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/green-challenge" title="Green Challenge">Green Challenge</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/hypermotion" title="Hypermotion">Hypermotion</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/lexware" title="Lexware">Lexware</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/shopify" title="Shopify">Shopify</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/gruenderplattform" title="Gründerplattform">Gründerplattform</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/siemens-betriebskrankenkasse-sbk" title="Siemens-Betriebskrankenkasse SBK">Siemens-Betriebskrankenkasse SBK</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/deutsche-bahn" title="Deutsche Bahn">Deutsche Bahn</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/microsoft" title="Microsoft">Microsoft</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/billomat" title="Billomat">Billomat</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/deutsche-bank" title="Deutsche Bank">Deutsche Bank</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/oracle-netsuite" title="Oracle NetSuite">Oracle NetSuite</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/audible" title="Audible">Audible</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/exist" title="exist">exist</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/colliers" title="Colliers International">Colliers International</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/vitra" title="Vitra">Vitra</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/weberbank" title="Weberbank">Weberbank</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/firmade" title="firma.de">firma.de</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/pwc" title="PwC NextLevel">PwC NextLevel</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/start-alliance-berlin" title="Start Alliance Berlin">Start Alliance Berlin</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/telekom" title="TechBoost by Telekom">TechBoost by Telekom</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/carlsquare" title="Carlsquare">Carlsquare</a>
            </span>

        
    </div>
</div>
    
    <div id="inner-header" class="clearfix">
        <div class="navbar">
            <div class="container-fluid body-wrapper">

                <div id="header_logo_wrapper" class="header_left">
                    <a class="gruenderszene_header_logo_link " href="/" title="Gründerszene"></a>

                    

                </div>
                <a class="mobile-navigation " data-toggle="collapse" data-target=".nav-collapse"></a>
                <a id="suche_logo" class="visible-phone" href="/suche"></a>
                <div class="header_right">
                    <div id="header_search_form">
    <form method="POST" class="form-search hidden-phone" action="/suche">
        <input type="text" name="search[keywords]" id="sourceInput" placeholder="Jetzt suchen..." value="" class="placeholder">
        <input id="search_submit" value="Rechercher" type="submit" />
        <input type="hidden" name="Submit" class="black" value="Suchen">
    </form>
</div>                </div>
            </div>
            <div class="navbar-inner container-fluid stickynavigation">
                <div class="container-fluid nav-container">
                    <a href="/" class="small-gs-logo"></a>
                    <div class='nav-collapse'>
                        <ul id="menu-main" class="nav product-menu"><li class="dropdown first"><a href="/" data-toggle="dropdown"><span class="menu-item-wrapper">Magazin</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown first"><a href="/"><span class="menu-item-wrapper">Startseite</span></a></li><li class="dropdown"><a href="/business"><span class="menu-item-wrapper">Business</span></a></li><li class="dropdown"><a href="/technologie"><span class="menu-item-wrapper">Technologie</span></a></li><li class="dropdown"><a href="/fintech"><span class="menu-item-wrapper">Fintech</span></a></li><li class="dropdown"><a href="/food"><span class="menu-item-wrapper">Food</span></a></li><li class="dropdown"><a href="/health"><span class="menu-item-wrapper">Health</span></a></li><li class="dropdown"><a href="/karriere"><span class="menu-item-wrapper">Karriere</span></a></li><li class="dropdown"><a href="/perspektive"><span class="menu-item-wrapper">Perspektive</span></a></li><li class="dropdown"><a href="/media"><span class="menu-item-wrapper">Media</span></a></li><li class="dropdown"><a href="/automotive-mobility"><span class="menu-item-wrapper">Mobility</span></a></li><li class="dropdown last"><a href="/themen-special"><span class="menu-item-wrapper">Themen-Specials</span></a></li></ul></li><li class="dropdown no-submenu"><a href="/plus"><span class="menu-item-wrapper">Plus</span></a></li><li class="dropdown"><a href="https://premium.gruenderszene.de/?utm_medium=gs_navi&amp;utm_source=gruenderszene&amp;utm_campaign=gs_premium&amp;utm_content=navi" data-toggle="dropdown" target="_blank"><span class="menu-item-wrapper">Shop</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown no-submenu first"><a href="https://premium.gruenderszene.de/?utm_medium=gs_navi&amp;utm_source=gruenderszene&amp;utm_campaign=gs_premium" target="_blank"><span class="menu-item-wrapper">Shop</span></a></li><li class="dropdown no-submenu"><a href="https://www.hs.gruenderszene.de/gs-reports-so-geht-startup-von-der-idee-bis-zum-ersten-investment?utm_medium=gs_navi&amp;utm_source=gruenderszene&amp;utm_campaign=gs_sogehtstartup_teil1&amp;utm_content=sgs_gs_navi" target="_blank"><span class="menu-item-wrapper">So geht Startup – Teil 1</span></a></li><li class="dropdown no-submenu"><a href="https://www.hs.gruenderszene.de/gs-reports-startup-investment-guide?utm_medium=gs_navi&amp;utm_source=gruenderszene&amp;utm_campaign=gs_investment-guide_20&amp;utm_content=gs_navi" target="_blank"><span class="menu-item-wrapper">Investment Guide 2020</span></a></li><li class="dropdown no-submenu"><a href="https://www.hs.gruenderszene.de/gruenderszene-reports-business-in-china?utm_medium=gs_navi&amp;utm_source=gruenderszene&amp;utm_campaign=gs_china_report_19" target="_blank"><span class="menu-item-wrapper">Business in China</span></a></li><li class="dropdown no-submenu"><a href="https://www.hs.gruenderszene.de/gruenderszene-new-work?utm_medium=gs_navi&amp;utm_source=gruenderszene&amp;utm_campaign=gs_new-work" target="_blank"><span class="menu-item-wrapper">New Work</span></a></li><li class="dropdown no-submenu"><a href="https://www.hs.gruenderszene.de/gruenderszene-ki-guide-gs-reports?utm_medium=gs_navi&amp;utm_source=gruenderszene&amp;utm_campaign=gs_ki-guide" target="_blank"><span class="menu-item-wrapper">KI Guide</span></a></li><li class="dropdown no-submenu"><a href="https://premium.gruenderszene.de/collections/seminare/products/startup-investment-seminar-berlin-november-2020?utm_medium=gs_navi&amp;utm_source=gruenderszene&amp;utm_campaign=gs_inv_seminar&amp;utm_content=investment_seminar_navi_gs_shop" target="_blank"><span class="menu-item-wrapper">Investment Seminar</span></a></li><li class="dropdown no-submenu last"><a href="https://premium.gruenderszene.de/products/new-work-seminar-kultur-mindset-agile-tools-berlin-oktober-2020?utm_medium=gs_navi&amp;utm_source=gruenderszene&amp;utm_campaign=gs_nw_seminar&amp;utm_content=navi_gs_premium" target="_blank"><span class="menu-item-wrapper">New Work Seminar</span></a></li></ul></li><li class="dropdown"><a href="/jobboerse/home" data-toggle="dropdown"><span class="menu-item-wrapper">Jobbörse</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown first"><span>Arbeitnehmer</span></li><li class="dropdown"><a href="/jobboerse/home"><span class="menu-item-wrapper">Job-Übersicht</span></a></li><li class="dropdown"><a href="/jobboerse/top-arbeitgeber"><span class="menu-item-wrapper">Top Arbeitgeber</span></a></li><li class="dropdown"><a href="/jobs-der-woche"><span class="menu-item-wrapper">Jobs der Woche</span></a></li><li class="dropdown"><a href="/jobboerse/tools/brutto-netto-rechner"><span class="menu-item-wrapper">Brutto-Netto-Rechner</span></a></li><li class="dropdown"><span>Arbeitgeber</span></li><li class="dropdown new_job_only"><a href="https://recruiting.gruenderszene.de"><span class="menu-item-wrapper">Stellenanzeige schalten</span></a></li><li class="dropdown new_only"><a href="https://recruiting.gruenderszene.de"><span class="menu-item-wrapper">Preise</span></a></li><li class="dropdown"><a href="/p/gruenderszene-jobboerse-faq"><span class="menu-item-wrapper">AGB &amp; FAQ</span></a></li><li class="dropdown new_only last"><a href="https://recruiting.gruenderszene.de/employers/sign_in"><span class="menu-item-wrapper">Login</span></a></li></ul></li><li class="dropdown"><a href="/awards" data-toggle="dropdown"><span class="menu-item-wrapper">Awards</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown first"><a href="/awards"><span class="menu-item-wrapper">Übersicht Awards</span></a></li><li class="dropdown"><a href="https://awards.gruenderszene.de/signup" target="_blank"><span class="menu-item-wrapper">Jetzt teilnehmen</span></a></li><li class="dropdown last"><a href="https://awards.gruenderszene.de/teilnahmebedingungen" target="_blank"><span class="menu-item-wrapper">FAQ</span></a></li></ul></li><li class="dropdown"><a href="/events" data-toggle="dropdown"><span class="menu-item-wrapper">Events</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown first"><a href="/events"><span class="menu-item-wrapper">Übersicht Events</span></a></li><li class="dropdown"><a href="https://spaetschicht.gruenderszene.de/" target="_blank"><span class="menu-item-wrapper">Gründerszene Spätschicht</span></a></li><li class="dropdown"><a href="https://dinner.gruenderszene.de/" target="_blank"><span class="menu-item-wrapper">Gründerszene Dinner</span></a></li><li class="dropdown last"><a href="https://days.gruenderszene.de/" target="_blank"><span class="menu-item-wrapper">Gründerszene Days</span></a></li></ul></li><li class="dropdown"><a href="/datenbank" data-toggle="dropdown"><span class="menu-item-wrapper">Datenbank</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown first"><a href="/datenbank"><span class="menu-item-wrapper">Übersicht Datenbank</span></a></li><li class="dropdown"><a href="/datenbank/koepfe"><span class="menu-item-wrapper">Köpfe</span></a></li><li class="dropdown"><a href="/datenbank/unternehmen"><span class="menu-item-wrapper">Unternehmen</span></a></li><li class="dropdown"><a href="/datenbank/investoren"><span class="menu-item-wrapper">Investoren</span></a></li><li class="dropdown"><a href="/datenbank/orte"><span class="menu-item-wrapper">Ortssuche</span></a></li><li class="dropdown"><a href="/datenbank/friedhof"><span class="menu-item-wrapper">Friedhof</span></a></li><li class="dropdown"><a href="/p/gruenderszene-datenbank-faq#eintragung"><span class="menu-item-wrapper">Eintragen</span></a></li><li class="dropdown last"><a href="/p/gruenderszene-datenbank-faq"><span class="menu-item-wrapper">FAQ</span></a></li></ul></li><li class="dropdown"><a href="/lexikon" data-toggle="dropdown"><span class="menu-item-wrapper">Lexikon</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown first"><a href="/lexikon"><span class="menu-item-wrapper">Übersicht Lexikon</span></a></li><li class="dropdown"><a href="/lexikon/begriffe"><span class="menu-item-wrapper">Begriffe</span></a></li><li class="dropdown"><a href="/lexikon/themen"><span class="menu-item-wrapper">Themen</span></a></li><li class="dropdown"><a href="/lexikon/videos"><span class="menu-item-wrapper">Videos</span></a></li><li class="dropdown last"><a href="/lexikon/vorschlag"><span class="menu-item-wrapper">Begriff vorschlagen</span></a></li></ul></li><li class="dropdown menu-accout-icon"><a href="/profil/de/login" data-toggle="dropdown"><span class="menu-item-wrapper">Account</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown menu-mediadata-hide first"><a href="/profil/de/login"><span class="menu-item-wrapper">Anmelden</span></a></li><li class="dropdown menu-mediadata-hide"><a href="/profil/de/details"><span class="menu-item-wrapper">Mein Account</span></a></li><li class="dropdown menu-mediadata-hide last"><a href="/profil/de/logout"><span class="menu-item-wrapper">Abmelden</span></a></li></ul></li><li class="dropdown no-submenu menu-mediadata last"><a href="https://www.hs.gruenderszene.de/mediadaten-anfordern?utm_campaign=Mediadaten&amp;utm_source=GS_Navi" target="_blank"><span class="menu-item-wrapper">Mediadaten</span></a></li></ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>
    <div class="banner-wrapper"><div id="banner"></div></div>    <div class="billboard-wrapper"><div id="billboard"></div></div>    <div id="pjax-container">
        <!-- block body_wrapper START -->
        
                                            
    
    
        <!-- articel-index START -->
    <div class='body-wrapper articel-index post-container'>
        <!-- body-content START -->
        <div class="body-content">
                            
                        

    <div class="breadcrumbs-new margin-breadcrumb">
                                                                        <span class="menu-tag">
                    <a href="/fintech">
                      Fintech
                    </a>
                </span>
                    
        <span class="hide-pipe">|</span>
        <h1 class="headline-breadcrumb">Auto1-Tochter verhandelt mit Banken über neue Kooperationen</h1>
    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                                                                    <div class="gallery-header-new">
    <div class="headline">
                            
                <a class="headline-category-link" href="/fintech" >
            <span class="blue-bar"></span>
                        fintech         </a>
    </div>

        
</div>
                                                    </div>
        <!-- body-content END -->
        <!-- row START -->
        <div class="row">
                
<div class="overlay">
    <div class="modal">
        <a class="close-icon"></a>
        <a href="/">
            <div class="refresh-icon"></div>
            <div class="headline">Es gibt neue Beiträge <br> auf Gründerszene</div>
            <div class="content">
                <div class="button">Jetzt Startseite laden</div>
                <div class="close-link">Nicht mehr anzeigen</div>
            </div>
        </a>
    </div>
</div>
            <div class="dark-layer"></div>
<div class="overlay-newsletter">
    <div class="modal">
        <div class="modal-image">
            <img src="/bundles/gsglobal/images/201905_GS_Newsletter-Popup_Img_300x400.jpg?v=34a4e998c08b8dd606ce47273d28eb5c" alt="Newsletter Anmeldung">
        </div>
        <div class="modal-content">
            <a class="close-layer"></a>
            <div class="headline">Verpasse keine News aus der Startup-Szene!<div class="triangle"></div></div>
            <div class="content">
                Abonniere unseren Newsletter!
                <br>
                Alle Top-Themen der Startup-Szene
                <br>
                im täglichen Newsletter.
                <br><br>
                Montag bis Samstag, 13 Uhr
            </div>
            <form action="https://newsletter.gruenderszene.de/multisubscribe" target="_blank" method="POST" name="multisubscribe_form" id="multisubscribe_form_newsletter" class="nl-form">
                <input type="email" placeholder="E-Mail-Adresse" name="email" class="nl-field" required="required" />
                <input class="button" type="submit" value="Abonnieren">
                <input type="checkbox" id="daily" name="daily" checked />
            </form>
            <a href="/p/datenschutzerklaerung" class="link" target="_blank">
                Hinweise zu Versand, Datenschutz und Widerruf
            </a>
        </div>
    </div>
</div>
            <div class="span8 middle">
                <div class='body-content' id="content">
                    <div class="single">
                        <div id="main"  >
                            <div class="posts_navi stickynavigation more-width">
                                                                    <div class="empty"></div>
                                                                <a href="/" class="home">Home</a>
                                                                    <a href="/food/infarm-finanzierung-medienbericht"
                                       class="trackable_link next">Nächster Artikel</a>
                                                            </div>

                            <div class="posts grid_7 article_head">
                                <div class="social-bar left">
                                        <script>
        function urlShare(url, winWidth, winHeight) {
            var winTop = (screen.height / 2) - (winHeight / 2);
            var winLeft = (screen.width / 2) - (winWidth / 2);
            window.open('' + url, 'sharer', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);
        }

    </script>

                    <div class="social-media-icons js-social-bar ">
                            
        <a class="social-facebook" href="javascript:urlShare('https://www.facebook.com/sharer.php?u=https://www.gruenderszene.de/fintech/auto1-fintech-neue-kooperationen', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=34a4e998c08b8dd606ce47273d28eb5c" alt="facebook" width="15" height="15"/>
        </a>
        <a class="social-linkedin" href="javascript:urlShare('https://www.linkedin.com/shareArticle?mini=true&url=https://www.gruenderszene.de/fintech/auto1-fintech-neue-kooperationen', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=34a4e998c08b8dd606ce47273d28eb5c" alt="LinkedIn" width="15" height="15"/>
        </a>
        <a class="social-xing" href="javascript:urlShare('https://www.xing.com/spi/shares/new?url=https://www.gruenderszene.de/fintech/auto1-fintech-neue-kooperationen', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=34a4e998c08b8dd606ce47273d28eb5c" alt="Xing" width="15" height="15"/>
        </a>
        <a class="social-twitter" href="javascript:urlShare('https://twitter.com/intent/tweet?text=https://www.gruenderszene.de/fintech/auto1-fintech-neue-kooperationen via @gruenderszene', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=34a4e998c08b8dd606ce47273d28eb5c" alt="Twitter" width="15" height="15"/>
        </a>
        <a class="social-flipboard" data-flip-widget="shareflip" href="https://flipboard.com">
            <img src="/bundles/gsglobal/images/transparent.png?v=34a4e998c08b8dd606ce47273d28eb5c" alt="Pocket" width="15" height="15"/>
        </a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js"></script>
                <a class="share-link-pocket" href="https://getpocket.com/save?url=http%3A%2F%2Fwww.gruenderszene.de%2Ffintech%2Fauto1-fintech-neue-kooperationen&title=Auto1-Tochter%20verhandelt%20mit%20Banken%20%C3%BCber%20neue%20Kooperationen" data-event-category="Social" data-event-action="Share:pocket">
            <img src="/bundles/gsglobal/images/transparent.png?v=34a4e998c08b8dd606ce47273d28eb5c" alt="Pocket" width="15" height="15"/>
        </a>
    </div>
                                </div>
                                                                    <span class="post-roofline-new">Fintech</span>
                                    <span class="triangle"></span>
                                                                <h2 class="main-title-new ">
                                                                        Auto1-Tochter verhandelt mit Banken über neue Kooperationen
                                </h2>
                                                                    <div class="main-subtitle-new"><b>News.</b> Die Auseinandersetzung zwischen dem Gebrauchtwagen-Startup Auto1 und Auto1 FT belastet das Geschäft. Nun äußert sich der Haupteigentümer des Fintech, Bensen Safa.
                                    </div>
                                                                <!-- author_info START -->
                                <div class="author_info">
                                                                            <span class="author_name">
                                            28. Juni 2020 |  <a
                                                    class="author-link"
                                                    href="/author/jancwehmeyer">Jan C. Wehmeyer (Business Insider Deutschland)</a>
                                        </span>
                                                                                                                                                                                                                                            </div>
                                <!-- author_info END -->
                                <div class="social-icon-mobile">
                                        <script>
        function urlShare(url, winWidth, winHeight) {
            var winTop = (screen.height / 2) - (winHeight / 2);
            var winLeft = (screen.width / 2) - (winWidth / 2);
            window.open('' + url, 'sharer', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);
        }

    </script>

                    <div class="social-media-icons js-social-bar ">
                            
        <a class="social-facebook" href="javascript:urlShare('https://www.facebook.com/sharer.php?u=https://www.gruenderszene.de/fintech/auto1-fintech-neue-kooperationen', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=34a4e998c08b8dd606ce47273d28eb5c" alt="facebook" width="15" height="15"/>
        </a>
        <a class="social-linkedin" href="javascript:urlShare('https://www.linkedin.com/shareArticle?mini=true&url=https://www.gruenderszene.de/fintech/auto1-fintech-neue-kooperationen', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=34a4e998c08b8dd606ce47273d28eb5c" alt="LinkedIn" width="15" height="15"/>
        </a>
        <a class="social-xing" href="javascript:urlShare('https://www.xing.com/spi/shares/new?url=https://www.gruenderszene.de/fintech/auto1-fintech-neue-kooperationen', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=34a4e998c08b8dd606ce47273d28eb5c" alt="Xing" width="15" height="15"/>
        </a>
        <a class="social-twitter" href="javascript:urlShare('https://twitter.com/intent/tweet?text=https://www.gruenderszene.de/fintech/auto1-fintech-neue-kooperationen via @gruenderszene', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=34a4e998c08b8dd606ce47273d28eb5c" alt="Twitter" width="15" height="15"/>
        </a>
        <a class="social-flipboard" data-flip-widget="shareflip" href="https://flipboard.com">
            <img src="/bundles/gsglobal/images/transparent.png?v=34a4e998c08b8dd606ce47273d28eb5c" alt="Pocket" width="15" height="15"/>
        </a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js"></script>
                <a class="share-link-pocket" href="https://getpocket.com/save?url=http%3A%2F%2Fwww.gruenderszene.de%2Ffintech%2Fauto1-fintech-neue-kooperationen&title=Auto1-Tochter%20verhandelt%20mit%20Banken%20%C3%BCber%20neue%20Kooperationen" data-event-category="Social" data-event-action="Share:pocket">
            <img src="/bundles/gsglobal/images/transparent.png?v=34a4e998c08b8dd606ce47273d28eb5c" alt="Pocket" width="15" height="15"/>
        </a>
    </div>
                                </div>
                            </div>
                            <div class="image-container">
                                <template id="paywall-template" style="display:none;">
    <div class="paywall">
        <div class="paywall__container">
            <div class="paywall__headline">
                <img src="/bundles/gsglobal/images/gruenderszene_plus.png" class="paywall__logo">
            </div>
            <div class="paywall__subline">
                Wirtschaftsjournalismus für eine digitale Welt
            </div>
            <form class="paywall__form" action="">
                <fieldset>
                    <div class="paywall__choice paywall__choice--top">
                        <input type="radio" id="plus" name="payment" value="/checkout/products/gs-plus-monatsabo" class="paywall__radio" checked>
                        <label class="paywall__label" for="plus"><b>Monatsabo</b> <br class="paywall__line-break"><span class="paywall__price">9,99 <span>€ / Monat</span></span></label>
                    </div>
                    <div class="paywall__content paywall__content--plus">
                        <ul class="paywall__items paywall__items--plus">
                            <li class="paywall__item"><img class="paywall__icon" src="/bundles/gsglobal/images/ic_done_24px.png"><span class="paywall__plus-text">Zugang zu allen Inhalten von Gründerszene Plus</span></li>
                            <li class="paywall__item"><img class="paywall__icon" src="/bundles/gsglobal/images/ic_done_24px.png"><span class="paywall__plus-text">Flexible Laufzeit, jederzeit online kündbar</span></li>
                            <li class="paywall__item"><img class="paywall__icon" src="/bundles/gsglobal/images/ic_done_24px.png"><span class="paywall__plus-text">4 Wochen kostenlos testen</span></li>
                        </ul>
                    </div>
                    <div class="paywall__choice paywall__choice--bottom">
                        <input type="radio" id="plus-premium" name="payment" value="/checkout/products/gs-plus-jahresabo" class="paywall__radio">
                        <label class="paywall__label" for="plus-premium"><b>Jahresabo</b><br class="paywall__line-break"><span class="paywall__price">7,99 <span>€ / Monat</span></span></label>
                    </div>
                    <div class="paywall__content paywall__content--premium">
                        <ul class="paywall__items paywall__items--premium">
                            <li class="paywall__item"><img class="paywall__icon" src="/bundles/gsglobal/images/ic_done_24px.png"><span class="paywall__plus-text">Zugang zu allen Inhalten von Gründerszene Plus</span></li>
                            <li class="paywall__item"><img class="paywall__icon" src="/bundles/gsglobal/images/ic_done_24px.png"><span class="paywall__plus-text">20% sparen bei jährlicher Zahlung</span></li>
                            <li class="paywall__item"><img class="paywall__icon" src="/bundles/gsglobal/images/ic_done_24px.png"><span class="paywall__plus-text">Jederzeit online kündbar</span></li>
                            <li class="paywall__item"><img class="paywall__icon" src="/bundles/gsglobal/images/ic_done_24px.png"><span class="paywall__plus-text">4 Wochen kostenlos testen</span></li>
                        </ul>
                    </div>
                </fieldset>
                <div class="paywall__footer">
                    <div class="paywall__button-box">
                        <a href="/checkout/products/gs-plus-monatsabo" class="paywall__button">Jetzt für 0,00 € testen</a>
                    </div>
                    <div class="paywall__footer-text">
                        Du hast bereits ein Abo?
                        <a href="/profil/de/login" class="paywall__link">Hier einloggen</a>
                    </div>
                </div>
            </form>
        </div>
    </div>
</template>
                                <div class="the_content">
                                    <div class="article_wrapper"><img class="article_img" src="//www.gruenderszene.de/wp-content/uploads/2020/06/auto1-fintech_610x407_oc.jpg" alt="" data-id="1277510" width="610" height="407" srcset="//www.gruenderszene.de/wp-content/uploads/2020/06/auto1-fintech_610x407_oc.jpg 1x, //www.gruenderszene.de/wp-content/uploads/2020/06/auto1-fintech_1220x814_oc.jpg 2x"><div class="content_txt"><p class="lead"></p>
<p>Nachdem die Corona-Pandemie auch den Gebrauchtwagenmarkt monatelang gelähmt hat, scheint die Branche die Talsohle durchschritten zu haben. „Wir werden ab kommender Woche wieder mit der Finanzierung beginnen“, sagt der Geschäftsführer der Auto1 Fintech GmbH, Taimur Andre Rashid. Ob der Handel dadurch wieder anspringt, bleibt abzuwarten. Die Ankündigung fällt aber mitten in einen <a href="//www.gruenderszene.de/fintech/auto1-fintech-streit">Gesellschafterstreit um das Geschäftsmodell des jungen Unternehmens</a>.        </p><div class="mrec-wrapper content-detail-article right">
            <div class="advertisement">Anzeige</div>
            <div id="mrec"></div>
        </div><!-- ADS: no content-inline adslot -->
<p>Vor mehr als zwei Jahren hatte die Auto1 Group (<a href="//www.gruenderszene.de/allgemein/test-wirkaufendeinauto">Wirkaufendeinauto.de</a>) die Fintech-Tochter gegründet, die Mehrheit aber kurz darauf Investoren überlassen, etwa der Deutschen Bank, der Allianz oder dem zypriotischen Finanzprofi Bensen Safa. Nach einem anfänglichen Hype kam die Ernüchterung. Denn das Millionen-Kapital rann den Managern durch die Finger ohne zählbaren Erfolg. Zu den Gründen gibt es heute zwei Versionen: So hält Auto1-Chef Hakan Koç das Geschäftsmodell der Auto1 FT angeblich für gescheitert und hat das Investment ohne viel Wehmut abgeschrieben. Scheitern gehört zum Geschäft, so die Lesart.</p>
<p>Safa, der mittlerweile Haupteigentümer des Fintech ist und sich bislang im Hintergrund gehalten hat, sieht das völlig anders. Im Gespräch mit Business Insider äußerte er sich nun erstmals öffentlich zu der Auseinandersetzung mit dem Auto1-Chef. „Koç ist ein guter Unternehmer, aber er ist kein Finanz-Mann. Er ist vor allem Auto-Händler“, sagt Safa. „Wenn wir Auto1 FT wie eine Bank behandeln, wird das Unternehmen auch viel Geld verdienen. Wenn Auto1 FT aber dafür missbraucht wird, den Umsatz von Auto1 um jeden Preis zu steigern, wird das Geschäftsmodell scheitern.“</p>
<h2>Hat der Auto1-Gründer den Glauben an die Fintech-Tochter verloren?</h2>
<p>Safa ist erst 47 Jahre alt, aber nach eigener Aussage bereits seit 30 Jahren im Finanzgeschäft tätig. „Ich habe eine Bank-Lizenz“, sagt der grauhaarige Mann. „Ich mag das Finanzgeschäft, also ist Auto1 FT eine attraktive Möglichkeit für mich.“ In seinen Augen habe Koç den Glauben in das Fintech verloren, „weil es seine Leute nicht hinbekommen haben“. So habe dem Management lange Zeit die Expertise gefehlt. „Das haben wir geändert“, so Safa.</p>
<div class="post_in_post border-both type-default" data-click-href="/fintech/auto1-fintech-streit">
	<a href="/fintech/auto1-fintech-streit" title="Streit um angeschlagenes Auto1-Fintech eskaliert" class="image-container-add phone-hidden">
		<img src="https://www.gruenderszene.de/thumb.php?src=%2F%2Fwww.gruenderszene.de%2Fwp-content%2Fuploads%2F2020%2F06%2Fauto1-fintech.jpg&w=300&h=200" alt="Streit um angeschlagenes Auto1-Fintech eskaliert">
	</a>
	<h3>
        		Vorwürfe gegen Manager:
		<a href="/fintech/auto1-fintech-streit" title="Streit um angeschlagenes Auto1-Fintech eskaliert">
			Streit um angeschlagenes Auto1-Fintech eskaliert
		</a>
	</h3>
	<p>Vor mehr als zwei Jahren gründete der Gebrauchtwagenhändler Auto1 eine Art Händler-Bank. Doch das Geschäft lief nicht, Gesellschafter gerieten in Streit. Nun ist das Fintech ein Fall für Anwälte.</p>
</div>
<p></p>
<p></p>
<p>Dennoch hängt die Erfolgsgeschichte maßgeblich an der Partnerschaft zwischen Auto1 und Auto1 FT. Im Streit hatte aber Koç den Vertrag zwischen den Firmen im vergangenen März außerordentlich gekündigt. „Koç geht sehr emotional an die Sache, aber es ist Business“, sagt Safa. „Wir haben einen Vertrag mit der Auto1 und aus unserer Sicht ist der noch 18 Jahre gültig.“</p>
<p>Um Druck gegen die Auto1 Group aufzubauen, kämpft Safa mit harten Bandagen. So beauftragte er eine Wirtschaftsprüfungsgesellschaft, die das Wirken von Koç und Co. in der Anfangszeit der Auto1 FT durchleuchten sollte. Die Vorwürfe, die dadurch bislang zu Tage gefördert wurden, wies Koç stichhaltig zurück. Safa: „Bei der Auto1 FT wurde lange Zeit Geld verbrannt und die Gesellschafter wurden schlecht informiert. Deswegen wollte ich wissen, was in der Vergangenheit passiert ist.“        </p><div class="mrec-wrapper content-detail-article right">
            <div class="advertisement">Anzeige</div>
            <div id="mrec2"></div>
        </div><!-- ADS: no content-inline-2 adslot -->
<p>Was die Zukunft angeht. ist der in Dubai lebende Mann optimistisch. Mit seinen frischen Millionen könne sich das Unternehmen nun Schritt für Schritt entwickeln. Schon jetzt habe man „eine überragende Technik bei Auto1 FT“, sagt Safa. Ein wesentlicher Baustein ist dabei das neu entwickelte Händler-Portal, welches das Kreditgeschäft mit den Kunden extrem vereinfachen und automatisieren würde. Anonyme Befragungen haben nach Angaben von Auto1 FT ergeben, dass die überwiegende Mehrheit zufrieden mit den Möglichkeiten des neuen Händler-Portals sei.</p>
<h2>Vertragsentwürfe mit renommierter Bank</h2>
<p>„Jede Bank ist begeistert von diesem Geschäft“, sagt Safa. Dazu passt, dass nach Informationen von Business Insider zwischen der Auto1 FT und einer renommierten Bank bereits Vertragsentwürfe aufgesetzt wurden. Auf Anfrage sagt Geschäftsführer Rashid lediglich: „Wir sind zuversichtlich, dass wir schon bald interessante Kooperationen mit Banken verkünden können, die unser Geschäft weiterentwickeln werden.“</p>
<p>Ursprünglich war einmal Wirecard für diese Rolle bestimmt. Wie Wirecard gehört auch Auto1 zu den Investments des japanischen Tech-Giganten Softbank. Eine Partnerschaft bot sich also an, kam aber nie zustande.</p>
<blockquote>
<p><em><img class="wp-image-322891 alignright" title="business-insider-deutschland" src="//www.gruenderszene.de/wp-content/uploads/2015/11/business-insider-deutschland.jpg" alt="" width="60" height="60">Dieser Artikel erschien zuerst auf <a href="https://www.businessinsider.de/wirtschaft/nach-dem-wirecard-desaster-auto1-fintech-verhandelt-mit-banken-ueber-neue-kooperationen/" target="_blank" rel="noopener">Business Insider Deutschland</a>.</em><br>
<strong>Mehr von Business Insider Deutschland:</strong></p>
<ul>
<li><a href="https://www.businessinsider.de/wirtschaft/nokia-kodak-general-motors-grosse-unternehmen-scheitern/">Wenn Marktführer abstürzen: Diese Konzerne sind grandios gescheitert</a></li>
<li><a href="https://www.businessinsider.de/wirtschaft/startups/61-prozent-der-investmentfirmen-hat-noch-nie-eine-krise-erlebt-jetzt-muss-sich-die-generation-wachstum-bei-der-startup-rettung-bewaehren/">61 Prozent der Investmentfirmen haben noch nie eine Krise erlebt – worauf es jetzt ankommt</a></li>
</ul>
</blockquote>
<h6>Bild: <a class="asset-detail__link" data-close-and-redirect="true" data-search-type="photographer" gi-track="track.adp.adpContributorClicked" href="https://www.gettyimages.de/search/photographer?family=editorial&photographer=SOPA+Images" rel="nofollow">SOPA Images</a><span class="asset-detail__artist-title-divider"> / </span><span class="asset-detail__artist-title">Gettyimages</span></h6>
</div></div>

                                </div>
                            </div>
                            <div class="post-content">
                                <div class="post_page_navigation">
                                                                        <div class="clear"></div>
                                </div>

                                
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                                                                                                                                                    <div class="special-width post-end">
                <div class="">
                                                        </div>
                                                                            <div id="taboola-below-article-thumbnails-exchange"></div>
<script>
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'alternating-thumbnails-a',
        container: 'taboola-below-article-thumbnails-exchange',
        placement: 'taboola-below-article-thumbnails-exchange',
        target_type: 'mix'
    });
</script>
                                <br />
                <div class="hide_mobile">
                    <div class="gs-main-container">
    <span class="gs-title">GRÜNDERSZENE JOBBÖRSE</span>
    <div class="job-recommendations-container"></div>
</div>
                    <div class="taboola_job_recommendations_container" ></div>
                </div>
                <!-- disqus START -->
                                    <div class="comments bottom-block left">
                    <div class="information-title">
                        <h3>Kommentare</h3>
                        <div id="disqus_thread"></div>
                    </div>
                    <div class="clearfix"></div>
                    <div id="commentbutton"><span>Kommentare anzeigen</span><span id="commentbuttontxt"></span>
                    </div>

                    <script>
                        window.gs = window.gs || {};

                        gs.disqus_shortname = 'gruenderszene';
                        gs.disqus_url = 'https://www.gruenderszene.de/fintech/auto1-fintech-neue-kooperationen';
                        gs.disqus_identifier = '1282241 https://www.gruenderszene.de/?p=1282241';
                        gs.disqus_container_id = 'disqus_thread';
                        gs.disqus_domain = 'disqus.com';
                        gs.disqus_title = 'Auto1-Tochter verhandelt mit Banken über neue Kooperationen';

                        var disqus_config = function () {
                            this.page.url = gs.disqus_url;
                            this.page.identifier = gs.disqus_identifier;
                        }

                        window.gs.toggleComments = function (id) {
                            var e = document.getElementById(id);
                            var el = document.getElementById('commentbuttontxt');
                            if (e.style.display == 'block') {
                                e.style.display = 'none';
                                el.style.backgroundImage = "url('/bundles/gsglobal/images/Pfeil_unten.svg')";
                            } else {
                                e.style.display = 'block';
                                el.style.backgroundImage = "url('/bundles/gsglobal/images/Pfeil_oben.svg')";


                                (function () {
                                    var dsq = document.createElement('script');
                                    dsq.src = 'https://' + gs.disqus_shortname + '.disqus.com/embed.js';
                                    dsq.setAttribute('data-timestamp', +new Date());
                                    (document.head || document.body).appendChild(dsq);
                                })();
                            }
                        }
                        document.addEventListener("DOMContentLoaded", function (event) {
                            $('#commentbutton').click(function () {
                                gs.toggleComments('comments');
                            });
                        });
                    </script>

                    <div class="post-comments grid_7 alpha omega" id="comments">

                                                    <div class="comment-privacy clearfix">
    <div>
        <p><strong>Datenschutz</strong></p>
        <p>Weitere Informationen zum Datenschutz, Netiquette und warum wir Disqus nutzen, findet ihr <a href="//www.gruenderszene.de/datenschutzerklaerung" title="Datenschutz" target="_blank">hier</a>.</p>
    </div>
</div>


<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="https://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
                        
                    </div>
                    <br class="clear"/>

                </div>
                                <!-- disqus END -->
            </div>
        </div>
        <!-- row END -->
    </div>
    <!-- articel-index END -->


            <!-- rotation_box START -->
        <div id="rotation-box" class="visible-desktop">

  <div class="close_btn">&#8855;</div>
  <div id="rotation_box_viewport">
    <ul id="rotation_box_list">
                      
      
      <li class="rotation_article">
        <a class="rotation_head">Weitere <span class="pad-view">interessante</span> Gründerszene Artikel für dich!</a>

        <!-- rotation_post START -->
        <div class="rotation_post">
          <a><img class="rotation-image" alt="Medienbericht: Infarm steht vor 178-Millionen-Runde" src="/thumb.php?src=//www.gruenderszene.de/wp-content/uploads/2018/02/infarm-farming-in-the-aisle-c-merav-maroody_1220x814_oc.jpg&amp;w=200&amp;h=133" /></a>
                        <span class="post-roofline">Berliner Agtech</span><span class="triangle"></span>
                    <a href="/food/infarm-finanzierung-medienbericht">
            <h2 class="main-title ">
                                Medienbericht: Infarm steht vor 178-Millionen-Runde
            </h2>
          </a>
          <p class="content" onClick="self.location.href='/food/infarm-finanzierung-medienbericht'">
            Die smarten Gewächsschränke von Infarm sind in immer mehr Supermärkten zu finden. Nun steht das Berliner Startup offenbar kurz vor dem Abschluss einer beachtlichen Finanzierung.
          </p>
        </div>
        <!-- rotation_post END -->
      </li>
                      
      
      <li class="rotation_article">
        <a class="rotation_head">Weitere <span class="pad-view">interessante</span> Gründerszene Artikel für dich!</a>

        <!-- rotation_post START -->
        <div class="rotation_post">
          <a><img class="rotation-image" alt="Lohnt sich die Kochbox von Hellofresh?" src="/thumb.php?src=//www.gruenderszene.de/wp-content/uploads/2020/05/hellofresh-zutaten-wrap-1.jpg&amp;w=200&amp;h=133" /></a>
                        <span class="post-roofline">Lieferdienst im Test</span><span class="triangle"></span>
                    <a href="/business/hellofresh-test-2020-rpst">
            <h2 class="main-title ">
                                Lohnt sich die Kochbox von Hellofresh?
            </h2>
          </a>
          <p class="content" onClick="self.location.href='/business/hellofresh-test-2020-rpst'">
            Kochen ohne Kompetenzen: Das ermöglicht die Box mit vorportionierten Zutaten von Hellofresh. Das Konzept überzeugt – doch der Service hat Mängel. 
          </p>
        </div>
        <!-- rotation_post END -->
      </li>
                      
      
      <li class="rotation_article">
        <a class="rotation_head">Weitere <span class="pad-view">interessante</span> Gründerszene Artikel für dich!</a>

        <!-- rotation_post START -->
        <div class="rotation_post">
          <a><img class="rotation-image" alt="Earlybird macht es, Project A noch nicht – so nehmen VCs die Corona-Hilfen an" src="/thumb.php?src=//www.gruenderszene.de/wp-content/uploads/2020/03/factoryberlin_mitte_community1-1.jpg&amp;w=200&amp;h=133" /></a>
                        <span class="post-roofline">Rettungsprogramm</span><span class="triangle"></span>
                    <a href="/business/startup-rettungsprogramm-kfw-zahlen">
            <h2 class="main-title ">
                                Earlybird macht es, Project A noch nicht – so nehmen VCs die Corona-Hilfen an
            </h2>
          </a>
          <p class="content" onClick="self.location.href='/business/startup-rettungsprogramm-kfw-zahlen'">
            Die KfW spricht von ersten Auszahlungen aus dem Startup-Rettungsprogramm. Doch nicht alle VC-Firmen sind begeistert. Das zeigen auch vorläufige Zahlen.
          </p>
        </div>
        <!-- rotation_post END -->
      </li>
                      
      
      <li class="rotation_article">
        <a class="rotation_head">Weitere <span class="pad-view">interessante</span> Gründerszene Artikel für dich!</a>

        <!-- rotation_post START -->
        <div class="rotation_post">
          <a><img class="rotation-image" alt="Dieser Holländer baut E-Bikes nach der Philosophie von Elon Musk" src="/thumb.php?src=//www.gruenderszene.de/wp-content/uploads/2020/05/vanmoof-e-bikes-taco-carlier-e1589566300245.jpg&amp;w=200&amp;h=133" /></a>
                        <span class="post-roofline">Vanmoof</span><span class="triangle"></span>
                    <a href="/automotive-mobility/vanmoof-e-bikes-rpst">
            <h2 class="main-title ">
                                Dieser Holländer baut E-Bikes nach der Philosophie von Elon Musk
            </h2>
          </a>
          <p class="content" onClick="self.location.href='/automotive-mobility/vanmoof-e-bikes-rpst'">
            Taco Carlier ist der Newcomer der Fahrradbranche. Mit seinen futuristischen E-Bikes setzt der Vanmoof-Gründer bereits Millionen um. Dabei ging es anfangs nur um ein defektes Licht. 
          </p>
        </div>
        <!-- rotation_post END -->
      </li>
                      
      
      <li class="rotation_article">
        <a class="rotation_head">Weitere <span class="pad-view">interessante</span> Gründerszene Artikel für dich!</a>

        <!-- rotation_post START -->
        <div class="rotation_post">
          <a><img class="rotation-image" alt="Clevershuttle stellt Dienst in Berlin und weiteren Städten ein" src="/thumb.php?src=//www.gruenderszene.de/wp-content/uploads/2020/03/clevershuttle-3_1220x814_oc.jpg&amp;w=200&amp;h=133" /></a>
                        <span class="post-roofline">Sammeltaxi-Dienst</span><span class="triangle"></span>
                    <a href="/automotive-mobility/clevershuttle-bahn-sparkurs-rpst">
            <h2 class="main-title ">
                                Clevershuttle stellt Dienst in Berlin und weiteren Städten ein
            </h2>
          </a>
          <p class="content" onClick="self.location.href='/automotive-mobility/clevershuttle-bahn-sparkurs-rpst'">
            Vor einem Monat berichteten Medien bereits über Sparmaßnahmen beim Sammeltaxi-Dienst Clevershuttle. Dieser kommentierte einen geplanten Rückzug und Entlassungen nicht. Bis jetzt.
          </p>
        </div>
        <!-- rotation_post END -->
      </li>
                      
      
      <li class="rotation_article">
        <a class="rotation_head">Weitere <span class="pad-view">interessante</span> Gründerszene Artikel für dich!</a>

        <!-- rotation_post START -->
        <div class="rotation_post">
          <a><img class="rotation-image" alt="Skandal um Wirecard und die Zukunft der Food-Startups – der Wochenrückblick" src="/thumb.php?src=//www.gruenderszene.de/wp-content/uploads/2020/06/WR200626_bild2.jpg&amp;w=200&amp;h=133" /></a>
                        <span class="post-roofline">Das war die Woche</span><span class="triangle"></span>
                    <a href="/media/wochenrueckblick-2020-06-26">
            <h2 class="main-title ">
                                Skandal um Wirecard und die Zukunft der Food-Startups – der Wochenrückblick
            </h2>
          </a>
          <p class="content" onClick="self.location.href='/media/wochenrueckblick-2020-06-26'">
            Der einstige Fintech-Hoffnungsträger Wirecard steht massiv in der Kritik. Die Lebensmitteltrends von Startups im Überblick. Und was Szenekopf Ferry Heilemann künftig so treibt.
          </p>
        </div>
        <!-- rotation_post END -->
      </li>
    
    </ul>
    <div class="page-nav">
      <a class="slider-prev">← Vorheriger Artikel </a>
      <a class="slider-next">Nächster Artikel &rarr;</a>
    </div>
  </div>

</div>
        <!-- rotation_box END -->
    
    
<script type="text/template" id="taboola_recommendation_card_template">
    <a class="job-link" href="TARGET_LINK">
      <div class="job-single-container">
        <div class="logo-container"><img class="logo-img" src="LOGO_LINK" alt="LOGO_ALT_TEXT"></div>
        <div class="info-container">
          <p class="job-offer-title">JOB_TITLE</p>
          <p class="company-name">COMPANY_NAME</p>
        </div>
      </div>
    </a>
</script>
        <!-- block body_wrapper END -->
    </div>

</div>
<!-- container END -->

<!-- footer START -->
<div class="container footer visible-desktop">
  <footer class="container_12 clearfix">
    <div class="grid_12">
        <nav id="footer_nav" class="span11">
          <ul id="footer_nav_list" class="menu">
             <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122879"><span class="menu-item-wrapper">Themen</span>
              <ul class="sub-menu">
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/food"><span class="menu-item-wrapper">Food</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/automotive-mobility"><span class="menu-item-wrapper">Mobility</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/karriere"><span class="menu-item-wrapper">Karriere</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/themen-special"><span class="menu-item-wrapper">Themen-Specials</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/gs-connect"><span class="menu-item-wrapper">GS Connect</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/archiv"><span class="menu-item-wrapper">Archiv</span></a></li>
              </ul>
            </li>

            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122879"><a href="/jobboerse/home"><span class="menu-item-wrapper">Jobbörse</span></a>
              <ul class="sub-menu">
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/jobboerse/top-arbeitgeber"><span class="menu-item-wrapper">Top Arbeitgeber</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/jobs-der-woche"><span class="menu-item-wrapper">Jobs der Woche</span></a></li>
                  <li>&nbsp;</li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/jobboerse/neuer-job"><span class="menu-item-wrapper">Preise</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="https://www.hs.gruenderszene.de/employer-branding-mit-gruenderszene?utm_medium=gs_footer&utm_source=gruenderszene&utm_campaign=mediadaten_eb" target="_blank"><span class="menu-item-wrapper">Employer Branding</span></a></li>
              </ul>
            </li>
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122883"><span class="menu-item-wrapper">Gründerszene</span>
            <ul class="sub-menu">
              <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122902"><a href="/p/ueber-uns"><span class="menu-item-wrapper">&Uuml;ber uns</span></a></li>
                <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122903"><a href="/p/das-team"><span class="menu-item-wrapper">Team</span></a></li>
                <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122903"><a href="/jobboerse/top-arbeitgeber/vertical-media-gmbh"><span class="menu-item-wrapper">Jobs</span></a></li>
                <li>&nbsp;</li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122909"><a href="/p/kontakt"><span class="menu-item-wrapper">Kontakt</span></a></li>
                <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122908"><a href="/p/impressum"><span class="menu-item-wrapper">Impressum</span></a></li>
                <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122912"><a href="/p/datenschutzerklaerung"><span class="menu-item-wrapper">Datenschutz</span></a></li>
                <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122910"><a href="/p/presse"><span class="menu-item-wrapper">Presse</span></a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a target="_blank" href="https://www.hs.gruenderszene.de/mediadaten-anfordern?utm_campaign=Mediadaten&utm_source=GS_Footer"><span class="menu-item-wrapper">Mediadaten</span></a></li>
            </ul>
            </li>
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122883 social-media-footer"><span class="menu-item-wrapper">Folgt uns</span>
                    <div class="social-media-icons">
        <a class="social-facebook" target="_blank" href="https://www.facebook.com/gruenderszene" rel="nofollow">
            <img src="/bundles/gsglobal/images/transparent.png?v=34a4e998c08b8dd606ce47273d28eb5c" alt="facebook" width="15" height="15"/>
        </a>
        <a class="social-linkedin" target="_blank" href="https://www.linkedin.com/showcase/gr%C3%BCnderszene/">
            <img src="/bundles/gsglobal/images/transparent.png?v=34a4e998c08b8dd606ce47273d28eb5c" alt="LinkedIn" width="15" height="15"/>
        </a>
        <a class="social-xing" target="_blank" href="https://www.xing.com/news/pages/grunderszene-75">
            <img src="/bundles/gsglobal/images/transparent.png?v=34a4e998c08b8dd606ce47273d28eb5c" alt="Xing" width="15" height="15"/>
        </a>
        <a class="social-twitter" target="_blank" href="https://twitter.com/gruenderszene">
            <img src="/bundles/gsglobal/images/transparent.png?v=34a4e998c08b8dd606ce47273d28eb5c" alt="Twitter" width="15" height="15"/>
        </a>
        <a class="social-flipboard" data-flip-widget="ico" href="https://flipboard.com/@Gruenderszene?utm_campaign=tools&utm_medium=follow&action=follow">
            <img src="/bundles/gsglobal/images/transparent.png?v=34a4e998c08b8dd606ce47273d28eb5c" alt="RSS" width="15" height="15"/>
        </a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js"></script>
        <a class="social-rss" target="_blank" href="/feed/">
            <img src="/bundles/gsglobal/images/transparent.png?v=34a4e998c08b8dd606ce47273d28eb5c" alt="RSS" width="15" height="15"/>
        </a>
    </div>
                <a class="feedback" href="/p/feedback">Feedback</a><br>
                <a class="vm-footer" href="https://verticalmedia.com" target="_blank">Vertical Media</a><br>
                <a class="agentur-footer" href="https://www.hs.gruenderszene.de/vertical-media-solutions" target="_blank">Agentur & Beratung</a>
            </li>
          </ul>
      </nav>
    </div>
  </footer>
</div>


<div class="hidden-desktop footer-mobile" style="display:none;">
    <a class="gruenderszene_footer_logo_link" href="/" title="Gründerszene"></a>
    <nav id="mobile-footer">
        <ul class="mobile-menu">
            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122909"><a href="/p/kontakt"><span class="menu-item-wrapper">Kontakt</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122908"><a href="/p/impressum"><span class="menu-item-wrapper">Impressum</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122912"><a href="/p/datenschutzerklaerung"><span class="menu-item-wrapper">Datenschutz</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122910"><a href="/p/presse"><span class="menu-item-wrapper">Presse</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a target="_blank" href="https://www.hs.gruenderszene.de/mediadaten-anfordern?utm_campaign=Mediadaten&utm_source=GS_Footer"><span class="menu-item-wrapper">Mediadaten</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122911"><a href="/p/feedback"><span class="menu-item-wrapper">Feedback</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122911"><a href="/archiv"><span class="menu-item-wrapper">Archiv</span></a></li>
            <li class="mobile vm-footer-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122913"><a href="https://verticalmedia.com" target="_blank"><span class="menu-item-wrapper vm-footer-mobile">Vertical Media</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122914"><a href="https://www.hs.gruenderszene.de/vertical-media-solutions" target="_blank"><span class="menu-item-wrapper">Agentur & Beratung</span></a></li>
        </ul>
            <div class="social-media-icons">
        <a class="social-facebook" target="_blank" href="https://www.facebook.com/gruenderszene" rel="nofollow">
            <img src="/bundles/gsglobal/images/transparent.png?v=34a4e998c08b8dd606ce47273d28eb5c" alt="facebook" width="15" height="15"/>
        </a>
        <a class="social-linkedin" target="_blank" href="https://www.linkedin.com/showcase/gr%C3%BCnderszene/">
            <img src="/bundles/gsglobal/images/transparent.png?v=34a4e998c08b8dd606ce47273d28eb5c" alt="LinkedIn" width="15" height="15"/>
        </a>
        <a class="social-xing" target="_blank" href="https://www.xing.com/news/pages/grunderszene-75">
            <img src="/bundles/gsglobal/images/transparent.png?v=34a4e998c08b8dd606ce47273d28eb5c" alt="Xing" width="15" height="15"/>
        </a>
        <a class="social-twitter" target="_blank" href="https://twitter.com/gruenderszene">
            <img src="/bundles/gsglobal/images/transparent.png?v=34a4e998c08b8dd606ce47273d28eb5c" alt="Twitter" width="15" height="15"/>
        </a>
        <a class="social-flipboard" data-flip-widget="ico" href="https://flipboard.com/@Gruenderszene?utm_campaign=tools&utm_medium=follow&action=follow">
            <img src="/bundles/gsglobal/images/transparent.png?v=34a4e998c08b8dd606ce47273d28eb5c" alt="RSS" width="15" height="15"/>
        </a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js"></script>
        <a class="social-rss" target="_blank" href="/feed/">
            <img src="/bundles/gsglobal/images/transparent.png?v=34a4e998c08b8dd606ce47273d28eb5c" alt="RSS" width="15" height="15"/>
        </a>
    </div>
    </nav>
    <a class="oben visible-phone" href="#">Nach oben
    <img class="arrow_up" src="/bundles/gsglobal/images/transparent.png?v=34a4e998c08b8dd606ce47273d28eb5c" alt="up" />
    </a>
</div>

<!--Start Script-->
<script src="//jsv3.recruitics.com/partner/efb34887-143f-11e9-92ec-ff56bd7a8821.js"></script>
<!--End Script-->
<!-- footer END -->

<!-- nexus inpage START -->
<div class="inpage-wrapper"><div id="inpage"></div></div><!-- nexus inpage END -->

<!-- js_bottom START -->
          <script>
        
      </script>
    
    <!-- SZM VERSION="2.0" -->
    <script>
      var szm_code = "default";
          szm_code = "article";
          var sv="in";
      if(szm_code == index) {
        sv="ke";
      }
      iam_data = {
        "st" : "grszene", // site/domain
        "cp" : szm_code, // code
        "oc" : szm_code,
        "mg":"yes",
        "sv" : sv // Es wird keine Befragungseinladung ausgeliefert.
      };
      if ( window.iom ) {
        iom.c(iam_data, 1);
      } else {
        if (window.console) {
          console.log("SZM tag / iom var is not set");
        }
      }

    </script>
    <!--/SZM -->
  <vm-lazy tag-name="script" data-data-client-id="nHycrRKhMrHEfVi" data-type="text/javascript" data-src="//d3qxwzhswv93jk.cloudfront.net/esf.js" style="display: none;"></vm-lazy>
    <!-- BEGIN assets BOTTOM -->
            <script src="/assets/js/bundled_main.js?v=34a4e998c08b8dd606ce47273d28eb5c"></script>
                <script defer="defer" src="/assets/js/defered_main.js?v=34a4e998c08b8dd606ce47273d28eb5c"></script>
        <!-- END assets BOTTOM -->

<!-- BEGIN Facebook javascript -->

    <div id="fb-root"></div>
    <script>
        var extjs = [
            [ '//connect.facebook.net/de_DE/all.js#xfbml=1&appId=199049896789526', 'facebook-jssdk' ]
        ];
        (function (w, d, s, ejs) {
            function doOnload() {
                var js;
                var fjs = d.getElementsByTagName(s)[0];
                var addJS = function (url, id) {
                    if (d.getElementById(id)) return; // Already loaded
                    js = d.createElement(s);
                    js.src = url; js.id = id;
                    js.async = true;
                    fjs.parentNode.insertBefore(js, fjs);
                };
                for (var i = 0; i < ejs.length; i++) addJS(ejs[i][0], ejs[i][1]);
            }
            if (w.addEventListener) { w.addEventListener("load", doOnload, false); }
            else if (w.attachEvent) { w.attachEvent("onload", doOnload); }
        }(window, document, 'script', extjs));
    </script>

    <script>
        function checkFB() {

            var myChecker = setInterval(function () {
                if (jQuery(".post-social .facebook-share").eq(0).height() > 60) {
                    jQuery(".post-social").css("visibility","visible");
                    jQuery(".post-social").addClass("visible");
                    jQuery(".post-social").hide();
                    clearInterval(myChecker);
                    bar_ready=true;

                }
            }, 5000);

        }
    </script>
    <!-- END Facebook javascript -->



    <vm-lazy tag-name="img" data-src="//amplifypixel.outbrain.com/pixel?mid=00375550f12c125b0c9d71527610a2a13e" data-class="tracking_pixel" data-alt="amplifypixel.outbrain" style="display: none;"></vm-lazy>


<script type="text/template" id="content_slider_template">
<div class="content-slider nft {{#if info.mobile}}content-slider-mobile hidden-desktop{{else}}content-slider-desktop hidden-phone{{/if}}" id="{{info.divId}}">
    <h3>{{info.slider_title}}</h3>
  <div class="content-slider-viewport">
    <ul class="slider-pages">
      {{#each pages}}
          <li class="slider-page">
        <ul class="slider-cols">
          {{#each rows}}
          <li class="slider-col">
            <ul class="slider-rows">
              {{#each cols}}
              <li class="slider-cell">
                <a
                    class="slider-link"
                    onclick="gtag('event', '{{#if subtitle }}\'/jobboerse/jobs/\'{{ slug }}{{else}}{{title}}{{/if}}', {'event_category': '{{#if subtitle }}\'Magazin Slider Top Job\'{{else}}\'Magazin Slider TAG\'{{/if}}','event_label': '{{#if subtitle }}\'Click Top Job\'{{else}}\'Click TAG Profil\'{{/if}}','non_interaction': true});"
                    href="{{#if subtitle }}/jobboerse/jobs/{{ slug }}{{else}}/jobboerse/top-arbeitgeber/{{ slug }}{{/if}}"
                >
                  <span class="logo"><img src="//www.gruenderszene.de{{#if image}}{{ image }}{{else}}/stuff/img/fallback_logo.jpg{{/if}}"/></span>
                  <span class="meta-data">
                    <h4>{{ title }}</h4>
                    <h5>{{ subtitle }}</h5>
                  </span>
                </a>
                {{else}}
                <a href="/jobboerse/neuer-job/" class="hideDummyJobs">
                  <span class="logo"><img src="/jobboerse/images/slider-jobboerse.png" /></span>
                  <span class="top-jobs-cta">
                    <h4 style="max-height:none">{{ title }}</h4>
                    Dann schalte jetzt deine Stellenanzeige... &gt;
                  </span>
                </a>
                <a href="mailto:jobs@gruenderszene.de?subject=Top%20Arbeitgeber" class="hideDummyCompany">
                    <span class="logo"><img src="/jobboerse/images/slider-jobboerse.png" /></span>
                    <span class="top-jobs-cta">
                        <h4 style="max-height:none">Willst du Top Arbeitgeber werden?</h4>
                    </span>
                </a>
              </li>
              {{/each}}
            </ul>
          </li>
          {{/each}}
        </ul>
      </li>
      {{/each}}
    </ul>
  </div>
  <span class="page-nav">
    <a class="content-slider-prev">zurück</a>
    <a class="content-slider-next">weiter</a>
  </span>
  <p class="empty_p">&nbsp;</p>
  <div class="clearfix"></div>
</div>

</script>

<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
<!-- js_bottom END -->

<!-- block script START -->
    
    <!-- ADS: no scroll-layer adslot -->

<!-- block scripts END -->

<vm-lazy tag-name="iframe" lazy-priority="20" data-src="/bundles/gsglobal/html/secondary_tracking.html?code=UA-2487679-33&product=blog&path=%2Ffintech%2Fauto1-fintech-neue-kooperationen" data-width="0" data-height="0" data-style="display: none;"></vm-lazy>
    <!-- adnexus_adblock_tracking START -->
<vm-lazy style="display: none;" tag-name="script" lazy-priority="20">
(function(){
    if ('undefined' !== typeof gs && 'undefined' !== typeof gs.show_ads && true === gs.show_ads) {
      var f = (adSSetup.view === 'd') ? 's' : 'm';
      var p = document.createElement('img');
      p.style.display = 'none';
      p.onerror = function() {
          var x = document.createElement('img').src = 'https://bt.mediaimpact.de/' + f + '.png?b=1';
      };
      p.onreadystatechange = p.onload = function() {
          if (!this.readyState || this.readyState === 'loaded' || this.readyState === 'complete'){
            var x = document.createElement('img').src = 'https://bt.mediaimpact.de/' + f + '.png?b=0'; p.onload = p.onreadystatechange = null;
          }
      };
      p.src = 'https://acdn.adnxs.com/ast/static/bar.jpg';
      document.body.appendChild(p);
    }
})();
</vm-lazy>
<noscript><img style="display:none;" src="https://bt.mediaimpact.de/s.php?b=2" alt="" /></noscript>
<!-- adnexus_adblock_tracking END -->

</body>
</html>
