<!DOCTYPE html>
<html lang="de">
<head>
    <script>window.customElements.define('vm-lazy', class extends HTMLElement {});</script>
    <meta charset="UTF-8"/>
    <script>
    delete window.gs; window.gs = undefined;
    delete gs; gs = undefined;
</script>
    <script>
    var gs = { debug: { level: (-1 == window.location.href.indexOf('.dev.') && -1 == window.location.href.indexOf('vm_debug') && -1 == window.location.href.indexOf('ast_override_div')) ? 0 : 100 } };
    window.cookieconsent_options = {
        "message": "Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst du dich damit einverstanden, dass wir Cookies verwenden.",
        "dismiss":"Verstanden",
        "learnMore":"Mehr Infos",
        "link":"/datenschutzerklaerung",
        "theme": false,
    };
</script>

    

<title>Das elektronische Rezept beendet die Zettelwirtschaft in Apotheken | Gründerszene</title>
<meta name="blitz" content="mu-48c3ce8a-fd060cd6-e3214e18-bce70daf" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<meta name="p:domain_verify" content="590cfe8974818fe0f5243ac53ef88f70" />
<meta name="description" content="Das E-Rezept ist in Deutschland auf der Zielgeraden und wird 2021 eingef&uuml;hrt. Es bietet Startups Chancen f&uuml;r Gesch&auml;ftsmodelle und spart Patienten Zeit. Erste Piloten gibt es bereits." />
<meta name="news_keywords" content="E-Rezept, elektronisches Rezept, Telemedizin, Noventi, Gematik, digital Health," />
<meta property="fb:pages" content="67162930965" />
<meta property="fb:admins" content="100002614652179,1568903432,1347666473" />
<meta property="og:site_name" content="Gr&uuml;nderszene Magazin" />
<meta property="og:url" content="https://www.gruenderszene.de/health/elektronisches-rezept-apotheken" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Das elektronische Rezept beendet die Zettelwirtschaft in Apotheken" />
<meta property="og:description" content="Das E-Rezept ist in Deutschland auf der Zielgeraden und wird 2021 eingef&uuml;hrt. Es bietet Startups Chancen f&uuml;r Gesch&auml;ftsmodelle und spart Patienten Zeit. Erste Piloten gibt es bereits." />
<meta property="og:image" content="http://www.gruenderszene.de/wp-content/uploads/2020/07/GettyImages-926730322.jpg" />
<meta property="og:image:secure_url" content="https://www.gruenderszene.de/wp-content/uploads/2020/07/GettyImages-926730322.jpg" />

<link rel="canonical" href="https://www.gruenderszene.de/health/elektronisches-rezept-apotheken"/>


<meta http-equiv="X-UA-Compatible" content="IE=edge">


        
    <link rel="dns-prefetch" href="//script.ioam.de" />
    <link rel="dns-prefetch" href="//de.ioam.de" />
    <link rel="dns-prefetch" href="//ssl.google-analytics.com" />
    <link rel="dns-prefetch" href="//www.asadcdn.com" />

    
    <link rel="preconnect" href="//script.ioam.de" />
    <link rel="preconnect" href="//de.ioam.de" />
    <link rel="preconnect" href="//ssl.google-analytics.com" />
    <link rel="preconnect" href="//www.asadcdn.com" />

            
        
        
                     <link rel="prefetch" href="//www.gruenderszene.de/thumb.php?src=%2Fwp-content%2Fuploads%2F2020%2F07%2FGettyImages-926730322.jpg&w=603&h=422" />
                <link rel="SHORTCUT ICON" href="/favicon.ico" type="image/x-icon" />
    <link rel="ICON" href="/gs-favicon.png" type="image/png" />
    <link rel="apple-touch-icon" href="/bundles/gsglobal/images/apple/apple-icon.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/bundles/gsglobal/images/apple/apple-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/bundles/gsglobal/images/apple/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/bundles/gsglobal/images/apple/apple-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/bundles/gsglobal/images/apple/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/bundles/gsglobal/images/apple/apple-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/bundles/gsglobal/images/apple/apple-icon-180x180.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/bundles/gsglobal/images/apple/favicon-32x32.png" />
    <link rel="icon" type="image/png" sizes="96x96" href="/bundles/gsglobal/images/apple/favicon-96x96.png" />
    <link rel="icon" type="image/png" sizes="16x16" href="/bundles/gsglobal/images/apple/favicon-16x16.png" />
    <link rel="manifest" href="/bundles/gsglobal/images/apple/manifest.json" />
    <meta name="msapplication-TileColor" content="#203f5a">
    <meta name="msapplication-TileImage" content="/bundles/gsglobal/images/apple/ms-icon-144x144.png">
    <meta name="theme-color" content="#203f5a">

    
    <!-- BEGIN assets TOP -->
    <link rel="subresource" href="/assets/css/bundled_main.css?v=70557a02137dae9e46dfb8a04368cb3c" />
    <link rel="stylesheet" href="/assets/css/bundled_main.css?v=70557a02137dae9e46dfb8a04368cb3c" />
    <!-- END assets TOP -->

    
            <!-- Global JS variables which are set based on the current request (e.g. adition ids, categories, tags) -->
  

    <script>
        var context = {"product":"blog","type":["Kolumne","Healthy Business"],"pageType":"single","tags":["health",""],"title":"Das elektronische Rezept beendet die Zettelwirtschaft in Apotheken","is_inbound":false,"article_home_tag":"health","meta":"{\"date\":\"2020-07-03\",\"author\":\"Jürgen Stüber\"}","nosidebar":false,"author":"Jürgen Stüber","specialBanner":"","productTitle":"Karriere","breadcrumb":{},"showAds":true,"adPageKey":"article","categories":["health"]};
        if(context['tags'] == undefined) {
            context['tags']=new Array();
        }

    </script>
            <!-- SZM/InfoOnline -->
<script src="https://script.ioam.de/iam.js"> </script>
<!-- END SZM/InfoOnline -->
            <!-- Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2487679-8"></script>
<script>

    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('set', 'contentGroup5', 'Gründerszene Artikel');
    gtag('set', {'custom_map': {
        'dimension1': 'creator',
        'dimension2': 'publishdate',
        'dimension3': 'categories',
        'dimension4': 'meta',
        'dimension5': 'booster',
        'dimension6': 'status'
    }});
    gtag('config', 'UA-2487679-8', {
        'anonymize_ip': true,
        'creator': 'Jürgen Stüber',
        'publishdate': '2020-07-03T04:00:01',
        'categories': 'health',
        'meta': '',
        'booster': 'slider:false, newsletterteaser:false, post_id:1285136',
        'status': '-'
    });
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5W6TKW6');</script>
<!-- End Google Tag Manager -->


<!-- End Google Analytics Code -->

    

            <script type="text/javascript">

            var viewdesktop = (window.innerWidth >= 768);

            var page = "artikel";

            if (viewdesktop) {
                adSSetup = {
                    view: "d",
                    partners: false,
                    adPlacements: ["superbanner", "sky", "billboard", "mrec", "mrec2", "mrec3", "mrec4", "mrec5", "mrec6", "inpage"],
                    adSlotSizes: {
                        "superbanner": [{
                            "minWidth": 1,
                            "sizes": [[728, 90]]
                        }],

                        "sky": [{
                            "minWidth": 1,
                            "sizes": [[160, 600], [120, 600], [300, 600], [500, 1000], [1000, 1000]]
                        }],


                        "billboard": [{
                            "minWidth": 1,
                            "sizes": [[960, 250], [970, 250], [800, 250]]
                        }],

                        "mrec": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec2": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec3": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec4": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                         "mrec5": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                         "mrec6": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "inpage": [{
                            "minWidth": 1,
                            "sizes": [[1, 1], [640, 360]]
                        }],
                    },
                    colorBg: true,
                    bgClick: true,
                    stickySky: true,
                    pageName: page,
                    isArticle: true,
                    target: "client=gruenderszene;product=blog;pageType=single;type=Kolumne;type=Healthy+Business;tags=health;tags=;env=prod;categories=health;"
                }
            }
            else {
                adSSetup = {
                    view: "m",
                    partners: false,
                    adPlacements: ["mrec", "mrec2", "mrec3", "mrec4", "mrec5", "mrec6", "banner", "inpage"],
                    adSlotSizes: {
                        "mrec": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec2": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec3": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec4": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec5": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec6": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "banner": [{
                            "minWidth": 1,
                            "sizes": [[320, 50], [320, 75], [320, 80], [320, 150], [320, 250]]
                        }],

                        "inpage": [{
                            "minWidth": 1,
                            "sizes": [[1, 1], [640, 360]]
                        }],

                    },
                    colorBg: true,
                    bgClick: true,
                    stickySky: true,
                    pageName: page,
                    isArticle: true,
                    target: "client=gruenderszene;product=blog;pageType=single;type=Kolumne;type=Healthy+Business;tags=health;tags=;env=prod;categories=health;"
                }
            }
        </script>
    
    <!-- scripts that must be inlined in the head -->
    
  <!-- initialise ads -->
  <script>
  
  </script>

<script>var gs = gs || {};gs.show_ads=true;</script>

<!-- cleverpush -->
<script src="https://static.cleverpush.com/channel/loader/wKCha8YvvD3F5ehvt.js" async></script>


<!-- facebook settings -->
<script>
window._fbq = window._fbq || [];
window._fbq.push(['addPixelId', '539057972897165']);
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<!-- end facebook settings -->

<script>
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P5KPR2T');</script>
<!-- End Google Tag Manager -->

<!-- taboola newsroom -->
<script>
    window._newsroom = window._newsroom || [];
    </script>
<!-- end of taboola newsroom -->

<!-- Outbrain Pixel -->

<script data-obct>
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
        var OB_ADV_ID='00375550f12c125b0c9d71527610a2a13e';
        if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
        var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
    obApi('track', 'PAGE_VIEW');
</script>

<!-- End Outbrain Pixek -->

    <script src="//www.asadcdn.com/adlib/pages/gruenderszene.js"></script>
        <script>gs = gs || {};
        gs.load_instagram = true;
        gs.is_gs_plus = false;
    </script>
    <script type="application/ld+json">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</script>

                <link rel="amphtml" href="https://www.gruenderszene.de/amp/elektronisches-rezept-apotheken">
            <meta property="article:author" content="https://www.facebook.com/JournalistStueber/"/>
    <meta property="article:publisher" content="https://www.facebook.com/gruenderszene"/>
        <meta property="fb:pages" content="619533694885061"/>
    <meta property="fb:pages" content="1727861544167999"/>
    <meta property="article:published_time"
    content="2020-07-03T04:00:01+02:00"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@gruenderszene"/>

                    <meta name="twitter:creator" content="@wk_stueber"/>
            <meta name="roofline" content="Healthy Business">
        

</head>
<body id="index" class="home page-single route-gs_blog_article">

<!-- scripts that must be inlined in the body, for google tag manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W6TKW6"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- container START -->
<div class="container">

            <div id="fireplace-container">
            <div class="superbanner-wrapper"><div id="superbanner"></div></div>            <div class="sky-wrapper"><div id="sky"></div></div>        </div>
    
    <header>   
          
<div class="top-topics clearfix hidden-phone">
    <div class="tcontainer">

        
            
                                                                        
            <span style="white-space:nowrap;">
                
                <a class="tt_element headline-label" href="/gs-connect" title="GS Connect">GS Connect:</a>
            </span>

        
                                                                        
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/start-alliance-berlin" title="Start Alliance Berlin">Start Alliance Berlin</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/billomat" title="Billomat">Billomat</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/telekom" title="TechBoost by Telekom">TechBoost by Telekom</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/oracle-netsuite" title="Oracle NetSuite">Oracle NetSuite</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/firmade" title="firma.de">firma.de</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/shopify" title="Shopify">Shopify</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/kpmg" title="KPMG">KPMG</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/lexware" title="Lexware">Lexware</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/pwc" title="PwC NextLevel">PwC NextLevel</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/siemens-betriebskrankenkasse-sbk" title="Siemens-Betriebskrankenkasse SBK">Siemens-Betriebskrankenkasse SBK</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/carlsquare" title="Carlsquare">Carlsquare</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/deutsche-bahn" title="Deutsche Bahn">Deutsche Bahn</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/gruenderplattform" title="Gründerplattform">Gründerplattform</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/audible" title="Audible">Audible</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/weberbank" title="Weberbank">Weberbank</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/hypermotion" title="Hypermotion">Hypermotion</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/salesforce" title="Salesforce">Salesforce</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/microsoft" title="Microsoft">Microsoft</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/deutsche-bank" title="Deutsche Bank">Deutsche Bank</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/colliers" title="Colliers International">Colliers International</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/dhl" title="DHL">DHL</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/exist" title="exist">exist</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/vitra" title="Vitra">Vitra</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/green-challenge" title="Green Challenge">Green Challenge</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/fiverr" title="fiverr">fiverr</a>
            </span>

        
    </div>
</div>
    
    <div id="inner-header" class="clearfix">
        <div class="navbar">
            <div class="container-fluid body-wrapper">

                <div id="header_logo_wrapper" class="header_left">
                    <a class="gruenderszene_header_logo_link " href="/" title="Gründerszene"></a>

                    

                </div>
                <a class="mobile-navigation " data-toggle="collapse" data-target=".nav-collapse"></a>
                <a id="suche_logo" class="visible-phone" href="/suche"></a>
                <div class="header_right">
                    <div id="header_search_form">
    <form method="POST" class="form-search hidden-phone" action="/suche">
        <input type="text" name="search[keywords]" id="sourceInput" placeholder="Jetzt suchen..." value="" class="placeholder">
        <input id="search_submit" value="Rechercher" type="submit" />
        <input type="hidden" name="Submit" class="black" value="Suchen">
    </form>
</div>                </div>
            </div>
            <div class="navbar-inner container-fluid stickynavigation">
                <div class="container-fluid nav-container">
                    <a href="/" class="small-gs-logo"></a>
                    <div class='nav-collapse'>
                        <ul id="menu-main" class="nav product-menu"><li class="dropdown first"><a href="/" data-toggle="dropdown"><span class="menu-item-wrapper">Magazin</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown first"><a href="/"><span class="menu-item-wrapper">Startseite</span></a></li><li class="dropdown"><a href="/business"><span class="menu-item-wrapper">Business</span></a></li><li class="dropdown"><a href="/technologie"><span class="menu-item-wrapper">Technologie</span></a></li><li class="dropdown"><a href="/fintech"><span class="menu-item-wrapper">Fintech</span></a></li><li class="dropdown"><a href="/food"><span class="menu-item-wrapper">Food</span></a></li><li class="dropdown"><a href="/health"><span class="menu-item-wrapper">Health</span></a></li><li class="dropdown"><a href="/karriere"><span class="menu-item-wrapper">Karriere</span></a></li><li class="dropdown"><a href="/perspektive"><span class="menu-item-wrapper">Perspektive</span></a></li><li class="dropdown"><a href="/media"><span class="menu-item-wrapper">Media</span></a></li><li class="dropdown"><a href="/automotive-mobility"><span class="menu-item-wrapper">Mobility</span></a></li><li class="dropdown last"><a href="/themen-special"><span class="menu-item-wrapper">Themen-Specials</span></a></li></ul></li><li class="dropdown no-submenu"><a href="/plus"><span class="menu-item-wrapper">Plus</span></a></li><li class="dropdown"><a href="https://premium.gruenderszene.de/?utm_medium=gs_navi&amp;utm_source=gruenderszene&amp;utm_campaign=gs_premium&amp;utm_content=navi" data-toggle="dropdown" target="_blank"><span class="menu-item-wrapper">Shop</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown no-submenu first"><a href="https://premium.gruenderszene.de/?utm_medium=gs_navi&amp;utm_source=gruenderszene&amp;utm_campaign=gs_premium" target="_blank"><span class="menu-item-wrapper">Shop</span></a></li><li class="dropdown no-submenu"><a href="https://www.hs.gruenderszene.de/gs-reports-so-geht-startup-von-der-idee-bis-zum-ersten-investment?utm_medium=gs_navi&amp;utm_source=gruenderszene&amp;utm_campaign=gs_sogehtstartup_teil1&amp;utm_content=sgs_gs_navi" target="_blank"><span class="menu-item-wrapper">So geht Startup – Teil 1</span></a></li><li class="dropdown no-submenu"><a href="https://www.hs.gruenderszene.de/gs-reports-startup-investment-guide?utm_medium=gs_navi&amp;utm_source=gruenderszene&amp;utm_campaign=gs_investment-guide_20&amp;utm_content=gs_navi" target="_blank"><span class="menu-item-wrapper">Investment Guide 2020</span></a></li><li class="dropdown no-submenu"><a href="https://www.hs.gruenderszene.de/gruenderszene-reports-business-in-china?utm_medium=gs_navi&amp;utm_source=gruenderszene&amp;utm_campaign=gs_china_report_19" target="_blank"><span class="menu-item-wrapper">Business in China</span></a></li><li class="dropdown no-submenu"><a href="https://www.hs.gruenderszene.de/gruenderszene-new-work?utm_medium=gs_navi&amp;utm_source=gruenderszene&amp;utm_campaign=gs_new-work" target="_blank"><span class="menu-item-wrapper">New Work</span></a></li><li class="dropdown no-submenu"><a href="https://www.hs.gruenderszene.de/gruenderszene-ki-guide-gs-reports?utm_medium=gs_navi&amp;utm_source=gruenderszene&amp;utm_campaign=gs_ki-guide" target="_blank"><span class="menu-item-wrapper">KI Guide</span></a></li><li class="dropdown no-submenu"><a href="https://premium.gruenderszene.de/collections/seminare/products/startup-investment-seminar-berlin-november-2020?utm_medium=gs_navi&amp;utm_source=gruenderszene&amp;utm_campaign=gs_inv_seminar&amp;utm_content=investment_seminar_navi_gs_shop" target="_blank"><span class="menu-item-wrapper">Investment Seminar</span></a></li><li class="dropdown no-submenu last"><a href="https://premium.gruenderszene.de/products/new-work-seminar-kultur-mindset-agile-tools-berlin-oktober-2020?utm_medium=gs_navi&amp;utm_source=gruenderszene&amp;utm_campaign=gs_nw_seminar&amp;utm_content=navi_gs_premium" target="_blank"><span class="menu-item-wrapper">New Work Seminar</span></a></li></ul></li><li class="dropdown"><a href="/jobboerse/home" data-toggle="dropdown"><span class="menu-item-wrapper">Jobbörse</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown first"><span>Arbeitnehmer</span></li><li class="dropdown"><a href="/jobboerse/home"><span class="menu-item-wrapper">Job-Übersicht</span></a></li><li class="dropdown"><a href="/jobboerse/top-arbeitgeber"><span class="menu-item-wrapper">Top Arbeitgeber</span></a></li><li class="dropdown"><a href="/jobs-der-woche"><span class="menu-item-wrapper">Jobs der Woche</span></a></li><li class="dropdown"><a href="/jobboerse/tools/brutto-netto-rechner"><span class="menu-item-wrapper">Brutto-Netto-Rechner</span></a></li><li class="dropdown"><span>Arbeitgeber</span></li><li class="dropdown new_job_only"><a href="https://recruiting.gruenderszene.de"><span class="menu-item-wrapper">Stellenanzeige schalten</span></a></li><li class="dropdown new_only"><a href="https://recruiting.gruenderszene.de"><span class="menu-item-wrapper">Preise</span></a></li><li class="dropdown"><a href="/p/gruenderszene-jobboerse-faq"><span class="menu-item-wrapper">AGB &amp; FAQ</span></a></li><li class="dropdown new_only last"><a href="https://recruiting.gruenderszene.de/employers/sign_in"><span class="menu-item-wrapper">Login</span></a></li></ul></li><li class="dropdown"><a href="/awards" data-toggle="dropdown"><span class="menu-item-wrapper">Awards</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown first"><a href="/awards"><span class="menu-item-wrapper">Übersicht Awards</span></a></li><li class="dropdown"><a href="https://awards.gruenderszene.de/signup" target="_blank"><span class="menu-item-wrapper">Jetzt teilnehmen</span></a></li><li class="dropdown last"><a href="https://awards.gruenderszene.de/teilnahmebedingungen" target="_blank"><span class="menu-item-wrapper">FAQ</span></a></li></ul></li><li class="dropdown"><a href="/events" data-toggle="dropdown"><span class="menu-item-wrapper">Events</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown first"><a href="/events"><span class="menu-item-wrapper">Übersicht Events</span></a></li><li class="dropdown"><a href="https://spaetschicht.gruenderszene.de/" target="_blank"><span class="menu-item-wrapper">Gründerszene Spätschicht</span></a></li><li class="dropdown"><a href="https://dinner.gruenderszene.de/" target="_blank"><span class="menu-item-wrapper">Gründerszene Dinner</span></a></li><li class="dropdown last"><a href="https://days.gruenderszene.de/" target="_blank"><span class="menu-item-wrapper">Gründerszene Days</span></a></li></ul></li><li class="dropdown"><a href="/datenbank" data-toggle="dropdown"><span class="menu-item-wrapper">Datenbank</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown first"><a href="/datenbank"><span class="menu-item-wrapper">Übersicht Datenbank</span></a></li><li class="dropdown"><a href="/datenbank/koepfe"><span class="menu-item-wrapper">Köpfe</span></a></li><li class="dropdown"><a href="/datenbank/unternehmen"><span class="menu-item-wrapper">Unternehmen</span></a></li><li class="dropdown"><a href="/datenbank/investoren"><span class="menu-item-wrapper">Investoren</span></a></li><li class="dropdown"><a href="/datenbank/orte"><span class="menu-item-wrapper">Ortssuche</span></a></li><li class="dropdown"><a href="/datenbank/friedhof"><span class="menu-item-wrapper">Friedhof</span></a></li><li class="dropdown"><a href="/p/gruenderszene-datenbank-faq#eintragung"><span class="menu-item-wrapper">Eintragen</span></a></li><li class="dropdown last"><a href="/p/gruenderszene-datenbank-faq"><span class="menu-item-wrapper">FAQ</span></a></li></ul></li><li class="dropdown"><a href="/lexikon" data-toggle="dropdown"><span class="menu-item-wrapper">Lexikon</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown first"><a href="/lexikon"><span class="menu-item-wrapper">Übersicht Lexikon</span></a></li><li class="dropdown"><a href="/lexikon/begriffe"><span class="menu-item-wrapper">Begriffe</span></a></li><li class="dropdown"><a href="/lexikon/themen"><span class="menu-item-wrapper">Themen</span></a></li><li class="dropdown"><a href="/lexikon/videos"><span class="menu-item-wrapper">Videos</span></a></li><li class="dropdown last"><a href="/lexikon/vorschlag"><span class="menu-item-wrapper">Begriff vorschlagen</span></a></li></ul></li><li class="dropdown menu-accout-icon"><a href="/profil/de/login" data-toggle="dropdown"><span class="menu-item-wrapper">Account</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown menu-mediadata-hide first"><a href="/profil/de/login"><span class="menu-item-wrapper">Anmelden</span></a></li><li class="dropdown menu-mediadata-hide"><a href="/profil/de/details"><span class="menu-item-wrapper">Mein Account</span></a></li><li class="dropdown menu-mediadata-hide last"><a href="/profil/de/logout"><span class="menu-item-wrapper">Abmelden</span></a></li></ul></li><li class="dropdown no-submenu menu-mediadata last"><a href="https://www.hs.gruenderszene.de/mediadaten-anfordern?utm_campaign=Mediadaten&amp;utm_source=GS_Navi" target="_blank"><span class="menu-item-wrapper">Mediadaten</span></a></li></ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>
    <div class="banner-wrapper"><div id="banner"></div></div>    <div class="billboard-wrapper"><div id="billboard"></div></div>    <div id="pjax-container">
        <!-- block body_wrapper START -->
        
                                            
    
    
        <!-- articel-index START -->
    <div class='body-wrapper articel-index post-container'>
        <!-- body-content START -->
        <div class="body-content">
                            
                        

    <div class="breadcrumbs-new margin-breadcrumb">
                                                                        <span class="menu-tag">
                    <a href="/health">
                      Health
                    </a>
                </span>
                    
        <span class="hide-pipe">|</span>
        <h1 class="headline-breadcrumb">Das elektronische Rezept beendet die Zettelwirtschaft in Apotheken</h1>
    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                                                                    <div class="gallery-header-new">
    <div class="headline">
                            
                <a class="headline-category-link" href="/health" >
            <span class="blue-bar"></span>
                        health         </a>
    </div>

        
</div>
                                                    </div>
        <!-- body-content END -->
        <!-- row START -->
        <div class="row">
                
<div class="overlay">
    <div class="modal">
        <a class="close-icon"></a>
        <a href="/">
            <div class="refresh-icon"></div>
            <div class="headline">Es gibt neue Beiträge <br> auf Gründerszene</div>
            <div class="content">
                <div class="button">Jetzt Startseite laden</div>
                <div class="close-link">Nicht mehr anzeigen</div>
            </div>
        </a>
    </div>
</div>
            <div class="dark-layer"></div>
<div class="overlay-newsletter">
    <div class="modal">
        <div class="modal-image">
            <img src="/bundles/gsglobal/images/201905_GS_Newsletter-Popup_Img_300x400.jpg?v=70557a02137dae9e46dfb8a04368cb3c" alt="Newsletter Anmeldung">
        </div>
        <div class="modal-content">
            <a class="close-layer"></a>
            <div class="headline">Verpasse keine News aus der Startup-Szene!<div class="triangle"></div></div>
            <div class="content">
                Abonniere unseren Newsletter!
                <br>
                Alle Top-Themen der Startup-Szene
                <br>
                im täglichen Newsletter.
                <br><br>
                Montag bis Samstag, 13 Uhr
            </div>
            <form action="https://newsletter.gruenderszene.de/multisubscribe" target="_blank" method="POST" name="multisubscribe_form" id="multisubscribe_form_newsletter" class="nl-form">
                <input type="email" placeholder="E-Mail-Adresse" name="email" class="nl-field" required="required" />
                <input class="button" type="submit" value="Abonnieren">
                <input type="checkbox" id="daily" name="daily" checked />
            </form>
            <a href="/p/datenschutzerklaerung" class="link" target="_blank">
                Hinweise zu Versand, Datenschutz und Widerruf
            </a>
        </div>
    </div>
</div>
            <div class="span8 middle">
                <div class='body-content' id="content">
                    <div class="single">
                        <div id="main"  >
                            <div class="posts_navi stickynavigation more-width">
                                                                    <div class="empty"></div>
                                                                <a href="/" class="home">Home</a>
                                                                    <a href="/business/tesla-lemonade-jiomeet-zoom-agora-immatics-facebook-youtube-twitter"
                                       class="trackable_link next">Nächster Artikel</a>
                                                            </div>

                            <div class="posts grid_7 article_head">
                                <div class="social-bar left">
                                        <script>
        function urlShare(url, winWidth, winHeight) {
            var winTop = (screen.height / 2) - (winHeight / 2);
            var winLeft = (screen.width / 2) - (winWidth / 2);
            window.open('' + url, 'sharer', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);
        }

    </script>

                    <div class="social-media-icons js-social-bar ">
                            
        <a class="social-facebook" href="javascript:urlShare('https://www.facebook.com/sharer.php?u=https://www.gruenderszene.de/health/elektronisches-rezept-apotheken', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=70557a02137dae9e46dfb8a04368cb3c" alt="facebook" width="15" height="15"/>
        </a>
        <a class="social-linkedin" href="javascript:urlShare('https://www.linkedin.com/shareArticle?mini=true&url=https://www.gruenderszene.de/health/elektronisches-rezept-apotheken', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=70557a02137dae9e46dfb8a04368cb3c" alt="LinkedIn" width="15" height="15"/>
        </a>
        <a class="social-xing" href="javascript:urlShare('https://www.xing.com/spi/shares/new?url=https://www.gruenderszene.de/health/elektronisches-rezept-apotheken', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=70557a02137dae9e46dfb8a04368cb3c" alt="Xing" width="15" height="15"/>
        </a>
        <a class="social-twitter" href="javascript:urlShare('https://twitter.com/intent/tweet?text=https://www.gruenderszene.de/health/elektronisches-rezept-apotheken via @gruenderszene', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=70557a02137dae9e46dfb8a04368cb3c" alt="Twitter" width="15" height="15"/>
        </a>
        <a class="social-flipboard" data-flip-widget="shareflip" href="https://flipboard.com">
            <img src="/bundles/gsglobal/images/transparent.png?v=70557a02137dae9e46dfb8a04368cb3c" alt="Pocket" width="15" height="15"/>
        </a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js"></script>
                <a class="share-link-pocket" href="https://getpocket.com/save?url=http%3A%2F%2Fwww.gruenderszene.de%2Fhealth%2Felektronisches-rezept-apotheken&title=Das%20elektronische%20Rezept%20beendet%20die%20Zettelwirtschaft%20in%20Apotheken" data-event-category="Social" data-event-action="Share:pocket">
            <img src="/bundles/gsglobal/images/transparent.png?v=70557a02137dae9e46dfb8a04368cb3c" alt="Pocket" width="15" height="15"/>
        </a>
    </div>
                                </div>
                                                                    <span class="post-roofline-new">Healthy Business</span>
                                    <span class="triangle"></span>
                                                                <h2 class="main-title-new ">
                                                                        Das elektronische Rezept beendet die Zettelwirtschaft in Apotheken
                                </h2>
                                                                    <div class="main-subtitle-new"><b>Kolumne.</b> Das E-Rezept ist in Deutschland auf der Zielgeraden und wird 2021 eingeführt. Es bietet Startups Chancen für Geschäftsmodelle und spart Patienten Zeit. Erste Piloten gibt es bereits.
                                    </div>
                                                                <!-- author_info START -->
                                <div class="author_info">
                                                                            <span class="author_name">
                                            3. Juli 2020 |  <a
                                                    class="author-link"
                                                    href="/author/juergen-stueber">Jürgen Stüber</a>
                                        </span>
                                                                                                                                                                                                                                            </div>
                                <!-- author_info END -->
                                <div class="social-icon-mobile">
                                        <script>
        function urlShare(url, winWidth, winHeight) {
            var winTop = (screen.height / 2) - (winHeight / 2);
            var winLeft = (screen.width / 2) - (winWidth / 2);
            window.open('' + url, 'sharer', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);
        }

    </script>

                    <div class="social-media-icons js-social-bar ">
                            
        <a class="social-facebook" href="javascript:urlShare('https://www.facebook.com/sharer.php?u=https://www.gruenderszene.de/health/elektronisches-rezept-apotheken', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=70557a02137dae9e46dfb8a04368cb3c" alt="facebook" width="15" height="15"/>
        </a>
        <a class="social-linkedin" href="javascript:urlShare('https://www.linkedin.com/shareArticle?mini=true&url=https://www.gruenderszene.de/health/elektronisches-rezept-apotheken', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=70557a02137dae9e46dfb8a04368cb3c" alt="LinkedIn" width="15" height="15"/>
        </a>
        <a class="social-xing" href="javascript:urlShare('https://www.xing.com/spi/shares/new?url=https://www.gruenderszene.de/health/elektronisches-rezept-apotheken', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=70557a02137dae9e46dfb8a04368cb3c" alt="Xing" width="15" height="15"/>
        </a>
        <a class="social-twitter" href="javascript:urlShare('https://twitter.com/intent/tweet?text=https://www.gruenderszene.de/health/elektronisches-rezept-apotheken via @gruenderszene', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=70557a02137dae9e46dfb8a04368cb3c" alt="Twitter" width="15" height="15"/>
        </a>
        <a class="social-flipboard" data-flip-widget="shareflip" href="https://flipboard.com">
            <img src="/bundles/gsglobal/images/transparent.png?v=70557a02137dae9e46dfb8a04368cb3c" alt="Pocket" width="15" height="15"/>
        </a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js"></script>
                <a class="share-link-pocket" href="https://getpocket.com/save?url=http%3A%2F%2Fwww.gruenderszene.de%2Fhealth%2Felektronisches-rezept-apotheken&title=Das%20elektronische%20Rezept%20beendet%20die%20Zettelwirtschaft%20in%20Apotheken" data-event-category="Social" data-event-action="Share:pocket">
            <img src="/bundles/gsglobal/images/transparent.png?v=70557a02137dae9e46dfb8a04368cb3c" alt="Pocket" width="15" height="15"/>
        </a>
    </div>
                                </div>
                            </div>
                            <div class="image-container">
                                <template id="paywall-template" style="display:none;">
    <div class="paywall">
        <div class="paywall__container">
            <div class="paywall__headline">
                <img src="/bundles/gsglobal/images/gruenderszene_plus.png" class="paywall__logo">
            </div>
            <div class="paywall__subline">
                Wirtschaftsjournalismus für eine digitale Welt
            </div>
            <form class="paywall__form" action="">
                <fieldset>
                    <div class="paywall__choice paywall__choice--top">
                        <input type="radio" id="plus" name="payment" value="/checkout/products/gs-plus-monatsabo" class="paywall__radio" checked>
                        <label class="paywall__label" for="plus"><b>Monatsabo</b> <br class="paywall__line-break"><span class="paywall__price">9,99 <span>€ / Monat</span></span></label>
                    </div>
                    <div class="paywall__content paywall__content--plus">
                        <ul class="paywall__items paywall__items--plus">
                            <li class="paywall__item"><img class="paywall__icon" src="/bundles/gsglobal/images/ic_done_24px.png"><span class="paywall__plus-text">Zugang zu allen Inhalten von Gründerszene Plus</span></li>
                            <li class="paywall__item"><img class="paywall__icon" src="/bundles/gsglobal/images/ic_done_24px.png"><span class="paywall__plus-text">Flexible Laufzeit, jederzeit online kündbar</span></li>
                            <li class="paywall__item"><img class="paywall__icon" src="/bundles/gsglobal/images/ic_done_24px.png"><span class="paywall__plus-text">4 Wochen kostenlos testen</span></li>
                        </ul>
                    </div>
                    <div class="paywall__choice paywall__choice--bottom">
                        <input type="radio" id="plus-premium" name="payment" value="/checkout/products/gs-plus-jahresabo" class="paywall__radio">
                        <label class="paywall__label" for="plus-premium"><b>Jahresabo</b><br class="paywall__line-break"><span class="paywall__price">7,99 <span>€ / Monat</span></span></label>
                    </div>
                    <div class="paywall__content paywall__content--premium">
                        <ul class="paywall__items paywall__items--premium">
                            <li class="paywall__item"><img class="paywall__icon" src="/bundles/gsglobal/images/ic_done_24px.png"><span class="paywall__plus-text">Zugang zu allen Inhalten von Gründerszene Plus</span></li>
                            <li class="paywall__item"><img class="paywall__icon" src="/bundles/gsglobal/images/ic_done_24px.png"><span class="paywall__plus-text">20% sparen bei jährlicher Zahlung</span></li>
                            <li class="paywall__item"><img class="paywall__icon" src="/bundles/gsglobal/images/ic_done_24px.png"><span class="paywall__plus-text">Jederzeit online kündbar</span></li>
                            <li class="paywall__item"><img class="paywall__icon" src="/bundles/gsglobal/images/ic_done_24px.png"><span class="paywall__plus-text">4 Wochen kostenlos testen</span></li>
                        </ul>
                    </div>
                </fieldset>
                <div class="paywall__footer">
                    <div class="paywall__button-box">
                        <a href="/checkout/products/gs-plus-monatsabo" class="paywall__button">Jetzt für 0,00 € testen</a>
                    </div>
                    <div class="paywall__footer-text">
                        Du hast bereits ein Abo?
                        <a href="/profil/de/login" class="paywall__link">Hier einloggen</a>
                    </div>
                </div>
            </form>
        </div>
    </div>
</template>
                                <div class="the_content">
                                    <div class="article_wrapper"><img class="article_img" src="//www.gruenderszene.de/wp-content/uploads/2020/07/gettyimages-926730322_610x407_oc.jpg" alt="Die Kundin zeigt in der Apotheke ihr elektronisches Rezept. " width="610" height="407" data-id="1285139" srcset="//www.gruenderszene.de/wp-content/uploads/2020/07/gettyimages-926730322_610x407_oc.jpg 1x, //www.gruenderszene.de/wp-content/uploads/2020/07/gettyimages-926730322_1220x814_oc.jpg 2x"><p class="wp-caption-text">Die Kundin zeigt in der Apotheke ihr elektronisches Rezept.</p><div class="content_txt"><p class="lead"></p><div id="attachment_1285139" style="width: 1230px" class="wp-caption alignnone"></div>
<p>In einem Jahr, am 1. Juli 2021, soll das E-Rezept in Deutschland verfügbar sein. Die Gematik, der Software-Dienstleister des Bundesgesundheitsministeriums, hat dazu jetzt eine Dokumentation veröffentlicht. Sie definiert auf mehreren Hundert Seiten die technischen Vorgaben für die Umsetzung von E-Rezepten, „damit Hersteller und Anbieter die entsprechenden Produkte entwickeln können“, so Gematik-Sprecherin Johanna Braun. Keine leichte Aufgabe, geht es doch auch um Datenschutz und den sicheren Verkauf verschreibungspflichtiger Produkte. Das Bundesamt für Sicherheit in der Informationstechnik (BSI) und der Bundesbeauftragte für Datenschutz und Informationsfreiheit seien bei der Erstellung der Spezifikationen eingebunden gewesen, sagte Braun. Sie werden auch die Umsetzung der Komponenten sowie den Produktivbetrieb begleiten.</p>
<h2>E-Rezept nach der Videosprechstunde</h2>
<p>Erste Vorläufer gibt es bereits, wenn auch nur für Selbstzahler. So bietet die <a href="//www.gruenderszene.de/health/videosprechstunde-chancen" target="_blank" rel="noopener">Videosprechstunde Zava</a> seit Februar gemeinsam mit dem Apothekendienstleister Noventi die Möglichkeit, mit elektronischen Rezepten Medikamente in einer der 5.000 Apotheken zu kaufen, die mit Noventi kooperieren. Das sind 30 Prozent aller Apotheken in Deutschland. Abgewickelt wird die Bestellung über die Apotheken-Plattform Callmyapo. „Der Patient sagt nur seinen Namen In der Apotheke“, so eine Zava-Sprecherin. Ferner kann der Kunde sein Medikament über den Online-Versender Shop Apotheke liefern lassen.</p>
<p>Ähnlich ist das Konzept bei <a href="//www.gruenderszene.de/health/teleclinic-kassenpatienten" target="_blank" rel="noopener">Teleclinic:</a> Die Telemedizin-Plattform arbeitet mit dem Apotheken-Dienstleister apotheken.de zusammen, dem sich 7.000 Apotheken angeschlossen haben. Patienten können sich das verordnete Medikament wahlweise von einer Versandapotheke liefern lassen oder es in ihrer Wunsch-Apotheke abholen. Gründerin Katharina Jünger erläutert auf Anfrage von Gründerszene: „Beim Einlösen in einer Apotheke vor Ort wird das Rezept von Teleclinic über eine sichere Verbindung digital direkt an die vom Patienten ausgewählte Apotheke verschickt. In der Apotheke weist der Patient sich dann über einen Abholcode aus, den er in der Teleclinic-App erhält.“</p>
<p>Die schwedische <a href="//www.gruenderszene.de/health/kry-videosprechstunde-140-millionen" target="_blank" rel="noopener">Videosprechstunden-Plattform Kry </a>versendet „elektronische“ Rezepte per Fax an die Wunschapotheke des Kunden – jedenfalls solange die Telematik-Infrastruktur noch nicht steht – oder liefert Medikamente über die Verandapotheke Docmorris aus.         </p><div class="mrec-wrapper content-detail-article right">
            <div class="advertisement">Anzeige</div>
            <div id="mrec"></div>
        </div><!-- ADS: no content-inline adslot -->
<h2>So funktioniert das E-Rezept</h2>
<p>Die Gematik hat mit ihrer Dokumentation jetzt einen allgemeinverbindlichen und barrierefreien Ansatz entwickelt: Der Arzt erstellt das elektronische Rezept, das einen QR-Code enthält, in seiner Praxissoftware. Der Patient entscheidet, ob er es ausgedruckt oder auf seinem Smartphone in einer App erhalten möchte. Entscheidet er sich für die digitale Variante, wählt er in seiner App eine Apotheke aus. Das gibt der Apotheke die Zeit, das Medikament bei Bedarf zu beschaffen. Bietet die Apotheke einen Botendienst an, kann die Arznei auch geliefert werden. Der Patient geht mit seinem Papier- oder E-Rezept auf dem Smartphone in seine Apotheke und zeigt den QR-Code vor. Der Apotheker greift über den Code auf das eigentliche Rezept in der Telematikinfrastruktur zu und die Abgabe des Medikamentes erfolgt.</p>
<p>Damit ist sichergestellt, dass das E-Rezept kein exklusives Angebot für Besitzer von Smartphones bleibt. <a href="https://de.statista.com/statistik/daten/studie/585883/umfrage/anteil-der-smartphone-nutzer-in-deutschland/">Statista zufolge</a> beträgt der Anteil der Smartphone-Nutzer an der Bevölkerung in Deutschland im Jahr 2018 rund 81 Prozent.</p>
<p>Das E-Rezept könnte Startups Chancen für neue Geschäftsmodelle bieten, erwartet Julian Braun, Director Legal des Company Builders HeartbeatLabs. „Als Unternehmen muss man aber wissen, dass die Gematik selbst den Auftrag hat, eine E-Rezept-App zu bauen, die primär zum Zug kommen soll.“ Jedoch: „Die E-Rezept-Apps von Unternehmen können von den Patienten deshalb nur an zweiter Stelle genutzt werden.“ Daher ist zu erwarten, dass E-Rezepte erstmal in der Gematik-App landen und von den Patienten dann anschließend – soweit sie das wünschen – in eine andere App von einem Drittanbieter übertragen werden können. „Bevor die Produkte in der Telematikinfrastruktur zum Einsatz kommen können, benötigen diese eine Zulassung bzw. Bestätigung durch die Gematik“, so Sprecherin Johanna Braun.</p>
<p>Und kommt das E-Rezept pünktlich zum angekündigten Termin? „Ich denke ja. Mit dem Patientendatenschutzgesetz sind so ziemlich alle Weichen gestellt. Die müssen dann ,nur noch‘ umgesetzt werden. Aber ich bin zuversichtlich“, sagt Julian Braun.</p>
<p>Einen positiven Nebeneffekt hat das elektronische Rezept: Es beendet die Zettelwirtschaft in Apotheken und schont Ressourcen. Noventi, ein Abrechnungs-Dienstleister für Apotheken, verarbeitet nach eigenen Angaben jeden Monat mehr als 14 Millionen Rezepte, das entspricht mehr als zehn Tonnen Papier.</p>
<p><em>Jürgen Stüber schreibt bei Gründerszene über die digitale Gesundheitswirtschaft. Jeden Freitag lest ihr hier die Kolumne Healthy Business, die einen Blick auf die Gesundheitsbranche wirft. Die Kolumne der vorigen Woche findet ihr hier:</em></p>
<div class="post_in_post border-top type-default" data-click-href="/health/videosprechstunde-telemedizin-fuer-tiere">
	<a href="/health/videosprechstunde-telemedizin-fuer-tiere" title="Telemedizin für Tiere: Wenn Startups auf den Hund kommen" class="image-container-add phone-hidden">
		<img src="https://www.gruenderszene.de/thumb.php?src=%2F%2Fwww.gruenderszene.de%2Fwp-content%2Fuploads%2F2020%2F06%2FDavidPrienFirstVet.jpg&w=300&h=200" alt="Telemedizin für Tiere: Wenn Startups auf den Hund kommen">
	</a>
	<h3>
        		Healthy Business:
		<a href="/health/videosprechstunde-telemedizin-fuer-tiere" title="Telemedizin für Tiere: Wenn Startups auf den Hund kommen">
			Telemedizin für Tiere: Wenn Startups auf den Hund kommen
		</a>
	</h3>
	<p>Die Videosprechstunde führte jahrelang ein Schattendasein. Doch dann kam die Corona-Krise. Auch die Halter von Haustieren profitieren von der neuen Technologie.</p>
</div>
<p></p>
<p></p>
<h6>Foto: Getty/<a href="https://www.gettyimages.de/search/photographer?family=creative&photographer=Westend61">Westend61</a></h6>
</div></div>

                                </div>
                            </div>
                            <div class="post-content">
                                <div class="post_page_navigation">
                                                                        <div class="clear"></div>
                                </div>

                                
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                                                                                                                                                    <div class="special-width post-end">
                <div class="">
                                                        </div>
                                                                            <div id="taboola-taboola-below-article-thumbnails-exchange"></div>
<script>
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbs-feed-01',
        container: 'taboola-taboola-below-article-thumbnails-exchange',
        placement: 'taboola-below-article-thumbnails-exchange',
        target_type: 'mix'
    });
</script>
                                <br />
                <div class="hide_mobile">
                    <div class="gs-main-container">
    <span class="gs-title">GRÜNDERSZENE JOBBÖRSE</span>
    <div class="job-recommendations-container"></div>
</div>
                    <div class="taboola_job_recommendations_container" ></div>
                </div>
                <!-- disqus START -->
                                    <div class="comments bottom-block left">
                    <div class="information-title">
                        <h3>Kommentare</h3>
                        <div id="disqus_thread"></div>
                    </div>
                    <div class="clearfix"></div>
                    <div id="commentbutton"><span>Kommentare anzeigen</span><span id="commentbuttontxt"></span>
                    </div>

                    <script>
                        window.gs = window.gs || {};

                        gs.disqus_shortname = 'gruenderszene';
                        gs.disqus_url = 'https://www.gruenderszene.de/health/elektronisches-rezept-apotheken';
                        gs.disqus_identifier = '1285136 https://www.gruenderszene.de/?p=1285136';
                        gs.disqus_container_id = 'disqus_thread';
                        gs.disqus_domain = 'disqus.com';
                        gs.disqus_title = 'Das elektronische Rezept beendet die Zettelwirtschaft in Apotheken';

                        var disqus_config = function () {
                            this.page.url = gs.disqus_url;
                            this.page.identifier = gs.disqus_identifier;
                        }

                        window.gs.toggleComments = function (id) {
                            var e = document.getElementById(id);
                            var el = document.getElementById('commentbuttontxt');
                            if (e.style.display == 'block') {
                                e.style.display = 'none';
                                el.style.backgroundImage = "url('/bundles/gsglobal/images/Pfeil_unten.svg')";
                            } else {
                                e.style.display = 'block';
                                el.style.backgroundImage = "url('/bundles/gsglobal/images/Pfeil_oben.svg')";


                                (function () {
                                    var dsq = document.createElement('script');
                                    dsq.src = 'https://' + gs.disqus_shortname + '.disqus.com/embed.js';
                                    dsq.setAttribute('data-timestamp', +new Date());
                                    (document.head || document.body).appendChild(dsq);
                                })();
                            }
                        }
                        document.addEventListener("DOMContentLoaded", function (event) {
                            $('#commentbutton').click(function () {
                                gs.toggleComments('comments');
                            });
                        });
                    </script>

                    <div class="post-comments grid_7 alpha omega" id="comments">

                                                    <div class="comment-privacy clearfix">
    <div>
        <p><strong>Datenschutz</strong></p>
        <p>Weitere Informationen zum Datenschutz, Netiquette und warum wir Disqus nutzen, findet ihr <a href="//www.gruenderszene.de/datenschutzerklaerung" title="Datenschutz" target="_blank">hier</a>.</p>
    </div>
</div>


<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="https://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
                        
                    </div>
                    <br class="clear"/>

                </div>
                                <!-- disqus END -->
            </div>
        </div>
        <!-- row END -->
    </div>
    <!-- articel-index END -->


            <!-- rotation_box START -->
        <div id="rotation-box" class="visible-desktop">

  <div class="close_btn">&#8855;</div>
  <div id="rotation_box_viewport">
    <ul id="rotation_box_list">
                      
      
      <li class="rotation_article">
        <a class="rotation_head">Weitere <span class="pad-view">interessante</span> Gründerszene Artikel für dich!</a>

        <!-- rotation_post START -->
        <div class="rotation_post">
          <a><img class="rotation-image" alt="Teslas zweites Quartal übertrifft alle Erwartungen" src="/thumb.php?src=//www.gruenderszene.de/wp-content/uploads/2020/07/GettyImages-1211442297.jpg&amp;w=200&amp;h=133" /></a>
                        <span class="post-roofline">Während du schliefst</span><span class="triangle"></span>
                    <a href="/business/tesla-lemonade-jiomeet-zoom-agora-immatics-facebook-youtube-twitter">
            <h2 class="main-title ">
                                Teslas zweites Quartal übertrifft alle Erwartungen
            </h2>
          </a>
          <p class="content" onClick="self.location.href='/business/tesla-lemonade-jiomeet-zoom-agora-immatics-facebook-youtube-twitter'">
            Der Elektroautobauer trotzt der Corona-Krise. Außerdem: Insurtech Lemonade überrascht mit spektakulärem Börsendebüt und Jiomeet könnte Zoom Konkurrenz machen. 
          </p>
        </div>
        <!-- rotation_post END -->
      </li>
                      
      
      <li class="rotation_article">
        <a class="rotation_head">Weitere <span class="pad-view">interessante</span> Gründerszene Artikel für dich!</a>

        <!-- rotation_post START -->
        <div class="rotation_post">
          <a><img class="rotation-image" alt="So tickt Postmates-Gründer Bastian Lehmann" src="/thumb.php?src=//www.gruenderszene.de/wp-content/uploads/2020/07/postmates-bastian-lehmann-e1593703452196.jpg&amp;w=200&amp;h=133" /></a>
                        <span class="post-roofline">Gerüchte um Exit an Uber</span><span class="triangle"></span>
                    <a href="/business/postmates-gruender-bastian-lehmann">
            <h2 class="main-title ">
                                So tickt Postmates-Gründer Bastian Lehmann
            </h2>
          </a>
          <p class="content" onClick="self.location.href='/business/postmates-gruender-bastian-lehmann'">
            Zehn Jahre lang baute Bastian Lehmann sein Startup in San Francisco auf, nun soll Uber angeblich Milliarden für den Lieferdienst bieten. Doch wie kam es zur Erfolgsgeschichte?
          </p>
        </div>
        <!-- rotation_post END -->
      </li>
                      
      
      <li class="rotation_article">
        <a class="rotation_head">Weitere <span class="pad-view">interessante</span> Gründerszene Artikel für dich!</a>

        <!-- rotation_post START -->
        <div class="rotation_post">
          <a><img class="rotation-image" alt="Preiskampf und hohe Kosten – das schwierige Geschäft mit Autoversicherungen" src="/thumb.php?src=//www.gruenderszene.de/wp-content/uploads/2020/07/Autounfall.jpg&amp;w=200&amp;h=133" /></a>
                        <span class="post-roofline">Blick in die Zahlen</span><span class="triangle"></span>
                    <a href="/automotive-mobility/autoversicherung-startup-nexible-friday-emil-one">
            <h2 class="main-title ">
                                Preiskampf und hohe Kosten – das schwierige Geschäft mit Autoversicherungen
            </h2>
          </a>
          <p class="content" onClick="self.location.href='/automotive-mobility/autoversicherung-startup-nexible-friday-emil-one'">
            Startups wie Emil, Friday und Nexible sind vor ein paar Jahren angetreten, um neuartige Autoversicherungen online zu verkaufen. Doch wie läuft das Geschäft?
          </p>
        </div>
        <!-- rotation_post END -->
      </li>
                                            
      
      <li class="rotation_article">
        <a class="rotation_head">Weitere <span class="pad-view">interessante</span> Gründerszene Artikel für dich!</a>

        <!-- rotation_post START -->
        <div class="rotation_post">
          <a><img class="rotation-image" alt="Wie uns die nächste transformative Welle erfasst" src="/thumb.php?src=//www.gruenderszene.de/wp-content/uploads/2020/07/Thumbnail_Doepfner_05.jpg&amp;w=200&amp;h=133" /></a>
                        <span class="post-roofline-sponsored">Sponsored Post</span><span class="triangle-sponsored"></span>
                    <a href="/business/die-naechste-transformative-welle-samsung-2020-12581">
            <h2 class="main-title title-italic">
                                Wie uns die nächste transformative Welle erfasst
            </h2>
          </a>
          <p class="content" onClick="self.location.href='/business/die-naechste-transformative-welle-samsung-2020-12581'">
            Dass Corona uns vor Herausforderungen stellt, ist keine Frage, sondern die noch immerwährende Realität. Warum wir dennoch auf eine innovative Zukunft zusteuern, zeigt die neue Samsung-Interviewreihe &amp;quot;The Next Wave with Young Sohn&amp;quot;. 
          </p>
        </div>
        <!-- rotation_post END -->
      </li>
                      
      
      <li class="rotation_article">
        <a class="rotation_head">Weitere <span class="pad-view">interessante</span> Gründerszene Artikel für dich!</a>

        <!-- rotation_post START -->
        <div class="rotation_post">
          <a><img class="rotation-image" alt="Facebook kennt meinen Zyklus – schuld ist eine deutsche App" src="/thumb.php?src=//www.gruenderszene.de/wp-content/uploads/2020/02/Clue_Lisa.jpg&amp;w=200&amp;h=133" /></a>
                        <span class="post-roofline">Wegen Clue</span><span class="triangle"></span>
                    <a href="/health/facebook-datenschutz-clue">
            <h2 class="main-title ">
                                Facebook kennt meinen Zyklus – schuld ist eine deutsche App
            </h2>
          </a>
          <p class="content" onClick="self.location.href='/health/facebook-datenschutz-clue'">
            Unsere Autorin trackt ihren Zyklus mit der App Clue und war überrascht, wie viel Facebook darüber weiß. Datenschützer prüfen derzeit, wie legal das Startup arbeitet.  
          </p>
        </div>
        <!-- rotation_post END -->
      </li>
                      
      
      <li class="rotation_article">
        <a class="rotation_head">Weitere <span class="pad-view">interessante</span> Gründerszene Artikel für dich!</a>

        <!-- rotation_post START -->
        <div class="rotation_post">
          <a><img class="rotation-image" alt="Die aktuellen Nachrichten vom 2. Juli 2020" src="/thumb.php?src=//www.gruenderszene.de/wp-content/uploads/2019/11/ticker-1.jpg&amp;w=200&amp;h=133" /></a>
                        <span class="post-roofline">Ticker</span><span class="triangle"></span>
                    <a href="/news/ticker-2020-07-02">
            <h2 class="main-title ">
                                Die aktuellen Nachrichten vom 2. Juli 2020
            </h2>
          </a>
          <p class="content" onClick="self.location.href='/news/ticker-2020-07-02'">
            Finanzierungen, Daten, Personalien – was ist gerade los in der Startup-Szene? Hier bekommt ihr die wichtigsten News.
          </p>
        </div>
        <!-- rotation_post END -->
      </li>
    
    </ul>
    <div class="page-nav">
      <a class="slider-prev">← Vorheriger Artikel </a>
      <a class="slider-next">Nächster Artikel &rarr;</a>
    </div>
  </div>

</div>
        <!-- rotation_box END -->
    
    
<script type="text/template" id="taboola_recommendation_card_template">
    <a class="job-link" href="TARGET_LINK">
      <div class="job-single-container">
        <div class="logo-container"><img class="logo-img" src="LOGO_LINK" alt="LOGO_ALT_TEXT"></div>
        <div class="info-container">
          <p class="job-offer-title">JOB_TITLE</p>
          <p class="company-name">COMPANY_NAME</p>
        </div>
      </div>
    </a>
</script>
        <!-- block body_wrapper END -->
    </div>

</div>
<!-- container END -->

<!-- footer START -->
<div class="container footer visible-desktop">
  <footer class="container_12 clearfix">
    <div class="grid_12">
        <nav id="footer_nav" class="span11">
          <ul id="footer_nav_list" class="menu">
             <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122879"><span class="menu-item-wrapper">Themen</span>
              <ul class="sub-menu">
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/food"><span class="menu-item-wrapper">Food</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/automotive-mobility"><span class="menu-item-wrapper">Mobility</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/karriere"><span class="menu-item-wrapper">Karriere</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/themen-special"><span class="menu-item-wrapper">Themen-Specials</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/gs-connect"><span class="menu-item-wrapper">GS Connect</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/archiv"><span class="menu-item-wrapper">Archiv</span></a></li>
              </ul>
            </li>

            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122879"><a href="/jobboerse/home"><span class="menu-item-wrapper">Jobbörse</span></a>
              <ul class="sub-menu">
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/jobboerse/top-arbeitgeber"><span class="menu-item-wrapper">Top Arbeitgeber</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/jobs-der-woche"><span class="menu-item-wrapper">Jobs der Woche</span></a></li>
                  <li>&nbsp;</li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/jobboerse/neuer-job"><span class="menu-item-wrapper">Preise</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="https://www.hs.gruenderszene.de/employer-branding-mit-gruenderszene?utm_medium=gs_footer&utm_source=gruenderszene&utm_campaign=mediadaten_eb" target="_blank"><span class="menu-item-wrapper">Employer Branding</span></a></li>
              </ul>
            </li>
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122883"><span class="menu-item-wrapper">Gründerszene</span>
            <ul class="sub-menu">
              <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122902"><a href="/p/ueber-uns"><span class="menu-item-wrapper">&Uuml;ber uns</span></a></li>
                <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122903"><a href="/p/das-team"><span class="menu-item-wrapper">Team</span></a></li>
                <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122903"><a href="/jobboerse/top-arbeitgeber/vertical-media-gmbh"><span class="menu-item-wrapper">Jobs</span></a></li>
                <li>&nbsp;</li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122909"><a href="/p/kontakt"><span class="menu-item-wrapper">Kontakt</span></a></li>
                <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122908"><a href="/p/impressum"><span class="menu-item-wrapper">Impressum</span></a></li>
                <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122912"><a href="/p/datenschutzerklaerung"><span class="menu-item-wrapper">Datenschutz</span></a></li>
                <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122910"><a href="/p/presse"><span class="menu-item-wrapper">Presse</span></a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a target="_blank" href="https://www.hs.gruenderszene.de/mediadaten-anfordern?utm_campaign=Mediadaten&utm_source=GS_Footer"><span class="menu-item-wrapper">Mediadaten</span></a></li>
            </ul>
            </li>
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122883 social-media-footer"><span class="menu-item-wrapper">Folgt uns</span>
                    <div class="social-media-icons">
        <a class="social-facebook" target="_blank" href="https://www.facebook.com/gruenderszene" rel="nofollow">
            <img src="/bundles/gsglobal/images/transparent.png?v=70557a02137dae9e46dfb8a04368cb3c" alt="facebook" width="15" height="15"/>
        </a>
        <a class="social-linkedin" target="_blank" href="https://www.linkedin.com/showcase/gr%C3%BCnderszene/">
            <img src="/bundles/gsglobal/images/transparent.png?v=70557a02137dae9e46dfb8a04368cb3c" alt="LinkedIn" width="15" height="15"/>
        </a>
        <a class="social-xing" target="_blank" href="https://www.xing.com/news/pages/grunderszene-75">
            <img src="/bundles/gsglobal/images/transparent.png?v=70557a02137dae9e46dfb8a04368cb3c" alt="Xing" width="15" height="15"/>
        </a>
        <a class="social-twitter" target="_blank" href="https://twitter.com/gruenderszene">
            <img src="/bundles/gsglobal/images/transparent.png?v=70557a02137dae9e46dfb8a04368cb3c" alt="Twitter" width="15" height="15"/>
        </a>
        <a class="social-flipboard" data-flip-widget="ico" href="https://flipboard.com/@Gruenderszene?utm_campaign=tools&utm_medium=follow&action=follow">
            <img src="/bundles/gsglobal/images/transparent.png?v=70557a02137dae9e46dfb8a04368cb3c" alt="RSS" width="15" height="15"/>
        </a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js"></script>
        <a class="social-rss" target="_blank" href="/feed/">
            <img src="/bundles/gsglobal/images/transparent.png?v=70557a02137dae9e46dfb8a04368cb3c" alt="RSS" width="15" height="15"/>
        </a>
    </div>
                <a class="feedback" href="/p/feedback">Feedback</a><br>
                <a class="vm-footer" href="https://verticalmedia.com" target="_blank">Vertical Media</a><br>
                <a class="agentur-footer" href="https://www.hs.gruenderszene.de/vertical-media-solutions" target="_blank">Agentur & Beratung</a>
            </li>
          </ul>
      </nav>
    </div>
  </footer>
</div>


<div class="hidden-desktop footer-mobile" style="display:none;">
    <a class="gruenderszene_footer_logo_link" href="/" title="Gründerszene"></a>
    <nav id="mobile-footer">
        <ul class="mobile-menu">
            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122909"><a href="/p/kontakt"><span class="menu-item-wrapper">Kontakt</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122908"><a href="/p/impressum"><span class="menu-item-wrapper">Impressum</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122912"><a href="/p/datenschutzerklaerung"><span class="menu-item-wrapper">Datenschutz</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122910"><a href="/p/presse"><span class="menu-item-wrapper">Presse</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a target="_blank" href="https://www.hs.gruenderszene.de/mediadaten-anfordern?utm_campaign=Mediadaten&utm_source=GS_Footer"><span class="menu-item-wrapper">Mediadaten</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122911"><a href="/p/feedback"><span class="menu-item-wrapper">Feedback</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122911"><a href="/archiv"><span class="menu-item-wrapper">Archiv</span></a></li>
            <li class="mobile vm-footer-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122913"><a href="https://verticalmedia.com" target="_blank"><span class="menu-item-wrapper vm-footer-mobile">Vertical Media</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122914"><a href="https://www.hs.gruenderszene.de/vertical-media-solutions" target="_blank"><span class="menu-item-wrapper">Agentur & Beratung</span></a></li>
        </ul>
            <div class="social-media-icons">
        <a class="social-facebook" target="_blank" href="https://www.facebook.com/gruenderszene" rel="nofollow">
            <img src="/bundles/gsglobal/images/transparent.png?v=70557a02137dae9e46dfb8a04368cb3c" alt="facebook" width="15" height="15"/>
        </a>
        <a class="social-linkedin" target="_blank" href="https://www.linkedin.com/showcase/gr%C3%BCnderszene/">
            <img src="/bundles/gsglobal/images/transparent.png?v=70557a02137dae9e46dfb8a04368cb3c" alt="LinkedIn" width="15" height="15"/>
        </a>
        <a class="social-xing" target="_blank" href="https://www.xing.com/news/pages/grunderszene-75">
            <img src="/bundles/gsglobal/images/transparent.png?v=70557a02137dae9e46dfb8a04368cb3c" alt="Xing" width="15" height="15"/>
        </a>
        <a class="social-twitter" target="_blank" href="https://twitter.com/gruenderszene">
            <img src="/bundles/gsglobal/images/transparent.png?v=70557a02137dae9e46dfb8a04368cb3c" alt="Twitter" width="15" height="15"/>
        </a>
        <a class="social-flipboard" data-flip-widget="ico" href="https://flipboard.com/@Gruenderszene?utm_campaign=tools&utm_medium=follow&action=follow">
            <img src="/bundles/gsglobal/images/transparent.png?v=70557a02137dae9e46dfb8a04368cb3c" alt="RSS" width="15" height="15"/>
        </a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js"></script>
        <a class="social-rss" target="_blank" href="/feed/">
            <img src="/bundles/gsglobal/images/transparent.png?v=70557a02137dae9e46dfb8a04368cb3c" alt="RSS" width="15" height="15"/>
        </a>
    </div>
    </nav>
    <a class="oben visible-phone" href="#">Nach oben
    <img class="arrow_up" src="/bundles/gsglobal/images/transparent.png?v=70557a02137dae9e46dfb8a04368cb3c" alt="up" />
    </a>
</div>

<!--Start Script-->
<script src="//jsv3.recruitics.com/partner/efb34887-143f-11e9-92ec-ff56bd7a8821.js"></script>
<!--End Script-->
<!-- footer END -->

<!-- nexus inpage START -->
<div class="inpage-wrapper"><div id="inpage"></div></div><!-- nexus inpage END -->

<!-- js_bottom START -->
          <script>
        
      </script>
    
    <!-- SZM VERSION="2.0" -->
    <script>
      var szm_code = "default";
          szm_code = "article";
          var sv="in";
      if(szm_code == index) {
        sv="ke";
      }
      iam_data = {
        "st" : "grszene", // site/domain
        "cp" : szm_code, // code
        "oc" : szm_code,
        "mg":"yes",
        "sv" : sv // Es wird keine Befragungseinladung ausgeliefert.
      };
      if ( window.iom ) {
        iom.c(iam_data, 1);
      } else {
        if (window.console) {
          console.log("SZM tag / iom var is not set");
        }
      }

    </script>
    <!--/SZM -->
  <vm-lazy tag-name="script" data-data-client-id="nHycrRKhMrHEfVi" data-type="text/javascript" data-src="//d3qxwzhswv93jk.cloudfront.net/esf.js" style="display: none;"></vm-lazy>
    <!-- BEGIN assets BOTTOM -->
            <script src="/assets/js/bundled_main.js?v=70557a02137dae9e46dfb8a04368cb3c"></script>
                <script defer="defer" src="/assets/js/defered_main.js?v=70557a02137dae9e46dfb8a04368cb3c"></script>
        <!-- END assets BOTTOM -->

<!-- BEGIN Facebook javascript -->

    <div id="fb-root"></div>
    <script>
        var extjs = [
            [ '//connect.facebook.net/de_DE/all.js#xfbml=1&appId=199049896789526', 'facebook-jssdk' ]
        ];
        (function (w, d, s, ejs) {
            function doOnload() {
                var js;
                var fjs = d.getElementsByTagName(s)[0];
                var addJS = function (url, id) {
                    if (d.getElementById(id)) return; // Already loaded
                    js = d.createElement(s);
                    js.src = url; js.id = id;
                    js.async = true;
                    fjs.parentNode.insertBefore(js, fjs);
                };
                for (var i = 0; i < ejs.length; i++) addJS(ejs[i][0], ejs[i][1]);
            }
            if (w.addEventListener) { w.addEventListener("load", doOnload, false); }
            else if (w.attachEvent) { w.attachEvent("onload", doOnload); }
        }(window, document, 'script', extjs));
    </script>

    <script>
        function checkFB() {

            var myChecker = setInterval(function () {
                if (jQuery(".post-social .facebook-share").eq(0).height() > 60) {
                    jQuery(".post-social").css("visibility","visible");
                    jQuery(".post-social").addClass("visible");
                    jQuery(".post-social").hide();
                    clearInterval(myChecker);
                    bar_ready=true;

                }
            }, 5000);

        }
    </script>
    <!-- END Facebook javascript -->



    <vm-lazy tag-name="img" data-src="//amplifypixel.outbrain.com/pixel?mid=00375550f12c125b0c9d71527610a2a13e" data-class="tracking_pixel" data-alt="amplifypixel.outbrain" style="display: none;"></vm-lazy>


<script type="text/template" id="content_slider_template">
<div class="content-slider nft {{#if info.mobile}}content-slider-mobile hidden-desktop{{else}}content-slider-desktop hidden-phone{{/if}}" id="{{info.divId}}">
    <h3>{{info.slider_title}}</h3>
  <div class="content-slider-viewport">
    <ul class="slider-pages">
      {{#each pages}}
          <li class="slider-page">
        <ul class="slider-cols">
          {{#each rows}}
          <li class="slider-col">
            <ul class="slider-rows">
              {{#each cols}}
              <li class="slider-cell">
                <a
                    class="slider-link"
                    onclick="gtag('event', '{{#if subtitle }}\'/jobboerse/jobs/\'{{ slug }}{{else}}{{title}}{{/if}}', {'event_category': '{{#if subtitle }}\'Magazin Slider Top Job\'{{else}}\'Magazin Slider TAG\'{{/if}}','event_label': '{{#if subtitle }}\'Click Top Job\'{{else}}\'Click TAG Profil\'{{/if}}','non_interaction': true});"
                    href="{{#if subtitle }}/jobboerse/jobs/{{ slug }}{{else}}/jobboerse/top-arbeitgeber/{{ slug }}{{/if}}"
                >
                  <span class="logo"><img src="//www.gruenderszene.de{{#if image}}{{ image }}{{else}}/stuff/img/fallback_logo.jpg{{/if}}"/></span>
                  <span class="meta-data">
                    <h4>{{ title }}</h4>
                    <h5>{{ subtitle }}</h5>
                  </span>
                </a>
                {{else}}
                <a href="/jobboerse/neuer-job/" class="hideDummyJobs">
                  <span class="logo"><img src="/jobboerse/images/slider-jobboerse.png" /></span>
                  <span class="top-jobs-cta">
                    <h4 style="max-height:none">{{ title }}</h4>
                    Dann schalte jetzt deine Stellenanzeige... &gt;
                  </span>
                </a>
                <a href="mailto:jobs@gruenderszene.de?subject=Top%20Arbeitgeber" class="hideDummyCompany">
                    <span class="logo"><img src="/jobboerse/images/slider-jobboerse.png" /></span>
                    <span class="top-jobs-cta">
                        <h4 style="max-height:none">Willst du Top Arbeitgeber werden?</h4>
                    </span>
                </a>
              </li>
              {{/each}}
            </ul>
          </li>
          {{/each}}
        </ul>
      </li>
      {{/each}}
    </ul>
  </div>
  <span class="page-nav">
    <a class="content-slider-prev">zurück</a>
    <a class="content-slider-next">weiter</a>
  </span>
  <p class="empty_p">&nbsp;</p>
  <div class="clearfix"></div>
</div>

</script>

<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
<!-- js_bottom END -->

<!-- block script START -->
    
    <!-- ADS: no scroll-layer adslot -->

<!-- block scripts END -->

<vm-lazy tag-name="iframe" lazy-priority="20" data-src="/bundles/gsglobal/html/secondary_tracking.html?code=UA-2487679-33&product=blog&path=%2Fhealth%2Felektronisches-rezept-apotheken" data-width="0" data-height="0" data-style="display: none;"></vm-lazy>
    <!-- adnexus_adblock_tracking START -->
<vm-lazy style="display: none;" tag-name="script" lazy-priority="20">
(function(){
    if ('undefined' !== typeof gs && 'undefined' !== typeof gs.show_ads && true === gs.show_ads) {
      var f = (adSSetup.view === 'd') ? 's' : 'm';
      var p = document.createElement('img');
      p.style.display = 'none';
      p.onerror = function() {
          var x = document.createElement('img').src = 'https://bt.mediaimpact.de/' + f + '.png?b=1';
      };
      p.onreadystatechange = p.onload = function() {
          if (!this.readyState || this.readyState === 'loaded' || this.readyState === 'complete'){
            var x = document.createElement('img').src = 'https://bt.mediaimpact.de/' + f + '.png?b=0'; p.onload = p.onreadystatechange = null;
          }
      };
      p.src = 'https://acdn.adnxs.com/ast/static/bar.jpg';
      document.body.appendChild(p);
    }
})();
</vm-lazy>
<noscript><img style="display:none;" src="https://bt.mediaimpact.de/s.php?b=2" alt="" /></noscript>
<!-- adnexus_adblock_tracking END -->

</body>
</html>
