<!DOCTYPE html>
<html lang="de">
<head>
    <script>window.customElements.define('vm-lazy', class extends HTMLElement {});</script>
    <meta charset="UTF-8"/>
    <script>
    delete window.gs; window.gs = undefined;
    delete gs; gs = undefined;
</script>
    <script>
    var gs = { debug: { level: (-1 == window.location.href.indexOf('.dev.') && -1 == window.location.href.indexOf('vm_debug') && -1 == window.location.href.indexOf('ast_override_div')) ? 0 : 100 } };
    window.cookieconsent_options = {
        "message": "Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst du dich damit einverstanden, dass wir Cookies verwenden.",
        "dismiss":"Verstanden",
        "learnMore":"Mehr Infos",
        "link":"/datenschutzerklaerung",
        "theme": false,
    };
</script>

    

<title>Die aktuellen Nachrichten vom 20. August 2020 | Gründerszene</title>
<meta name="blitz" content="mu-48c3ce8a-fd060cd6-e3214e18-bce70daf" />
<meta name="viewport" content="width=device-width,user-scalable=yes,initial-scale=1" />
<meta name="p:domain_verify" content="590cfe8974818fe0f5243ac53ef88f70" />
<meta name="description" content="Finanzierungen, Daten, Personalien &ndash; was ist gerade los in der Startup-Szene? Hier bekommt ihr die wichtigsten News." />
<meta name="news_keywords" content="gr&uuml;nder, startups, venture capital, vc, investment, investoren, finanzierung" />
<meta property="fb:pages" content="67162930965" />
<meta property="fb:admins" content="100002614652179,1568903432,1347666473" />
<meta property="og:site_name" content="Gr&uuml;nderszene Magazin" />
<meta property="og:url" content="https://www.gruenderszene.de/news/ticker-2020-08-20" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Die aktuellen Nachrichten vom 20. August 2020" />
<meta property="og:description" content="Finanzierungen, Daten, Personalien &ndash; was ist gerade los in der Startup-Szene? Hier bekommt ihr die wichtigsten News." />
<meta property="og:image" content="http://www.gruenderszene.de/wp-content/uploads/2019/11/ticker-1.jpg" />
<meta property="og:image:secure_url" content="https://www.gruenderszene.de/wp-content/uploads/2019/11/ticker-1.jpg" />

<link rel="canonical" href="https://www.gruenderszene.de/news/ticker-2020-08-20"/>


<meta http-equiv="X-UA-Compatible" content="IE=edge">


        

    <link rel=preload as=font type="font/woff2" href="/bundles/gsglobal/css/vendor/google_fonts/Lato/Lato-Bold.woff2" crossorigin />
    <link rel=preload as=font type="font/woff2" href="/bundles/gsglobal/css/vendor/google_fonts/Lato/Lato-Italic.woff2" crossorigin />
    <link rel=preload as=font type="font/woff2" href="/bundles/gsglobal/css/vendor/google_fonts/Lato/Lato-Light.woff2" crossorigin />
    <link rel=preload as=font type="font/woff2" href="/bundles/gsglobal/css/vendor/google_fonts/Lato/Lato-Regular.woff2" crossorigin />
    <!--
    <link rel=preload as=font type="font/woff2" href="/bundles/gsglobal/css/vendor/google_fonts/Ubuntu/Ubuntu-Medium.woff2" crossorigin />
    <link rel=preload as=font type="font/woff2" href="/bundles/gsglobal/css/vendor/google_fonts/Ubuntu/Ubuntu-Bold.woff2" crossorigin />
    <link rel=preload as=font type="font/woff2" href="/bundles/gsglobal/css/vendor/google_fonts/Ubuntu/Ubuntu-Regular.woff2" crossorigin />
    <link rel=preload as=font type="font/woff2" href="/bundles/gsglobal/css/vendor/google_fonts/Ubuntu/Ubuntu-Bolditalic.woff2" crossorigin />
    -->

    <link rel="dns-prefetch" href="//script.ioam.de" />
    <link rel="dns-prefetch" href="//de.ioam.de" />
    <link rel="dns-prefetch" href="//ssl.google-analytics.com" />
    <link rel="dns-prefetch" href="//www.asadcdn.com" />

    
    <link rel="preconnect" href="//script.ioam.de" />
    <link rel="preconnect" href="//de.ioam.de" />
    <link rel="preconnect" href="//ssl.google-analytics.com" />
    <link rel="preconnect" href="//www.asadcdn.com" />

            
        
        
                     <link rel="prefetch" href="//www.gruenderszene.de/thumb.php?src=%2Fwp-content%2Fuploads%2F2019%2F11%2Fticker-1.jpg&w=603&h=422" />
                <link rel="SHORTCUT ICON" href="/favicon.ico" type="image/x-icon" />
    <link rel="ICON" href="/gs-favicon.png" type="image/png" />
    <link rel="apple-touch-icon" href="/bundles/gsglobal/images/apple/apple-icon.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/bundles/gsglobal/images/apple/apple-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/bundles/gsglobal/images/apple/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/bundles/gsglobal/images/apple/apple-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/bundles/gsglobal/images/apple/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/bundles/gsglobal/images/apple/apple-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/bundles/gsglobal/images/apple/apple-icon-180x180.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/bundles/gsglobal/images/apple/favicon-32x32.png" />
    <link rel="icon" type="image/png" sizes="96x96" href="/bundles/gsglobal/images/apple/favicon-96x96.png" />
    <link rel="icon" type="image/png" sizes="16x16" href="/bundles/gsglobal/images/apple/favicon-16x16.png" />
    <link rel="manifest" href="/bundles/gsglobal/images/apple/manifest.json" />
    <meta name="msapplication-TileColor" content="#203f5a">
    <meta name="msapplication-TileImage" content="/bundles/gsglobal/images/apple/ms-icon-144x144.png">
    <meta name="theme-color" content="#203f5a">

    
    <!-- BEGIN assets TOP -->
    <link rel="subresource" href="/assets/css/bundled_main.css?v=ce95413a1ca81375247058c99eb2b718" />
    <link rel="stylesheet" href="/assets/css/bundled_main.css?v=ce95413a1ca81375247058c99eb2b718" />
    <!-- END assets TOP -->

    
            <!-- Global JS variables which are set based on the current request (e.g. adition ids, categories, tags) -->
  

    <script>
        var context = {"product":"blog","type":["Kurznachrichten","Ticker"],"pageType":"single","tags":["news",""],"title":"Die aktuellen Nachrichten vom 20. August 2020","is_inbound":false,"article_home_tag":"news","meta":"{\"date\":\"2020-08-20\",\"author\":\"Gründerszene Redaktion\"}","nosidebar":false,"author":"Gründerszene Redaktion","specialBanner":"","productTitle":"Karriere","breadcrumb":{},"adPageKey":"article","categories":["news"]};
        if(context['tags'] == undefined) {
            context['tags']=new Array();
        }

    </script>
            <!-- SZM/InfoOnline -->
<script src="https://script.ioam.de/iam.js"> </script>
<!-- END SZM/InfoOnline -->
            <!-- Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2487679-8"></script>
<script>

    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('set', 'contentGroup5', 'Gründerszene Artikel');
    gtag('set', {'custom_map': {
        'dimension1': 'creator',
        'dimension2': 'publishdate',
        'dimension3': 'categories',
        'dimension4': 'meta',
        'dimension5': 'booster',
        'dimension6': 'status'
    }});
    gtag('config', 'UA-2487679-8', {
        'anonymize_ip': true,
        'creator': 'Gründerszene Redaktion',
        'publishdate': '2020-08-20T08:22:09',
        'categories': 'news',
        'meta': '',
        'booster': 'slider:false, newsletterteaser:false, post_id:1316576',
        'status': '-'
    });
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5W6TKW6');</script>
<!-- End Google Tag Manager -->


<!-- End Google Analytics Code -->

    

                    <script>

            var viewdesktop = (window.innerWidth >= 768);

            var page = "artikel";

            if (viewdesktop) {
                adSSetup = {
                    view: "d",
                    hasPageAdMi: true,
                    partners: false,
                    adPlacements: ["superbanner", "sky", "billboard", "mrec", "mrec2", "mrec3", "mrec4", "mrec5", "mrec6", "inpage"],
                    adSlotSizes: {
                        "superbanner": [{
                            "minWidth": 1,
                            "sizes": [[728, 90]]
                        }],

                        "sky": [{
                            "minWidth": 1,
                            "sizes": [[160, 600], [120, 600], [300, 600], [500, 1000], [1000, 1000]]
                        }],


                        "billboard": [{
                            "minWidth": 1,
                            "sizes": [[960, 250], [970, 250], [800, 250]]
                        }],

                        "mrec": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec2": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec3": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec4": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                         "mrec5": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                         "mrec6": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "inpage": [{
                            "minWidth": 1,
                            "sizes": [[1, 1], [640, 360]]
                        }],
                    },
                    colorBg: true,
                    bgClick: true,
                    stickySky: true,
                    pageName: page,
                    isArticle: true,
                    target: "client=gruenderszene;product=blog;pageType=single;type=Kurznachrichten;type=Ticker;tags=news;tags=;env=prod;categories=news;"
                }
            }
            else {
                adSSetup = {
                    view: "m",
                    hasPageAdMi: true,
                    partners: false,
                    adPlacements: ["mrec", "mrec2", "mrec3", "mrec4", "mrec5", "mrec6", "banner", "inpage"],
                    adSlotSizes: {
                        "mrec": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec2": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec3": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec4": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec5": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec6": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "banner": [{
                            "minWidth": 1,
                            "sizes": [[320, 50], [320, 75], [320, 80], [320, 150], [320, 250]]
                        }],

                        "inpage": [{
                            "minWidth": 1,
                            "sizes": [[1, 1], [640, 360]]
                        }],

                    },
                    colorBg: true,
                    bgClick: true,
                    stickySky: true,
                    pageName: page,
                    isArticle: true,
                    target: "client=gruenderszene;product=blog;pageType=single;type=Kurznachrichten;type=Ticker;tags=news;tags=;env=prod;categories=news;"
                }
            }
        </script>
    
    <!-- scripts that must be inlined in the head -->
    
<!-- initialise ads -->
<script>
    
</script>

<!-- cleverpush -->
<script src="https://static.cleverpush.com/channel/loader/wKCha8YvvD3F5ehvt.js" async></script>


<!-- facebook settings -->
<script>
window._fbq = window._fbq || [];
window._fbq.push(['addPixelId', '539057972897165']);
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<!-- end facebook settings -->

<script>
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P5KPR2T');</script>
<!-- End Google Tag Manager -->

<!-- taboola newsroom -->
<script>
    window._newsroom = window._newsroom || [];
    </script>
<!-- end of taboola newsroom -->

<!-- Outbrain Pixel -->

<script data-obct>
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
        var OB_ADV_ID='00375550f12c125b0c9d71527610a2a13e';
        if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
        var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
    obApi('track', 'PAGE_VIEW');
</script>

<!-- End Outbrain Pixek -->

    <script src="//www.asadcdn.com/adlib/pages/gruenderszene.js"></script>
        <script>gs = gs || {};
        gs.load_instagram = true;
        gs.is_gs_plus = false;
    </script>
    <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "url": "https://www.gruenderszene.de/news/ticker-2020-08-20",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://www.gruenderszene.de/news/ticker-2020-08-20"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Gründerszene",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.gruenderszene.de/bundles/gsblog/Gruenderszene_Logo_blue.png",
            "width": 637,
            "height": 76
        }
    },
    "isAccessibleForFree": "False",
    "hasPart": {
        "@type": "WebPageElement",
        "isAccessibleForFree": "False",
        "cssSelector": ".paywalled"
    },
    "headline": "Die aktuellen Nachrichten vom 20. August 2020",
    "dateline": "Berlin, DE",
    "datePublished": "2020-08-20 08:22:09",
    "dateModified": "2020-08-20 10:22:09",
    "alternativeHeadline": "Die aktuellen Nachrichten vom 20. August 2020",
    "description": "Finanzierungen, Daten, Personalien – was ist gerade los in der Startup-Szene? Hier bekommt ihr die wichtigsten News.",
    "articleBody": "",
    "author": {
        "@type": "Person",
        "name": "Gründerszene Redaktion"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://www.gruenderszene.de/wp-content/uploads/2019/11/ticker-1.jpg",
        "width": 1220,
        "height": 813
    }
}</script>

                <link rel="amphtml" href="https://www.gruenderszene.de/amp/ticker-2020-08-20">
            <meta property="article:author" content="https://www.facebook.com/Gruenderszene"/>
    <meta property="article:publisher" content="https://www.facebook.com/gruenderszene"/>
        <meta property="fb:pages" content="619533694885061"/>
    <meta property="fb:pages" content="1727861544167999"/>
    <meta property="article:published_time"
    content="2020-08-20T08:22:09+02:00"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@gruenderszene"/>

                    <meta name="twitter:creator" content="@https://twitter.com/gruenderszene"/>
            <meta name="roofline" content="Ticker">
        
</head>
<body id="index" class="home page-single route-gs_blog_article">

<!-- scripts that must be inlined in the body, for google tag manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W6TKW6"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- container START -->
<div class="container">

            <div id="fireplace-container">
            <div class="superbanner-wrapper"><div id="superbanner"></div></div>            <div class="sky-wrapper"><div id="sky"></div></div>        </div>
    
    <header>   
          
<div class="top-topics clearfix hidden-phone">
    <div class="tcontainer">

        
            
                                                                        
            <span style="white-space:nowrap;">
                
                <a class="tt_element headline-label" href="/gs-connect" title="GS Connect">GS Connect:</a>
            </span>

        
                                                                        
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/dhl" title="DHL">DHL</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/salesforce" title="Salesforce">Salesforce</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/fiverr" title="fiverr">fiverr</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/audible" title="Audible">Audible</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/green-challenge" title="Green Challenge">Green Challenge</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/kpmg" title="KPMG">KPMG</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/microsoft" title="Microsoft">Microsoft</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/deutsche-bahn" title="Deutsche Bahn">Deutsche Bahn</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/deutsche-bank" title="Deutsche Bank">Deutsche Bank</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/oracle-netsuite" title="Oracle NetSuite">Oracle NetSuite</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/shopify" title="Shopify">Shopify</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/gruenderplattform" title="Gründerplattform">Gründerplattform</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/siemens-betriebskrankenkasse-sbk" title="Siemens-Betriebskrankenkasse SBK">Siemens-Betriebskrankenkasse SBK</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/vitra" title="Vitra">Vitra</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/exist" title="exist">exist</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/billomat" title="Billomat">Billomat</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/lexware" title="Lexware">Lexware</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/telekom" title="TechBoost by Telekom">TechBoost by Telekom</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/start-alliance-berlin" title="Start Alliance Berlin">Start Alliance Berlin</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/weberbank" title="Weberbank">Weberbank</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/colliers" title="Colliers International">Colliers International</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/firmade" title="firma.de">firma.de</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/carlsquare" title="Carlsquare">Carlsquare</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/ssic" title="Samsung Strategy &amp; Innovation Center ">Samsung Strategy &amp; Innovation Center </a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/pwc" title="PwC NextLevel">PwC NextLevel</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/hypermotion" title="Hypermotion">Hypermotion</a>
            </span>

        
    </div>
</div>
    
    <div id="inner-header" class="clearfix">
        <div class="navbar">
            <div class="container-fluid body-wrapper">

                <div id="header_logo_wrapper" class="header_left">
                    <a class="gruenderszene_header_logo_link " href="/" title="Gründerszene"></a>

                    

                </div>
                <a class="mobile-navigation " data-toggle="collapse" data-target=".nav-collapse"></a>
                <a id="suche_logo" class="visible-phone" href="/suche"></a>
                <div class="header_right">
                    <div id="header_search_form">
    <form method="POST" class="form-search hidden-phone" action="/suche">
        <input type="text" name="search[keywords]" id="sourceInput" placeholder="Jetzt suchen..." value="" class="placeholder">
        <input id="search_submit" value="Rechercher" type="submit" />
        <input type="hidden" name="Submit" class="black" value="Suchen">
    </form>
</div>                </div>
            </div>
            <div class="navbar-inner container-fluid stickynavigation">
                <div class="container-fluid nav-container">
                    <a href="/" class="small-gs-logo"></a>
                    <div class='nav-collapse'>
                        <ul id="menu-main" class="nav product-menu"><li class="dropdown first"><a href="/" data-toggle="dropdown"><span class="menu-item-wrapper">Magazin</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown first"><a href="/"><span class="menu-item-wrapper">Startseite</span></a></li><li class="dropdown"><a href="/business"><span class="menu-item-wrapper">Business</span></a></li><li class="dropdown"><a href="/technologie"><span class="menu-item-wrapper">Technologie</span></a></li><li class="dropdown"><a href="/fintech"><span class="menu-item-wrapper">Fintech</span></a></li><li class="dropdown"><a href="/food"><span class="menu-item-wrapper">Food</span></a></li><li class="dropdown"><a href="/health"><span class="menu-item-wrapper">Health</span></a></li><li class="dropdown"><a href="/karriere"><span class="menu-item-wrapper">Karriere</span></a></li><li class="dropdown"><a href="/perspektive"><span class="menu-item-wrapper">Perspektive</span></a></li><li class="dropdown"><a href="/media"><span class="menu-item-wrapper">Media</span></a></li><li class="dropdown"><a href="/automotive-mobility"><span class="menu-item-wrapper">Mobility</span></a></li><li class="dropdown last"><a href="/themen-special"><span class="menu-item-wrapper">Themen-Specials</span></a></li></ul></li><li class="dropdown no-submenu"><a href="/plus"><span class="menu-item-wrapper">Plus</span></a></li><li class="dropdown"><a href="https://premium.gruenderszene.de/?utm_medium=gs_navi&amp;utm_source=gruenderszene&amp;utm_campaign=gs_premium&amp;utm_content=navi" data-toggle="dropdown" target="_blank"><span class="menu-item-wrapper">Shop</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown no-submenu first"><a href="https://premium.gruenderszene.de/?utm_medium=gs_navi&amp;utm_source=gruenderszene&amp;utm_campaign=gs_premium" target="_blank"><span class="menu-item-wrapper">Shop</span></a></li><li class="dropdown no-submenu"><a href="https://www.hs.gruenderszene.de/gs-reports-so-geht-startup-von-der-idee-bis-zum-ersten-investment?utm_medium=gs_navi&amp;utm_source=gruenderszene&amp;utm_campaign=gs_sogehtstartup_teil1&amp;utm_content=sgs_gs_navi" target="_blank"><span class="menu-item-wrapper">So geht Startup – Teil 1</span></a></li><li class="dropdown no-submenu"><a href="https://www.hs.gruenderszene.de/gs-reports-startup-investment-guide?utm_medium=gs_navi&amp;utm_source=gruenderszene&amp;utm_campaign=gs_investment-guide_20&amp;utm_content=gs_navi" target="_blank"><span class="menu-item-wrapper">Investment Guide 2020</span></a></li><li class="dropdown no-submenu"><a href="https://www.hs.gruenderszene.de/gruenderszene-reports-business-in-china?utm_medium=gs_navi&amp;utm_source=gruenderszene&amp;utm_campaign=gs_china_report_19" target="_blank"><span class="menu-item-wrapper">Business in China</span></a></li><li class="dropdown no-submenu"><a href="https://www.hs.gruenderszene.de/gruenderszene-new-work?utm_medium=gs_navi&amp;utm_source=gruenderszene&amp;utm_campaign=gs_new-work" target="_blank"><span class="menu-item-wrapper">New Work</span></a></li><li class="dropdown no-submenu"><a href="https://www.hs.gruenderszene.de/gruenderszene-ki-guide-gs-reports?utm_medium=gs_navi&amp;utm_source=gruenderszene&amp;utm_campaign=gs_ki-guide" target="_blank"><span class="menu-item-wrapper">KI Guide</span></a></li><li class="dropdown no-submenu"><a href="https://premium.gruenderszene.de/products/startup-investment-seminar-online-november-2020?utm_medium=gs_navi&amp;utm_source=gruenderszene&amp;utm_campaign=gs_inv_seminar&amp;utm_content=investment_seminar_navi_gs_shop" target="_blank"><span class="menu-item-wrapper">Investment Seminar</span></a></li><li class="dropdown no-submenu last"><a href="https://premium.gruenderszene.de/products/new-work-seminar-kultur-mindset-agile-tools-online-oktober-2020?utm_medium=gs_navi&amp;utm_source=gruenderszene&amp;utm_campaign=gs_inv_seminar&amp;utm_content=investment_seminar_navi_gs_shop" target="_blank"><span class="menu-item-wrapper">New Work Seminar</span></a></li></ul></li><li class="dropdown"><a href="/jobboerse/home" data-toggle="dropdown"><span class="menu-item-wrapper">Jobbörse</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown first"><span>Arbeitnehmer</span></li><li class="dropdown"><a href="/jobboerse/home"><span class="menu-item-wrapper">Job-Übersicht</span></a></li><li class="dropdown"><a href="/jobboerse/top-arbeitgeber"><span class="menu-item-wrapper">Top Arbeitgeber</span></a></li><li class="dropdown"><a href="/jobs-der-woche"><span class="menu-item-wrapper">Jobs der Woche</span></a></li><li class="dropdown"><a href="/jobboerse/tools/brutto-netto-rechner"><span class="menu-item-wrapper">Brutto-Netto-Rechner</span></a></li><li class="dropdown"><span>Arbeitgeber</span></li><li class="dropdown new_job_only"><a href="https://recruiting.gruenderszene.de"><span class="menu-item-wrapper">Stellenanzeige schalten</span></a></li><li class="dropdown new_only"><a href="https://recruiting.gruenderszene.de"><span class="menu-item-wrapper">Preise</span></a></li><li class="dropdown"><a href="/p/gruenderszene-jobboerse-faq"><span class="menu-item-wrapper">AGB &amp; FAQ</span></a></li><li class="dropdown new_only last"><a href="https://recruiting.gruenderszene.de/employers/sign_in"><span class="menu-item-wrapper">Login</span></a></li></ul></li><li class="dropdown"><a href="/awards" data-toggle="dropdown"><span class="menu-item-wrapper">Awards</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown first"><a href="/awards"><span class="menu-item-wrapper">Übersicht Awards</span></a></li><li class="dropdown"><a href="https://awards.gruenderszene.de/signup" target="_blank"><span class="menu-item-wrapper">Jetzt teilnehmen</span></a></li><li class="dropdown last"><a href="https://awards.gruenderszene.de/teilnahmebedingungen" target="_blank"><span class="menu-item-wrapper">FAQ</span></a></li></ul></li><li class="dropdown"><a href="/events" data-toggle="dropdown"><span class="menu-item-wrapper">Events</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown first"><a href="/events"><span class="menu-item-wrapper">Übersicht Events</span></a></li><li class="dropdown"><a href="https://spaetschicht.gruenderszene.de/" target="_blank"><span class="menu-item-wrapper">Gründerszene Spätschicht</span></a></li><li class="dropdown"><a href="https://dinner.gruenderszene.de/" target="_blank"><span class="menu-item-wrapper">Gründerszene Dinner</span></a></li><li class="dropdown last"><a href="https://days.gruenderszene.de/" target="_blank"><span class="menu-item-wrapper">Gründerszene Days</span></a></li></ul></li><li class="dropdown"><a href="/datenbank" data-toggle="dropdown"><span class="menu-item-wrapper">Datenbank</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown first"><a href="/datenbank"><span class="menu-item-wrapper">Übersicht Datenbank</span></a></li><li class="dropdown"><a href="/datenbank/koepfe"><span class="menu-item-wrapper">Köpfe</span></a></li><li class="dropdown"><a href="/datenbank/unternehmen"><span class="menu-item-wrapper">Unternehmen</span></a></li><li class="dropdown"><a href="/datenbank/investoren"><span class="menu-item-wrapper">Investoren</span></a></li><li class="dropdown"><a href="/datenbank/friedhof"><span class="menu-item-wrapper">Friedhof</span></a></li><li class="dropdown"><a href="/p/gruenderszene-datenbank-faq#eintragung"><span class="menu-item-wrapper">Eintragen</span></a></li><li class="dropdown last"><a href="/p/gruenderszene-datenbank-faq"><span class="menu-item-wrapper">FAQ</span></a></li></ul></li><li class="dropdown"><a href="/lexikon" data-toggle="dropdown"><span class="menu-item-wrapper">Lexikon</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown first last"><a href="/lexikon/begriffe"><span class="menu-item-wrapper">Begriffe</span></a></li></ul></li><li class="dropdown menu-accout-icon"><a href="/profil/de/login" data-toggle="dropdown"><span class="menu-item-wrapper">Account</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown menu-mediadata-hide first"><a href="/profil/de/login"><span class="menu-item-wrapper">Anmelden</span></a></li><li class="dropdown menu-mediadata-hide"><a href="/profil/de/details"><span class="menu-item-wrapper">Mein Account</span></a></li><li class="dropdown menu-mediadata-hide last"><a href="/profil/de/logout"><span class="menu-item-wrapper">Abmelden</span></a></li></ul></li><li class="dropdown no-submenu menu-mediadata last"><a href="https://www.hs.gruenderszene.de/mediadaten-anfordern?utm_campaign=Mediadaten&amp;utm_source=GS_Navi" target="_blank"><span class="menu-item-wrapper">Mediadaten</span></a></li></ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>
    <div class="banner-wrapper"><div id="banner"></div></div>    <div class="billboard-wrapper"><div id="billboard"></div></div>    <div id="pjax-container">
        <!-- block body_wrapper START -->
                                                    
    
    
        <!-- articel-index START -->
    <div class='body-wrapper articel-index post-container'>
        <!-- body-content START -->
        <div class="body-content">
                            
                        

    <div class="breadcrumbs-new margin-breadcrumb">
                                                                        <span class="menu-tag">
                    <a href="/news">
                      News
                    </a>
                </span>
                    
        <span class="hide-pipe">|</span>
        <h1 class="headline-breadcrumb">Die aktuellen Nachrichten vom 20. August 2020</h1>
    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                                                                    <div class="gallery-header-new">
    <div class="headline">
                            
                <a class="headline-category-link" href="/news" >
            <span class="blue-bar"></span>
                        news         </a>
    </div>

        
</div>
                                                    </div>
        <!-- body-content END -->
        <!-- row START -->
        <div class="row">
                
<div class="overlay">
    <div class="modal">
        <a class="close-icon"></a>
        <a href="/">
            <div class="refresh-icon"></div>
            <div class="headline">Es gibt neue Beiträge <br> auf Gründerszene</div>
            <div class="content">
                <div class="button">Jetzt Startseite laden</div>
                <div class="close-link">Nicht mehr anzeigen</div>
            </div>
        </a>
    </div>
</div>
            <div class="dark-layer"></div>
<div class="overlay-newsletter">
    <div class="modal">
        <div class="modal-image">
            <img src="/bundles/gsglobal/images/201905_GS_Newsletter-Popup_Img_300x400.jpg?v=ce95413a1ca81375247058c99eb2b718" alt="Newsletter Anmeldung">
        </div>
        <div class="modal-content">
            <a class="close-layer"></a>
            <div class="headline">Verpasse keine News aus der Startup-Szene!<div class="triangle"></div></div>
            <div class="content">
                Abonniere unseren Newsletter!
                <br>
                Alle Top-Themen der Startup-Szene
                <br>
                im täglichen Newsletter.
                <br><br>
                Montag bis Samstag, 13 Uhr
            </div>
            <form action="https://newsletter.gruenderszene.de/multisubscribe" target="_blank" method="POST" name="multisubscribe_form" id="multisubscribe_form_newsletter" class="nl-form">
                <input type="email" placeholder="E-Mail-Adresse" name="email" class="nl-field" required="required" />
                <input class="button" type="submit" value="Abonnieren">
                <input type="checkbox" id="daily" name="daily" checked />
            </form>
            <a href="/p/datenschutzerklaerung" class="link" target="_blank">
                Hinweise zu Versand, Datenschutz und Widerruf
            </a>
        </div>
    </div>
</div>
            <div class="span8 middle">
                <div class='body-content' id="content">
                    <div class="single">
                        <div id="main"  >
                            <div class="posts_navi stickynavigation more-width">
                                                                    <div class="empty"></div>
                                                                <a href="/" class="home">Home</a>
                                                                    <div class="empty"></div>
                                                            </div>

                            <div class="posts grid_7 article_head">
                                <div class="social-bar left">
                                        <script>
        function urlShare(url, winWidth, winHeight) {
            var winTop = (screen.height / 2) - (winHeight / 2);
            var winLeft = (screen.width / 2) - (winWidth / 2);
            window.open('' + url, 'sharer', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);
        }

    </script>

                    <div class="social-media-icons js-social-bar ">
                            
        <a class="social-facebook" href="javascript:urlShare('https://www.facebook.com/sharer.php?u=https://www.gruenderszene.de/news/ticker-2020-08-20', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=ce95413a1ca81375247058c99eb2b718" alt="facebook" width="15" height="15"/>
        </a>
        <a class="social-linkedin" href="javascript:urlShare('https://www.linkedin.com/shareArticle?mini=true&url=https://www.gruenderszene.de/news/ticker-2020-08-20', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=ce95413a1ca81375247058c99eb2b718" alt="LinkedIn" width="15" height="15"/>
        </a>
        <a class="social-xing" href="javascript:urlShare('https://www.xing.com/spi/shares/new?url=https://www.gruenderszene.de/news/ticker-2020-08-20', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=ce95413a1ca81375247058c99eb2b718" alt="Xing" width="15" height="15"/>
        </a>
        <a class="social-twitter" href="javascript:urlShare('https://twitter.com/intent/tweet?text=https://www.gruenderszene.de/news/ticker-2020-08-20 via @gruenderszene', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=ce95413a1ca81375247058c99eb2b718" alt="Twitter" width="15" height="15"/>
        </a>
        <a class="social-flipboard" data-flip-widget="shareflip" href="https://flipboard.com">
            <img src="/bundles/gsglobal/images/transparent.png?v=ce95413a1ca81375247058c99eb2b718" alt="Pocket" width="15" height="15"/>
        </a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js"></script>
                <a class="share-link-pocket" href="https://getpocket.com/save?url=http%3A%2F%2Fwww.gruenderszene.de%2Fnews%2Fticker-2020-08-20&title=Die%20aktuellen%20Nachrichten%20vom%2020.%20August%202020" data-event-category="Social" data-event-action="Share:pocket">
            <img src="/bundles/gsglobal/images/transparent.png?v=ce95413a1ca81375247058c99eb2b718" alt="Pocket" width="15" height="15"/>
        </a>
    </div>
                                </div>
                                                                    <span class="post-roofline-new">Ticker</span>
                                    <span class="triangle"></span>
                                                                <h2 class="main-title-new ">
                                                                        Die aktuellen Nachrichten vom 20. August 2020
                                </h2>
                                                                    <div class="main-subtitle-new"><b>Kurznachrichten.</b> Finanzierungen, Daten, Personalien – was ist gerade los in der Startup-Szene? Hier bekommt ihr die wichtigsten News.
                                    </div>
                                                                <!-- author_info START -->
                                <div class="author_info">
                                                                            <span class="author_name">
                                            20. August 2020 |  <a
                                                    class="author-link"
                                                    href="/author/gruenderszene">Die Gründerszene Redaktion</a>
                                        </span>
                                                                                                                                                                                                                                            </div>
                                <!-- author_info END -->
                                <div class="social-icon-mobile">
                                        <script>
        function urlShare(url, winWidth, winHeight) {
            var winTop = (screen.height / 2) - (winHeight / 2);
            var winLeft = (screen.width / 2) - (winWidth / 2);
            window.open('' + url, 'sharer', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);
        }

    </script>

                    <div class="social-media-icons js-social-bar ">
                            
        <a class="social-facebook" href="javascript:urlShare('https://www.facebook.com/sharer.php?u=https://www.gruenderszene.de/news/ticker-2020-08-20', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=ce95413a1ca81375247058c99eb2b718" alt="facebook" width="15" height="15"/>
        </a>
        <a class="social-linkedin" href="javascript:urlShare('https://www.linkedin.com/shareArticle?mini=true&url=https://www.gruenderszene.de/news/ticker-2020-08-20', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=ce95413a1ca81375247058c99eb2b718" alt="LinkedIn" width="15" height="15"/>
        </a>
        <a class="social-xing" href="javascript:urlShare('https://www.xing.com/spi/shares/new?url=https://www.gruenderszene.de/news/ticker-2020-08-20', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=ce95413a1ca81375247058c99eb2b718" alt="Xing" width="15" height="15"/>
        </a>
        <a class="social-twitter" href="javascript:urlShare('https://twitter.com/intent/tweet?text=https://www.gruenderszene.de/news/ticker-2020-08-20 via @gruenderszene', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=ce95413a1ca81375247058c99eb2b718" alt="Twitter" width="15" height="15"/>
        </a>
        <a class="social-flipboard" data-flip-widget="shareflip" href="https://flipboard.com">
            <img src="/bundles/gsglobal/images/transparent.png?v=ce95413a1ca81375247058c99eb2b718" alt="Pocket" width="15" height="15"/>
        </a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js"></script>
                <a class="share-link-pocket" href="https://getpocket.com/save?url=http%3A%2F%2Fwww.gruenderszene.de%2Fnews%2Fticker-2020-08-20&title=Die%20aktuellen%20Nachrichten%20vom%2020.%20August%202020" data-event-category="Social" data-event-action="Share:pocket">
            <img src="/bundles/gsglobal/images/transparent.png?v=ce95413a1ca81375247058c99eb2b718" alt="Pocket" width="15" height="15"/>
        </a>
    </div>
                                </div>
                            </div>
                            <div class="image-container">
                                <template id="paywall-template" style="display:none;">
    <div class="paywall">
        <div class="paywall__container">
            <div class="paywall__headline">
                <img src="/bundles/gsglobal/images/gruenderszene_plus.png" class="paywall__logo">
            </div>
            <div class="paywall__subline">
                Wirtschaftsjournalismus für eine digitale Welt
            </div>
            <form class="paywall__form" action="">
                <fieldset>
                    <div class="paywall__choice paywall__choice--top">
                        <input type="radio" id="plus" name="payment" value="/checkout/products/gs-plus-monatsabo" class="paywall__radio" checked>
                        <label class="paywall__label" for="plus"><b>Monatsabo</b> <br class="paywall__line-break"><span class="paywall__price">9,99 <span>€ / Monat</span></span></label>
                    </div>
                    <div class="paywall__content paywall__content--plus">
                        <ul class="paywall__items paywall__items--plus">
                            <li class="paywall__item"><img class="paywall__icon" src="/bundles/gsglobal/images/ic_done_24px.png"><span class="paywall__plus-text">Zugang zu allen Inhalten von Gründerszene Plus</span></li>
                            <li class="paywall__item"><img class="paywall__icon" src="/bundles/gsglobal/images/ic_done_24px.png"><span class="paywall__plus-text">Flexible Laufzeit, jederzeit online kündbar</span></li>
                            <li class="paywall__item"><img class="paywall__icon" src="/bundles/gsglobal/images/ic_done_24px.png"><span class="paywall__plus-text">4 Wochen kostenlos testen</span></li>
                        </ul>
                    </div>
                    <div class="paywall__choice paywall__choice--bottom">
                        <input type="radio" id="plus-premium" name="payment" value="/checkout/products/gs-plus-jahresabo" class="paywall__radio">
                        <label class="paywall__label" for="plus-premium"><b>Jahresabo</b><br class="paywall__line-break"><span class="paywall__price">7,99 <span>€ / Monat</span></span></label>
                    </div>
                    <div class="paywall__content paywall__content--premium">
                        <ul class="paywall__items paywall__items--premium">
                            <li class="paywall__item"><img class="paywall__icon" src="/bundles/gsglobal/images/ic_done_24px.png"><span class="paywall__plus-text">Zugang zu allen Inhalten von Gründerszene Plus</span></li>
                            <li class="paywall__item"><img class="paywall__icon" src="/bundles/gsglobal/images/ic_done_24px.png"><span class="paywall__plus-text">20% sparen bei jährlicher Zahlung</span></li>
                            <li class="paywall__item"><img class="paywall__icon" src="/bundles/gsglobal/images/ic_done_24px.png"><span class="paywall__plus-text">Jederzeit online kündbar</span></li>
                            <li class="paywall__item"><img class="paywall__icon" src="/bundles/gsglobal/images/ic_done_24px.png"><span class="paywall__plus-text">4 Wochen kostenlos testen</span></li>
                        </ul>
                    </div>
                </fieldset>
                <div class="paywall__footer">
                    <div class="paywall__button-box">
                        <a href="/checkout/products/gs-plus-monatsabo" class="paywall__button">Jetzt für 0,00 € testen</a>
                    </div>
                    <div class="paywall__footer-text">
                        Du hast bereits ein Abo?
                        <a href="/profil/de/login" class="paywall__link">Hier einloggen</a>
                    </div>
                </div>
            </form>
        </div>
    </div>
</template>
                                <div class="the_content">
                                    <div class="article_wrapper"><img class="article_img" data-id="1156106" width="610" height="407" src="//www.gruenderszene.de/wp-content/uploads/2020/01/ticker-1_610x407_oc.jpg" srcset="//www.gruenderszene.de/wp-content/uploads/2020/01/ticker-1_610x407_oc.jpg 1x, //www.gruenderszene.de/wp-content/uploads/2020/01/ticker-1_1220x814_oc.jpg 2x"><p class="wp-caption-text">Die aktuellen Kurznachrichten:</p><div class="content_txt"><p class="lead"></p><div id="attachment_1156106" style="width: 1230px" class="wp-caption alignnone"></div>
<h3 id="5" class="margin-anchor">+++ 2,5 Millionen für Berliner Deep-Tech +++</h3>
<p>
Das Berliner Startup Apheris hat eine Seed-Finanzierungsrunde über 2,5 Millionen Euro abgeschlossen. Angeführt wird sie vom britischen Frühphasen-VC Localglobe. Ebenfalls beteiligt haben sich Dig Ventures, Another.vc, System One sowie aktuelle und ehemalige Manager von Google und Twitter. Apheris wurde 2019 von Robin Röhm und Michael Höhn gegründet. Das Startup ermöglicht es Unternehmen etwa aus der Gesundheitsindustrie, Patientendaten mit anderen Unternehmen und Institutionen zu teilen und besser zu verwerten, ohne Datenschutzverstöße zu begehen. Dafür kommt eine KI zum Einsatz, die auf die verschiedenen Daten der Unternehmen zugreift, sie auswertet und anschließend anonymisiert an die einzelnen Server zurückschickt. <em>(Quelle: Unternehmen, Donnerstag, 10:15 Uhr, hue)</em>
</p>
<h3 id="4" class="margin-anchor">+++ 7 Millionen Euro für Insurtech Claimsforce +++</h3>
<p>
Das Hamburger Startup Claimsforce bietet Versicherungsunternehmen eine KI-gestützte Software an, mit denen sie die gemeldeten Schäden ihrer Kunden bewerten und den Aufwand entsprechend einordnen können. Um in weitere europäische Märkte und die USA expandieren zu können, hat das zwei Jahre alte Startup eine Finanzierung über sieben Millionen Euro aufgenommen. Neben den Bestandsinvestoren Fly Ventures, Point Nine und La Famiglia hat sich der britische VC und Bryter-Gesellschafter Notion Capital an Claimsforce beteiligt. <span lang="de"><em>(Quelle: Unternehmen, Dienstag, 9:30 Uhr, lks)</em></span>
</p>
<h3 id="3" class="margin-anchor">+++ Workist bekommt 2,3 Millionen +++</h3>
<p>
Das Berliner KI-Startup Workist, früher bekannt als Outsmart.ai, hat in einer Seed-Finanzierungsrunde 2,3 Millionen Euro eingesammelt. Angeführt wurde diese vom Tech-VC 468 Capital, außerdem beteiligten sich unter anderem LEA Partners und der Angel-Investor Marc Georg Schauenburg. Workist entwickelt eine Plattform zur Automatisierung von zeitraubenden Büroarbeiten wie der Sichtung von E-Mails oder dem Abtippen von Bestellungen. Das neue Kapital soll ins Team, die Kundengewinnung und das Marketing fließen. <em>(Quelle: Unternehmen, Montag, 14:45 Uhr, tib)</em>        </p><div class="mrec-wrapper content-detail-article right">
            <div class="advertisement">Anzeige</div>
            <div id="mrec"></div>
        </div><!-- ADS: no content-inline adslot -->

<h3 id="2" class="margin-anchor">+++ Millionenbetrag für Simulations-Software Valsight +++</h3>
<p>
Das Berliner Startup Valsight bekommt eine siebenstellige Summe vom Main Incubator, dem Frühphaseninvestor der Commerzbank. Das 2015 gegründete Unternehmen entwickelt eine <span lang="de">Cloud-Software für die Simulation von Szenarien in Echtzeit, etwa unerwartete Produktionsausfälle oder schwankende Marktpreise. Sie soll künftig auch Unternehmenskunden der Commerzbank zur Verfügung stehen. <em>(Quelle: Unternehmen, Montag, 14:40 Uhr, tib)</em></span>
</p>
<h3 id="1" class="margin-anchor">+++ N26 verliert Produktchefin +++</h3>
<p>
Georgina Smallwood, seit knapp zwei Jahren Chief Product Officer von N26, verlässt das Fintech laut einem Bericht von Finance Forward Ende August und wechselt zum Elektroroller-Startup Tier Mobility. Laut ihrer Abschieds-E-Mail, die dem Branchenportal vorliegt, möchte Smallwood wieder bei einem Frühphasen-Startup das Produkt mit aufbauen. Sie ist der siebte prominente Abgang bei N26 innerhalb von einem halben Jahr. Gründer <a href="//www.gruenderszene.de/fintech/n26-valentin-stalf-betriebsrat-gehaelter">Valentin Stalf</a> soll den CPO-Posten vorläufig übernehmen. <em>(Quelle: <a href="https://financefwd.com/de/produktchefin-verlasst-n26/">Finance Forward</a>, Montag,14:30 Uhr, tib)</em>
</p>
<h6>Bild: Lora Ohanessian / Unsplash</h6>
</div></div>

                                </div>
                            </div>
                            <div class="post-content">
                                <div class="post_page_navigation">
                                                                        <div class="clear"></div>
                                </div>

                                
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                                                                                                                                                    <div class="special-width post-end">
                <div class="">
                                                        </div>
                                                                            <div id="taboola-taboola-below-article-thumbnails-exchange"></div>
<script>
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbs-feed-01',
        container: 'taboola-taboola-below-article-thumbnails-exchange',
        placement: 'taboola-below-article-thumbnails-exchange',
        target_type: 'mix'
    });
</script>
                                <br />
                <div class="hide_mobile">
                    <div class="gs-main-container">
    <span class="gs-title">GRÜNDERSZENE JOBBÖRSE</span>
    <div class="job-recommendations-container"></div>
</div>
                    <div class="taboola_job_recommendations_container" ></div>
                </div>
            </div>
        </div>
        <!-- row END -->
    </div>
    <!-- articel-index END -->


            <!-- rotation_box START -->
        <div id="rotation-box" class="visible-desktop">

  <div class="close_btn">&#8855;</div>
  <div id="rotation_box_viewport">
    <ul id="rotation_box_list">
                      
      
      <li class="rotation_article">
        <a class="rotation_head">Weitere <span class="pad-view">interessante</span> Gründerszene Artikel für dich!</a>

        <!-- rotation_post START -->
        <div class="rotation_post">
          <a><img class="rotation-image" alt="Delivery Hero bringt frischen Wind in den Dax" src="/thumb.php?src=//www.gruenderszene.de/wp-content/uploads/2020/08/Delivery-Hero_Logo_Niklas-Oestberg.jpg&amp;w=200&amp;h=133" /></a>
                        <span class="post-roofline">Aufsteiger</span><span class="triangle"></span>
                    <a href="/business/delivery-hero-dax-analyse">
            <h2 class="main-title ">
                                Delivery Hero bringt frischen Wind in den Dax
            </h2>
          </a>
          <p class="content" onClick="self.location.href='/business/delivery-hero-dax-analyse'">
            Die Deutsche Börse hat den Berliner Essenslieferdienst ins höchste Börsensegment befördert. Eine junge Tech-Firma im Dax, die zum Vorbild für andere Startups wird.
          </p>
        </div>
        <!-- rotation_post END -->
      </li>
                      
      
      <li class="rotation_article">
        <a class="rotation_head">Weitere <span class="pad-view">interessante</span> Gründerszene Artikel für dich!</a>

        <!-- rotation_post START -->
        <div class="rotation_post">
          <a><img class="rotation-image" alt="„Ich habe noch nie so viele Gespräche über kommende Insolvenzen geführt”" src="/thumb.php?src=//www.gruenderszene.de/wp-content/uploads/2020/08/GettyImages-1193063538.jpg&amp;w=200&amp;h=133" /></a>
                        <span class="post-roofline">Corona-Krise</span><span class="triangle"></span>
                    <a href="/plus/insolvenzanwalt-corona-pleite-welle">
            <h2 class="main-title ">
                                  <img class="gs-plus-logo-rotation" src="/bundles/gsglobal/images/gs_plus.png" alt="Gründerszene Plus Logo">
                                „Ich habe noch nie so viele Gespräche über kommende Insolvenzen geführt”
            </h2>
          </a>
          <p class="content" onClick="self.location.href='/plus/insolvenzanwalt-corona-pleite-welle'">
            Aktuell zeigt sich der Bund kulant gegenüber Unternehmen in Zahlungsschwierigkeiten. Die Regelung soll verlängert werden. Gute Nachrichten für Startups, sagt ein Experte.
          </p>
        </div>
        <!-- rotation_post END -->
      </li>
                      
      
      <li class="rotation_article">
        <a class="rotation_head">Weitere <span class="pad-view">interessante</span> Gründerszene Artikel für dich!</a>

        <!-- rotation_post START -->
        <div class="rotation_post">
          <a><img class="rotation-image" alt="Apples Börsenwert knackt die Zwei-Billionen-Dollar-Marke" src="/thumb.php?src=//www.gruenderszene.de/wp-content/uploads/2019/09/GettyImages-1173663749-e1568163247704.jpg&amp;w=200&amp;h=133" /></a>
                        <span class="post-roofline">Während du schliefst</span><span class="triangle"></span>
                    <a href="/business/apple-aktie-erreicht-rekordhoch">
            <h2 class="main-title ">
                                Apples Börsenwert knackt die Zwei-Billionen-Dollar-Marke
            </h2>
          </a>
          <p class="content" onClick="self.location.href='/business/apple-aktie-erreicht-rekordhoch'">
            Die Aktie des iPhone-Herstellers erreicht ein neues Rekordhoch.  Außerdem: Delivery Hero steigt in den Dax auf. Und: Airbnb beantragt seinen Börsengang.
          </p>
        </div>
        <!-- rotation_post END -->
      </li>
                      
      
      <li class="rotation_article">
        <a class="rotation_head">Weitere <span class="pad-view">interessante</span> Gründerszene Artikel für dich!</a>

        <!-- rotation_post START -->
        <div class="rotation_post">
          <a><img class="rotation-image" alt="„Mitarbeiterbeteiligungen lassen mich heute kalt“" src="/thumb.php?src=//www.gruenderszene.de/wp-content/uploads/2020/08/esop_bild_audio.jpg&amp;w=200&amp;h=133" /></a>
                        <span class="post-roofline">ESOP-Erfahrungsbericht</span><span class="triangle"></span>
                    <a href="/business/audiostory-esop-mitarbeiter-erfahrung">
            <h2 class="main-title ">
                                  <img class="gs-plus-logo-rotation" src="/bundles/gsglobal/images/gs_plus.png" alt="Gründerszene Plus Logo">
                                „Mitarbeiterbeteiligungen lassen mich heute kalt“
            </h2>
          </a>
          <p class="content" onClick="self.location.href='/business/audiostory-esop-mitarbeiter-erfahrung'">
            Unser Gesprächspartner war Mitarbeiter bei einem sehr erfolgreichen Startup – und rechnete mit einem Geldregen bei dessen Exit. Daraus wurde nichts. Hör es dir an! (6:50)
          </p>
        </div>
        <!-- rotation_post END -->
      </li>
                      
      
      <li class="rotation_article">
        <a class="rotation_head">Weitere <span class="pad-view">interessante</span> Gründerszene Artikel für dich!</a>

        <!-- rotation_post START -->
        <div class="rotation_post">
          <a><img class="rotation-image" alt="Gesetze ändern oder nicht? Politik reagiert auf Betriebsrats-Ärger bei N26" src="/thumb.php?src=//www.gruenderszene.de/wp-content/uploads/2020/03/N26-office-credit.jpg&amp;w=200&amp;h=133" /></a>
                        <span class="post-roofline">Mitbestimmung</span><span class="triangle"></span>
                    <a href="/perspektive/n26-betriebsrat-reaktionen-politik">
            <h2 class="main-title ">
                                Gesetze ändern oder nicht? Politik reagiert auf Betriebsrats-Ärger bei N26
            </h2>
          </a>
          <p class="content" onClick="self.location.href='/perspektive/n26-betriebsrat-reaktionen-politik'">
            Braucht das 100 Jahre alte Konzept Betriebsrat ein Update fürs 21. Jahrhundert? Die Parteien ziehen unterschiedliche Konsequenzen aus dem Streit bei Deutschlands wertvollstem Fintech.
          </p>
        </div>
        <!-- rotation_post END -->
      </li>
                      
      
      <li class="rotation_article">
        <a class="rotation_head">Weitere <span class="pad-view">interessante</span> Gründerszene Artikel für dich!</a>

        <!-- rotation_post START -->
        <div class="rotation_post">
          <a><img class="rotation-image" alt="Wie gut ist der Lieferservice für Instagram-taugliche Pflanzen?" src="/thumb.php?src=//www.gruenderszene.de/wp-content/uploads/2020/08/GettyImages-1093931580.jpg&amp;w=200&amp;h=133" /></a>
                        <span class="post-roofline">Bosque</span><span class="triangle"></span>
                    <a href="/plus/was-taugt-der-lieferservice-fuer-instagram-taugliche-pflanzen-rc">
            <h2 class="main-title ">
                                  <img class="gs-plus-logo-rotation" src="/bundles/gsglobal/images/gs_plus.png" alt="Gründerszene Plus Logo">
                                Wie gut ist der Lieferservice für Instagram-taugliche Pflanzen?
            </h2>
          </a>
          <p class="content" onClick="self.location.href='/plus/was-taugt-der-lieferservice-fuer-instagram-taugliche-pflanzen-rc'">
            Firmen wie Bosque setzen auf die Zielgruppe „junge Großstädter ohne grünen Daumen“. Das Berliner Startup will mehr als ein Pflanzen-Onlinehändler sein. Klappt das?
          </p>
        </div>
        <!-- rotation_post END -->
      </li>
    
    </ul>
    <div class="page-nav">
      <a class="slider-prev">← Vorheriger Artikel </a>
      <a class="slider-next">Nächster Artikel &rarr;</a>
    </div>
  </div>

</div>
        <!-- rotation_box END -->
    
    
<script type="text/template" id="taboola_recommendation_card_template">
    <a class="job-link" href="TARGET_LINK">
      <div class="job-single-container">
        <div class="logo-container"><img class="logo-img" src="LOGO_LINK" alt="LOGO_ALT_TEXT"></div>
        <div class="info-container">
          <p class="job-offer-title">JOB_TITLE</p>
          <p class="company-name">COMPANY_NAME</p>
        </div>
      </div>
    </a>
</script>
        <!-- block body_wrapper END -->
    </div>

</div>
<!-- container END -->

<!-- footer START -->
<div class="container footer visible-desktop">
  <footer class="container_12 clearfix">
    <div class="grid_12">
        <nav id="footer_nav" class="span11">
          <ul id="footer_nav_list" class="menu">
             <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122879"><span class="menu-item-wrapper">Themen</span>
              <ul class="sub-menu">
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/food"><span class="menu-item-wrapper">Food</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/automotive-mobility"><span class="menu-item-wrapper">Mobility</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/karriere"><span class="menu-item-wrapper">Karriere</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/themen-special"><span class="menu-item-wrapper">Themen-Specials</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/gs-connect"><span class="menu-item-wrapper">GS Connect</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/archiv"><span class="menu-item-wrapper">Archiv</span></a></li>
              </ul>
            </li>

            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122879"><a href="/jobboerse/home"><span class="menu-item-wrapper">Jobbörse</span></a>
              <ul class="sub-menu">
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/jobboerse/top-arbeitgeber"><span class="menu-item-wrapper">Top Arbeitgeber</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/jobs-der-woche"><span class="menu-item-wrapper">Jobs der Woche</span></a></li>
                  <li>&nbsp;</li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/jobboerse/neuer-job"><span class="menu-item-wrapper">Preise</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="https://www.hs.gruenderszene.de/employer-branding-mit-gruenderszene?utm_medium=gs_footer&utm_source=gruenderszene&utm_campaign=mediadaten_eb" target="_blank"><span class="menu-item-wrapper">Employer Branding</span></a></li>
              </ul>
            </li>
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122883"><span class="menu-item-wrapper">Gründerszene</span>
            <ul class="sub-menu">
              <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122902"><a href="/p/ueber-uns"><span class="menu-item-wrapper">&Uuml;ber uns</span></a></li>
                <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122903"><a href="/p/das-team"><span class="menu-item-wrapper">Team</span></a></li>
                <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122903"><a href="/jobboerse/top-arbeitgeber/vertical-media-gmbh"><span class="menu-item-wrapper">Jobs</span></a></li>
                <li>&nbsp;</li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122909"><a href="/p/kontakt"><span class="menu-item-wrapper">Kontakt</span></a></li>
                <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122908"><a href="/p/impressum"><span class="menu-item-wrapper">Impressum</span></a></li>
                <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122912"><a href="/p/datenschutzerklaerung"><span class="menu-item-wrapper">Datenschutz</span></a></li>
                <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122910"><a href="/p/presse"><span class="menu-item-wrapper">Presse</span></a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a target="_blank" href="https://www.hs.gruenderszene.de/mediadaten-anfordern?utm_campaign=Mediadaten&utm_source=GS_Footer"><span class="menu-item-wrapper">Mediadaten</span></a></li>
            </ul>
            </li>
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122883 social-media-footer"><span class="menu-item-wrapper">Folgt uns</span>
                    <div class="social-media-icons">
        <a class="social-facebook" target="_blank" href="https://www.facebook.com/gruenderszene" rel="nofollow">
            <img src="/bundles/gsglobal/images/transparent.png?v=ce95413a1ca81375247058c99eb2b718" alt="facebook" width="15" height="15"/>
        </a>
        <a class="social-linkedin" target="_blank" href="https://www.linkedin.com/showcase/gr%C3%BCnderszene/">
            <img src="/bundles/gsglobal/images/transparent.png?v=ce95413a1ca81375247058c99eb2b718" alt="LinkedIn" width="15" height="15"/>
        </a>
        <a class="social-xing" target="_blank" href="https://www.xing.com/news/pages/grunderszene-75">
            <img src="/bundles/gsglobal/images/transparent.png?v=ce95413a1ca81375247058c99eb2b718" alt="Xing" width="15" height="15"/>
        </a>
        <a class="social-twitter" target="_blank" href="https://twitter.com/gruenderszene">
            <img src="/bundles/gsglobal/images/transparent.png?v=ce95413a1ca81375247058c99eb2b718" alt="Twitter" width="15" height="15"/>
        </a>
        <a class="social-flipboard" data-flip-widget="ico" href="https://flipboard.com/@Gruenderszene?utm_campaign=tools&utm_medium=follow&action=follow">
            <img src="/bundles/gsglobal/images/transparent.png?v=ce95413a1ca81375247058c99eb2b718" alt="RSS" width="15" height="15"/>
        </a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js"></script>
        <a class="social-rss" target="_blank" href="/feed/">
            <img src="/bundles/gsglobal/images/transparent.png?v=ce95413a1ca81375247058c99eb2b718" alt="RSS" width="15" height="15"/>
        </a>
    </div>
                <a class="feedback" href="/p/feedback">Feedback</a><br>
                <a class="vm-footer" href="https://verticalmedia.com" target="_blank">Vertical Media</a><br>
                <a class="agentur-footer" href="https://www.hs.gruenderszene.de/vertical-media-solutions" target="_blank">Agentur & Beratung</a>
            </li>
          </ul>
      </nav>
    </div>
  </footer>
</div>


<div class="hidden-desktop footer-mobile" style="display:none;">
    <a class="gruenderszene_footer_logo_link" href="/" title="Gründerszene"></a>
    <nav id="mobile-footer">
        <ul class="mobile-menu">
            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122909"><a href="/p/kontakt"><span class="menu-item-wrapper">Kontakt</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122908"><a href="/p/impressum"><span class="menu-item-wrapper">Impressum</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122912"><a href="/p/datenschutzerklaerung"><span class="menu-item-wrapper">Datenschutz</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122910"><a href="/p/presse"><span class="menu-item-wrapper">Presse</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a target="_blank" href="https://www.hs.gruenderszene.de/mediadaten-anfordern?utm_campaign=Mediadaten&utm_source=GS_Footer"><span class="menu-item-wrapper">Mediadaten</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122911"><a href="/p/feedback"><span class="menu-item-wrapper">Feedback</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122911"><a href="/archiv"><span class="menu-item-wrapper">Archiv</span></a></li>
            <li class="mobile vm-footer-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122913"><a href="https://verticalmedia.com" target="_blank"><span class="menu-item-wrapper vm-footer-mobile">Vertical Media</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122914"><a href="https://www.hs.gruenderszene.de/vertical-media-solutions" target="_blank"><span class="menu-item-wrapper">Agentur & Beratung</span></a></li>
        </ul>
            <div class="social-media-icons">
        <a class="social-facebook" target="_blank" href="https://www.facebook.com/gruenderszene" rel="nofollow">
            <img src="/bundles/gsglobal/images/transparent.png?v=ce95413a1ca81375247058c99eb2b718" alt="facebook" width="15" height="15"/>
        </a>
        <a class="social-linkedin" target="_blank" href="https://www.linkedin.com/showcase/gr%C3%BCnderszene/">
            <img src="/bundles/gsglobal/images/transparent.png?v=ce95413a1ca81375247058c99eb2b718" alt="LinkedIn" width="15" height="15"/>
        </a>
        <a class="social-xing" target="_blank" href="https://www.xing.com/news/pages/grunderszene-75">
            <img src="/bundles/gsglobal/images/transparent.png?v=ce95413a1ca81375247058c99eb2b718" alt="Xing" width="15" height="15"/>
        </a>
        <a class="social-twitter" target="_blank" href="https://twitter.com/gruenderszene">
            <img src="/bundles/gsglobal/images/transparent.png?v=ce95413a1ca81375247058c99eb2b718" alt="Twitter" width="15" height="15"/>
        </a>
        <a class="social-flipboard" data-flip-widget="ico" href="https://flipboard.com/@Gruenderszene?utm_campaign=tools&utm_medium=follow&action=follow">
            <img src="/bundles/gsglobal/images/transparent.png?v=ce95413a1ca81375247058c99eb2b718" alt="RSS" width="15" height="15"/>
        </a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js"></script>
        <a class="social-rss" target="_blank" href="/feed/">
            <img src="/bundles/gsglobal/images/transparent.png?v=ce95413a1ca81375247058c99eb2b718" alt="RSS" width="15" height="15"/>
        </a>
    </div>
    </nav>
    <a class="oben visible-phone" href="#">Nach oben
    <img class="arrow_up" src="/bundles/gsglobal/images/transparent.png?v=ce95413a1ca81375247058c99eb2b718" alt="up" />
    </a>
</div>
<!-- footer END -->

<!-- nexus inpage START -->
<div class="inpage-wrapper"><div id="inpage"></div></div><!-- nexus inpage END -->

<!-- js_bottom START -->
    <script>
        
    </script>

    <!-- SZM VERSION="2.0" -->
    <script>
      var szm_code = "default";
          szm_code = "article";
          var sv="in";
      if(szm_code == index) {
        sv="ke";
      }
      iam_data = {
        "st" : "grszene", // site/domain
        "cp" : szm_code, // code
        "oc" : szm_code,
        "mg":"yes",
        "sv" : sv // Es wird keine Befragungseinladung ausgeliefert.
      };
      if ( window.iom ) {
        iom.c(iam_data, 1);
      } else {
        if (window.console) {
          console.log("SZM tag / iom var is not set");
        }
      }

    </script>
    <!--/SZM -->

    <!-- BEGIN assets BOTTOM -->
            <script src="/assets/js/bundled_main.js?v=ce95413a1ca81375247058c99eb2b718"></script>
                <script defer="defer" src="/assets/js/defered_main.js?v=ce95413a1ca81375247058c99eb2b718"></script>
        <!-- END assets BOTTOM -->

<!-- BEGIN Facebook javascript -->

    <div id="fb-root"></div>
    <script>
        var extjs = [
            [ '//connect.facebook.net/de_DE/all.js#xfbml=1&appId=199049896789526', 'facebook-jssdk' ]
        ];
        (function (w, d, s, ejs) {
            function doOnload() {
                var js;
                var fjs = d.getElementsByTagName(s)[0];
                var addJS = function (url, id) {
                    if (d.getElementById(id)) return; // Already loaded
                    js = d.createElement(s);
                    js.src = url; js.id = id;
                    js.async = true;
                    fjs.parentNode.insertBefore(js, fjs);
                };
                for (var i = 0; i < ejs.length; i++) addJS(ejs[i][0], ejs[i][1]);
            }
            if (w.addEventListener) { w.addEventListener("load", doOnload, false); }
            else if (w.attachEvent) { w.attachEvent("onload", doOnload); }
        }(window, document, 'script', extjs));
    </script>

    <script>
        function checkFB() {

            var myChecker = setInterval(function () {
                if (jQuery(".post-social .facebook-share").eq(0).height() > 60) {
                    jQuery(".post-social").css("visibility","visible");
                    jQuery(".post-social").addClass("visible");
                    jQuery(".post-social").hide();
                    clearInterval(myChecker);
                    bar_ready=true;

                }
            }, 5000);

        }
    </script>
    <!-- END Facebook javascript -->



    <vm-lazy tag-name="img" data-src="//amplifypixel.outbrain.com/pixel?mid=00375550f12c125b0c9d71527610a2a13e" data-class="tracking_pixel" data-alt="amplifypixel.outbrain" style="display: none;"></vm-lazy>


<script type="text/template" id="content_slider_template">
<div class="content-slider nft {{#if info.mobile}}content-slider-mobile hidden-desktop{{else}}content-slider-desktop hidden-phone{{/if}}" id="{{info.divId}}">
    <h3>{{info.slider_title}}</h3>
  <div class="content-slider-viewport">
    <ul class="slider-pages">
      {{#each pages}}
          <li class="slider-page">
        <ul class="slider-cols">
          {{#each rows}}
          <li class="slider-col">
            <ul class="slider-rows">
              {{#each cols}}
              <li class="slider-cell">
                <a
                    class="slider-link"
                    onclick="gtag('event', '{{#if subtitle }}\'/jobboerse/jobs/\'{{ slug }}{{else}}{{title}}{{/if}}', {'event_category': '{{#if subtitle }}\'Magazin Slider Top Job\'{{else}}\'Magazin Slider TAG\'{{/if}}','event_label': '{{#if subtitle }}\'Click Top Job\'{{else}}\'Click TAG Profil\'{{/if}}','non_interaction': true});"
                    href="{{#if subtitle }}/jobboerse/jobs/{{ slug }}{{else}}/jobboerse/top-arbeitgeber/{{ slug }}{{/if}}"
                >
                  <span class="logo"><img src="//www.gruenderszene.de{{#if image}}{{ image }}{{else}}/stuff/img/fallback_logo.jpg{{/if}}"/></span>
                  <span class="meta-data">
                    <h4>{{ title }}</h4>
                    <h5>{{ subtitle }}</h5>
                  </span>
                </a>
                {{else}}
                <a href="/jobboerse/neuer-job/" class="hideDummyJobs">
                  <span class="logo"><img src="/jobboerse/images/slider-jobboerse.png" /></span>
                  <span class="top-jobs-cta">
                    <h4 style="max-height:none">{{ title }}</h4>
                    Dann schalte jetzt deine Stellenanzeige... &gt;
                  </span>
                </a>
                <a href="mailto:jobs@gruenderszene.de?subject=Top%20Arbeitgeber" class="hideDummyCompany">
                    <span class="logo"><img src="/jobboerse/images/slider-jobboerse.png" /></span>
                    <span class="top-jobs-cta">
                        <h4 style="max-height:none">Willst du Top Arbeitgeber werden?</h4>
                    </span>
                </a>
              </li>
              {{/each}}
            </ul>
          </li>
          {{/each}}
        </ul>
      </li>
      {{/each}}
    </ul>
  </div>
  <span class="page-nav">
    <a class="content-slider-prev">zurück</a>
    <a class="content-slider-next">weiter</a>
  </span>
  <p class="empty_p">&nbsp;</p>
  <div class="clearfix"></div>
</div>

</script>

<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
<!-- js_bottom END -->

<!-- block script START -->
    
    <!-- ADS: no scroll-layer adslot -->

<!-- block scripts END -->

<vm-lazy tag-name="iframe" lazy-priority="20" data-src="/bundles/gsglobal/html/secondary_tracking.html?code=UA-2487679-33&product=blog&path=%2Fnews%2Fticker-2020-08-20" data-width="0" data-height="0" data-style="display: none;"></vm-lazy>
    <!-- adnexus_adblock_tracking START -->
<script type='text/javascript'>
(function(){
    var view = window.adSSetup ? adSSetup.view : ((location.host.match(/^m\.|^wap\.|^mobil.*\./i) || (window.screen && screen.availWidth && (screen.availWidth <= 800))) ? 'm' : 'd');
    var f = (view === 'd') ? 's' : 'm';
    var x, p = document.createElement('img');
    p.style.cssText = 'display:none;visibility:hidden;position:absolute;left:-99999px;top:-99999px;';
    p.onerror = function() {
        x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=1';
    };
    p.onreadystatechange = p.onload = function() {
        if (!this.readyState || this.readyState === 'loaded' || this.readyState === 'complete'){
            x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=0'; p.onload = p.onreadystatechange = null;
        }
    };
    p.src = 'https://acdn.adnxs.com/ast/static/bar.jpg';
    document.body.appendChild(p);
})();
</script>
<noscript><img style='display:none;' src='https://www.asadcdn.com/bt/s.png?b=2' /></noscript><!-- adnexus_adblock_tracking END -->

</body>
</html>
