<!DOCTYPE html>
<html lang="de">
<head>
    <script>window.customElements.define('vm-lazy', class extends HTMLElement {});</script>
    <meta charset="UTF-8"/>
    <script>
    delete window.gs; window.gs = undefined;
    delete gs; gs = undefined;
</script>
    <script>
    var gs = { debug: { level: (-1 == window.location.href.indexOf('.dev.') && -1 == window.location.href.indexOf('vm_debug') && -1 == window.location.href.indexOf('ast_override_div')) ? 0 : 100 } };
    window.cookieconsent_options = {
        "message": "Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst du dich damit einverstanden, dass wir Cookies verwenden.",
        "dismiss":"Verstanden",
        "learnMore":"Mehr Infos",
        "link":"/datenschutzerklaerung",
        "theme": false,
    };
</script>

    

<title>Climate Labs: In diese neue Klima-App investierten Szeneköpfe | Gründerszene</title>
<meta name="blitz" content="mu-48c3ce8a-fd060cd6-e3214e18-bce70daf" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<meta name="p:domain_verify" content="590cfe8974818fe0f5243ac53ef88f70" />
<meta name="description" content="&Uuml;ber das Tool des Berliner Startups Climate Labs k&ouml;nnen Nutzer ihren CO2-Fu&szlig;abdruck berechnen und kompensieren. Das Projekt ist das vierte Startup des Gr&uuml;nderteams." />
<meta name="news_keywords" content="climate labs, klima app, klimaschutz, Markus Gilles, Andreas Pursian, Jonas Brandau, startup, berlin" />
<meta property="fb:pages" content="67162930965" />
<meta property="fb:admins" content="100002614652179,1568903432,1347666473" />
<meta property="og:site_name" content="Gr&uuml;nderszene Magazin" />
<meta property="og:url" content="https://www.gruenderszene.de/technologie/climate-labs-klima-app" />
<meta property="og:type" content="article" />
<meta property="og:title" content="In diese neue Klima-App investierten mehrere Szenek&ouml;pfe" />
<meta property="og:description" content="&Uuml;ber das Tool des Berliner Startups Climate Labs k&ouml;nnen Nutzer ihren CO2-Fu&szlig;abdruck berechnen und kompensieren. Das Projekt ist das vierte Startup des Gr&uuml;nderteams." />
<meta property="og:image" content="http://www.gruenderszene.de/wp-content/uploads/2020/05/Climate-Labs.jpg" />
<meta property="og:image:secure_url" content="https://www.gruenderszene.de/wp-content/uploads/2020/05/Climate-Labs.jpg" />

<link rel="canonical" href="https://www.gruenderszene.de/technologie/climate-labs-klima-app"/>


<meta http-equiv="X-UA-Compatible" content="IE=edge">


        
    <link rel="dns-prefetch" href="//script.ioam.de" />
    <link rel="dns-prefetch" href="//de.ioam.de" />
    <link rel="dns-prefetch" href="//ssl.google-analytics.com" />
    <link rel="dns-prefetch" href="//www.asadcdn.com" />

    
    <link rel="preconnect" href="//script.ioam.de" />
    <link rel="preconnect" href="//de.ioam.de" />
    <link rel="preconnect" href="//ssl.google-analytics.com" />
    <link rel="preconnect" href="//www.asadcdn.com" />

            
        
        
                     <link rel="prefetch" href="//www.gruenderszene.de/thumb.php?src=%2Fwp-content%2Fuploads%2F2020%2F05%2FClimate-Labs.jpg&w=603&h=422" />
                <link rel="SHORTCUT ICON" href="/favicon.ico" type="image/x-icon" />
    <link rel="ICON" href="/gs-favicon.png" type="image/png" />
    <link rel="apple-touch-icon" href="/bundles/gsglobal/images/apple/apple-icon.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/bundles/gsglobal/images/apple/apple-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/bundles/gsglobal/images/apple/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/bundles/gsglobal/images/apple/apple-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/bundles/gsglobal/images/apple/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/bundles/gsglobal/images/apple/apple-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/bundles/gsglobal/images/apple/apple-icon-180x180.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/bundles/gsglobal/images/apple/favicon-32x32.png" />
    <link rel="icon" type="image/png" sizes="96x96" href="/bundles/gsglobal/images/apple/favicon-96x96.png" />
    <link rel="icon" type="image/png" sizes="16x16" href="/bundles/gsglobal/images/apple/favicon-16x16.png" />
    <link rel="manifest" href="/bundles/gsglobal/images/apple/manifest.json" />
    <meta name="msapplication-TileColor" content="#203f5a">
    <meta name="msapplication-TileImage" content="/bundles/gsglobal/images/apple/ms-icon-144x144.png">
    <meta name="theme-color" content="#203f5a">

    
    <!-- BEGIN assets TOP -->
    <link rel="subresource" href="/assets/css/bundled_main.css?v=b1a43c48856d6f2a543d087054870251" />
    <link rel="stylesheet" href="/assets/css/bundled_main.css?v=b1a43c48856d6f2a543d087054870251" />
    <!-- END assets TOP -->

    
            <!-- Global JS variables which are set based on the current request (e.g. adition ids, categories, tags) -->
  

    <script>
        var context = {"product":"blog","type":["News","Climate Labs"],"pageType":"single","tags":["technologie",""],"article_home_tag":"technologie","meta":"{\"date\":\"2020-05-27\",\"author\":\"Lisa Ksienrzyk\"}","nosidebar":false,"author":"Lisa Ksienrzyk","specialBanner":"","productTitle":"Karriere","breadcrumb":{},"showAds":true,"adPageKey":"article","categories":["technologie"]};
        if(context['tags'] == undefined) {
            context['tags']=new Array();
        }

    </script>
            <!-- SZM/InfoOnline -->
<script src="https://script.ioam.de/iam.js"> </script>
<!-- END SZM/InfoOnline -->
            <!-- Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2487679-8"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('set', 'contentGroup5', 'Gründerszene Artikel');
    gtag('set', {'custom_map': {
        'dimension1': 'creator',
        'dimension2': 'publishdate',
        'dimension3': 'categories',
        'dimension4': 'meta',
        'dimension5': 'booster',
        'dimension6': 'status'
    }});
    gtag('config', 'UA-2487679-8', {
        'anonymize_ip': true,
        'creator': 'Lisa Ksienrzyk',
        'publishdate': '2020-05-27T07:30:09',
        'categories': 'technologie',
        'meta': '',
        'booster': 'slider:false, newsletterteaser:false, post_id:1264712',
        'status': '-'
    });
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5W6TKW6');</script>
<!-- End Google Tag Manager -->


<!-- End Google Analytics Code -->

    

            <script type="text/javascript">

            var viewdesktop = (window.innerWidth >= 768);

            var page = "artikel";

            if (viewdesktop) {
                adSSetup = {
                    view: "d",
                    partners: false,
                    adPlacements: ["superbanner", "sky", "billboard", "mrec", "mrec2", "mrec3", "mrec4", "mrec5", "mrec6", "inpage"],
                    adSlotSizes: {
                        "superbanner": [{
                            "minWidth": 1,
                            "sizes": [[728, 90]]
                        }],

                        "sky": [{
                            "minWidth": 1,
                            "sizes": [[160, 600], [120, 600], [300, 600], [500, 1000], [1000, 1000]]
                        }],


                        "billboard": [{
                            "minWidth": 1,
                            "sizes": [[960, 250], [970, 250], [800, 250]]
                        }],

                        "mrec": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec2": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec3": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec4": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                         "mrec5": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                         "mrec6": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "inpage": [{
                            "minWidth": 1,
                            "sizes": [[1, 1], [640, 360]]
                        }],
                    },
                    colorBg: true,
                    bgClick: true,
                    stickySky: true,
                    pageName: page,
                    isArticle: true,
                    target: "client=gruenderszene;product=blog;pageType=single;type=News;type=Climate+Labs;tags=technologie;tags=;env=prod;categories=technologie;"
                }
            }
            else {
                adSSetup = {
                    view: "m",
                    partners: false,
                    adPlacements: ["mrec", "mrec2", "mrec3", "mrec4", "mrec5", "mrec6", "banner", "inpage"],
                    adSlotSizes: {
                        "mrec": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec2": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec3": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec4": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec5": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec6": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "banner": [{
                            "minWidth": 1,
                            "sizes": [[320, 50], [320, 75], [320, 80], [320, 150], [320, 250]]
                        }],

                        "inpage": [{
                            "minWidth": 1,
                            "sizes": [[1, 1], [640, 360]]
                        }],

                    },
                    colorBg: true,
                    bgClick: true,
                    stickySky: true,
                    pageName: page,
                    isArticle: true,
                    target: "client=gruenderszene;product=blog;pageType=single;type=News;type=Climate+Labs;tags=technologie;tags=;env=prod;categories=technologie;"
                }
            }
        </script>
    
    <!-- scripts that must be inlined in the head -->
    
  <!-- initialise ads -->
  <script>
  
  </script>

<script>var gs = gs || {};gs.show_ads=true;</script>

<!-- cleverpush -->
<script src="https://static.cleverpush.com/channel/loader/wKCha8YvvD3F5ehvt.js" async></script>


<!-- facebook settings -->
<script>
window._fbq = window._fbq || [];
window._fbq.push(['addPixelId', '539057972897165']);
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<!-- end facebook settings -->

<script>
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P5KPR2T');</script>
<!-- End Google Tag Manager -->

<!-- taboola newsroom -->
<script>
    window._newsroom = window._newsroom || [];
    </script>
<!-- end of taboola newsroom -->

<!-- Outbrain Pixel -->

<script data-obct type="text/javascript">
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
        var OB_ADV_ID='00375550f12c125b0c9d71527610a2a13e';
        if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
        var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
    obApi('track', 'PAGE_VIEW');
</script>

<!-- End Outbrain Pixek -->

    <script src="//www.asadcdn.com/adlib/pages/gruenderszene.js"></script>
        <script>gs = gs || {};
        gs.load_instagram = true;
        gs.is_gs_plus = false;
    </script>
    <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "url": "https://www.gruenderszene.de/technologie/climate-labs-klima-app",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://www.gruenderszene.de/technologie/climate-labs-klima-app"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Gründerszene",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.gruenderszene.de/bundles/gsblog/Gruenderszene_Logo_blue.png",
            "width": 637,
            "height": 76
        }
    },
    "isAccessibleForFree": "False",
    "hasPart": {
        "@type": "WebPageElement",
        "isAccessibleForFree": "False",
        "cssSelector": ".paywalled"
    },
    "headline": "In diese neue Klima-App investierten mehrere Szeneköpfe",
    "dateline": "Berlin, DE",
    "datePublished": "2020-05-27 07:30:09",
    "dateModified": "2020-05-27 10:22:37",
    "alternativeHeadline": "In diese neue Klima-App investierten mehrere Szeneköpfe",
    "description": "Über das Tool des Berliner Startups Climate Labs können Nutzer ihren CO2-Fußabdruck berechnen und kompensieren. Das Projekt ist das vierte Startup des Gründerteams.",
    "articleBody": "Die Berliner Startup-Szene hat sich in den vergangenen Monaten vermehrt auf den Klimaschutz fokussiert . Daraus sind sogar Geschäftsmodelle entstanden , wie das neue Startup Planetly von Helpling -Macher Benedikt Franke und Outfittery -Mitgründerin Anna Alex sowie die App namens Klima der jungen Firma Climate Labs zeigt. Beide Tools sollen den CO2-Ausstoß des Nutzers analysieren, Ratschläge geben, wie dieser verkleinert werden kann und Zertifikate für Klimaprojekte verkaufen. Während Planetly auf Unternehmenskunden abzielt, will die Klima-App auf Privatpersonen zugehen.  Gegründet wurde Climate Labs im September. Die Macher Markus Gilles, Andreas Pursian und Jonas Brandau haben seit 2012 vier Startups hochgezogen – mit Erfolg: Ihr Videoportal Hyper hat das Trio 2016 nur wenige Monate nach dem Start an die New Yorker Medienfirma Mic verkauft . Für ihr aktuelles Projekt haben sie ebenfalls nach Investoren Ausschau gehalten. Schon im Herbst steckten Holtzbrinck Ventures , E.ventures , Mesosphere-Gründer Florian Leibert , Pitch-Entwickler Christian Reber sowie Wooga-Gründer Jens Begemann Kapital in das damals neu gegründete Unternehmen. Deutsche Startups berichtete zuerst über die Finanzierungsrunde. Wie viel, das will CEO Gilles auf Nachfrage von Gründerszene nicht sagen. Aktuell arbeiten neun Mitarbeiter an der App. Im Sommer soll diese erhältlich sein. Wann genau, dazu wollte sich der CEO nicht äußern. Mitstreiter Planetly ist ebenfalls noch nicht auf dem Markt. Die Klima-App werde aber kostenlos sein. Für die Klimazertifikate, mit denen Nutzer ihren CO2-Ausstoß kompensieren, will das Startup eine monatliche Gebühr verlangen. Kunden können darüber beispielsweise den Bau von Solarfeldern oder Aufforstungen im Regenwald finanzieren.  Bild: Climate Labs",
    "author": {
        "@type": "Person",
        "name": "Lisa Ksienrzyk"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://www.gruenderszene.de/wp-content/uploads/2020/05/Climate-Labs.jpg",
        "width": 1920,
        "height": 1080
    }
}</script>

                <link rel="amphtml" href="https://www.gruenderszene.de/amp/climate-labs-klima-app">
            <meta property="fb:pages" content="619533694885061"/>
    <meta property="fb:pages" content="1727861544167999"/>
    <meta property="article:published_time"
    content="2020-05-27T07:30:09+02:00"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@gruenderszene"/>

            <meta name="twitter:creator" content="@gruenderszene"/>
            <meta name="roofline" content="Climate Labs">
        

</head>
<body id="index" class="home page-single route-gs_blog_article">

<!-- scripts that must be inlined in the body, for google tag manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W6TKW6"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- container START -->
<div class="container">

            <div id="fireplace-container">
            <div class="superbanner-wrapper"><div id="superbanner"></div></div>            <div class="sky-wrapper"><div id="sky"></div></div>        </div>
    
    <header>   
          
<div class="top-topics clearfix hidden-phone">
    <div class="tcontainer">

        
            
                                                                        
            <span style="white-space:nowrap;">
                
                <a class="tt_element headline-label" href="/gs-connect" title="GS Connect">GS Connect:</a>
            </span>

        
                                                                        
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/billomat" title="Billomat">Billomat</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/oracle-netsuite" title="Oracle NetSuite">Oracle NetSuite</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/green-challenge" title="Green Challenge">Green Challenge</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/vitra" title="Vitra">Vitra</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/microsoft" title="Microsoft">Microsoft</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/deutsche-bank" title="Deutsche Bank">Deutsche Bank</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/pwc" title="PwC NextLevel">PwC NextLevel</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/telekom" title="TechBoost by Telekom">TechBoost by Telekom</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/hypermotion" title="Hypermotion">Hypermotion</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/dhl" title="DHL">DHL</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/lexware" title="Lexware">Lexware</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/gruenderplattform" title="Gründerplattform">Gründerplattform</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/colliers" title="Colliers International">Colliers International</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/firmade" title="firma.de">firma.de</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/kpmg" title="KPMG">KPMG</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/shopify" title="Shopify">Shopify</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/salesforce" title="Salesforce">Salesforce</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/audible" title="Audible">Audible</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/siemens-betriebskrankenkasse-sbk" title="Siemens-Betriebskrankenkasse SBK">Siemens-Betriebskrankenkasse SBK</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/fiverr" title="fiverr">fiverr</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/exist" title="exist">exist</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/deutsche-bahn" title="Deutsche Bahn">Deutsche Bahn</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/weberbank" title="Weberbank">Weberbank</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " href="/gs-connect/start-alliance-berlin" title="Start Alliance Berlin">Start Alliance Berlin</a>
            </span>

        
    </div>
</div>
    
    <div id="inner-header" class="clearfix">
        <div class="navbar">
            <div class="container-fluid body-wrapper">

                <div id="header_logo_wrapper" class="header_left">
                    <a class="gruenderszene_header_logo_link " href="/" title="Gründerszene"></a>

                    

                </div>
                <a class="mobile-navigation " data-toggle="collapse" data-target=".nav-collapse"></a>
                <a id="suche_logo" class="visible-phone" href="/suche"></a>
                <div class="header_right">
                    <div id="header_search_form">
    <form method="POST" class="form-search hidden-phone" action="/suche">
        <input type="text" name="search[keywords]" id="sourceInput" placeholder="Jetzt suchen..." value="" class="placeholder">
        <input id="search_submit" value="Rechercher" type="submit" />
        <input type="hidden" name="Submit" class="black" value="Suchen">
    </form>
</div>                </div>
            </div>
            <div class="navbar-inner container-fluid stickynavigation">
                <div class="container-fluid nav-container">
                    <a href="/" class="small-gs-logo"></a>
                    <div class='nav-collapse'>
                        <ul id="menu-main" class="nav product-menu"><li class="dropdown first"><a href="/" data-toggle="dropdown"><span class="menu-item-wrapper">Magazin</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown first"><a href="/"><span class="menu-item-wrapper">Startseite</span></a></li><li class="dropdown"><a href="/business"><span class="menu-item-wrapper">Business</span></a></li><li class="dropdown"><a href="/technologie"><span class="menu-item-wrapper">Technologie</span></a></li><li class="dropdown"><a href="/fintech"><span class="menu-item-wrapper">Fintech</span></a></li><li class="dropdown"><a href="/food"><span class="menu-item-wrapper">Food</span></a></li><li class="dropdown"><a href="/health"><span class="menu-item-wrapper">Health</span></a></li><li class="dropdown"><a href="/karriere"><span class="menu-item-wrapper">Karriere</span></a></li><li class="dropdown"><a href="/perspektive"><span class="menu-item-wrapper">Perspektive</span></a></li><li class="dropdown"><a href="/media"><span class="menu-item-wrapper">Media</span></a></li><li class="dropdown"><a href="/automotive-mobility"><span class="menu-item-wrapper">Mobility</span></a></li><li class="dropdown last"><a href="/themen-special"><span class="menu-item-wrapper">Themen-Specials</span></a></li></ul></li><li class="dropdown no-submenu"><a href="/plus"><span class="menu-item-wrapper">Plus</span></a></li><li class="dropdown"><a href="https://premium.gruenderszene.de/?utm_medium=gs_navi&amp;utm_source=gruenderszene&amp;utm_campaign=gs_premium&amp;utm_content=navi" data-toggle="dropdown" target="_blank"><span class="menu-item-wrapper">Shop</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown no-submenu first"><a href="https://premium.gruenderszene.de/?utm_medium=gs_navi&amp;utm_source=gruenderszene&amp;utm_campaign=gs_premium" target="_blank"><span class="menu-item-wrapper">Shop</span></a></li><li class="dropdown no-submenu"><a href="https://www.hs.gruenderszene.de/gs-reports-so-geht-startup-von-der-idee-bis-zum-ersten-investment?utm_medium=gs_navi&amp;utm_source=gruenderszene&amp;utm_campaign=gs_sogehtstartup_teil1&amp;utm_content=sgs_gs_navi" target="_blank"><span class="menu-item-wrapper">So geht Startup – Teil 1</span></a></li><li class="dropdown no-submenu"><a href="https://www.hs.gruenderszene.de/gs-reports-startup-investment-guide?utm_medium=gs_navi&amp;utm_source=gruenderszene&amp;utm_campaign=gs_investment-guide_20&amp;utm_content=gs_navi" target="_blank"><span class="menu-item-wrapper">Investment Guide 2020</span></a></li><li class="dropdown no-submenu"><a href="https://www.hs.gruenderszene.de/gruenderszene-reports-business-in-china?utm_medium=gs_navi&amp;utm_source=gruenderszene&amp;utm_campaign=gs_china_report_19" target="_blank"><span class="menu-item-wrapper">Business in China</span></a></li><li class="dropdown no-submenu"><a href="https://www.hs.gruenderszene.de/gruenderszene-new-work?utm_medium=gs_navi&amp;utm_source=gruenderszene&amp;utm_campaign=gs_new-work" target="_blank"><span class="menu-item-wrapper">New Work</span></a></li><li class="dropdown no-submenu"><a href="https://www.hs.gruenderszene.de/gruenderszene-ki-guide-gs-reports?utm_medium=gs_navi&amp;utm_source=gruenderszene&amp;utm_campaign=gs_ki-guide" target="_blank"><span class="menu-item-wrapper">KI Guide</span></a></li><li class="dropdown no-submenu"><a href="https://premium.gruenderszene.de/collections/seminare/products/startup-investment-seminar-berlin-november-2020?utm_medium=gs_navi&amp;utm_source=gruenderszene&amp;utm_campaign=gs_inv_seminar&amp;utm_content=investment_seminar_navi_gs_shop" target="_blank"><span class="menu-item-wrapper">Investment Seminar</span></a></li><li class="dropdown no-submenu last"><a href="https://premium.gruenderszene.de/products/new-work-seminar-kultur-mindset-agile-tools-berlin-oktober-2020?utm_medium=gs_navi&amp;utm_source=gruenderszene&amp;utm_campaign=gs_nw_seminar&amp;utm_content=navi_gs_premium" target="_blank"><span class="menu-item-wrapper">New Work Seminar</span></a></li></ul></li><li class="dropdown"><a href="/jobboerse/home" data-toggle="dropdown"><span class="menu-item-wrapper">Jobbörse</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown first"><span>Arbeitnehmer</span></li><li class="dropdown"><a href="/jobboerse/home"><span class="menu-item-wrapper">Job-Übersicht</span></a></li><li class="dropdown"><a href="/jobboerse/top-arbeitgeber"><span class="menu-item-wrapper">Top Arbeitgeber</span></a></li><li class="dropdown"><a href="/jobs-der-woche"><span class="menu-item-wrapper">Jobs der Woche</span></a></li><li class="dropdown"><a href="/jobboerse/tools/brutto-netto-rechner"><span class="menu-item-wrapper">Brutto-Netto-Rechner</span></a></li><li class="dropdown"><span>Arbeitgeber</span></li><li class="dropdown new_job_only"><a href="https://recruiting.gruenderszene.de"><span class="menu-item-wrapper">Stellenanzeige schalten</span></a></li><li class="dropdown new_only"><a href="https://recruiting.gruenderszene.de"><span class="menu-item-wrapper">Preise</span></a></li><li class="dropdown"><a href="/p/gruenderszene-jobboerse-faq"><span class="menu-item-wrapper">AGB &amp; FAQ</span></a></li><li class="dropdown new_only last"><a href="https://recruiting.gruenderszene.de/employers/sign_in"><span class="menu-item-wrapper">Login</span></a></li></ul></li><li class="dropdown"><a href="/awards" data-toggle="dropdown"><span class="menu-item-wrapper">Awards</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown first"><a href="/awards"><span class="menu-item-wrapper">Übersicht Awards</span></a></li><li class="dropdown"><a href="https://awards.gruenderszene.de/signup" target="_blank"><span class="menu-item-wrapper">Jetzt teilnehmen</span></a></li><li class="dropdown last"><a href="https://awards.gruenderszene.de/teilnahmebedingungen" target="_blank"><span class="menu-item-wrapper">FAQ</span></a></li></ul></li><li class="dropdown"><a href="/events" data-toggle="dropdown"><span class="menu-item-wrapper">Events</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown first"><a href="/events"><span class="menu-item-wrapper">Übersicht Events</span></a></li><li class="dropdown"><a href="https://spaetschicht.gruenderszene.de/" target="_blank"><span class="menu-item-wrapper">Gründerszene Spätschicht</span></a></li><li class="dropdown"><a href="https://dinner.gruenderszene.de/" target="_blank"><span class="menu-item-wrapper">Gründerszene Dinner</span></a></li><li class="dropdown last"><a href="https://days.gruenderszene.de/" target="_blank"><span class="menu-item-wrapper">Gründerszene Days</span></a></li></ul></li><li class="dropdown"><a href="/datenbank" data-toggle="dropdown"><span class="menu-item-wrapper">Datenbank</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown first"><a href="/datenbank"><span class="menu-item-wrapper">Übersicht Datenbank</span></a></li><li class="dropdown"><a href="/datenbank/koepfe"><span class="menu-item-wrapper">Köpfe</span></a></li><li class="dropdown"><a href="/datenbank/unternehmen"><span class="menu-item-wrapper">Unternehmen</span></a></li><li class="dropdown"><a href="/datenbank/investoren"><span class="menu-item-wrapper">Investoren</span></a></li><li class="dropdown"><a href="/datenbank/orte"><span class="menu-item-wrapper">Ortssuche</span></a></li><li class="dropdown"><a href="/datenbank/friedhof"><span class="menu-item-wrapper">Friedhof</span></a></li><li class="dropdown"><a href="/p/gruenderszene-datenbank-faq#eintragung"><span class="menu-item-wrapper">Eintragen</span></a></li><li class="dropdown last"><a href="/p/gruenderszene-datenbank-faq"><span class="menu-item-wrapper">FAQ</span></a></li></ul></li><li class="dropdown"><a href="/lexikon" data-toggle="dropdown"><span class="menu-item-wrapper">Lexikon</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown first"><a href="/lexikon"><span class="menu-item-wrapper">Übersicht Lexikon</span></a></li><li class="dropdown"><a href="/lexikon/begriffe"><span class="menu-item-wrapper">Begriffe</span></a></li><li class="dropdown"><a href="/lexikon/themen"><span class="menu-item-wrapper">Themen</span></a></li><li class="dropdown"><a href="/lexikon/videos"><span class="menu-item-wrapper">Videos</span></a></li><li class="dropdown last"><a href="/lexikon/vorschlag"><span class="menu-item-wrapper">Begriff vorschlagen</span></a></li></ul></li><li class="dropdown menu-accout-icon"><a href="/profil/de/login" data-toggle="dropdown"><span class="menu-item-wrapper">Account</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown menu-mediadata-hide first"><a href="/profil/de/login"><span class="menu-item-wrapper">Anmelden</span></a></li><li class="dropdown menu-mediadata-hide"><a href="/profil/de/details"><span class="menu-item-wrapper">Mein Account</span></a></li><li class="dropdown menu-mediadata-hide last"><a href="/profil/de/logout"><span class="menu-item-wrapper">Abmelden</span></a></li></ul></li><li class="dropdown no-submenu menu-mediadata last"><a href="https://www.hs.gruenderszene.de/mediadaten-anfordern?utm_campaign=Mediadaten&amp;utm_source=GS_Navi" target="_blank"><span class="menu-item-wrapper">Mediadaten</span></a></li></ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>
    <div class="banner-wrapper"><div id="banner"></div></div>    <div class="billboard-wrapper"><div id="billboard"></div></div>    <div id="pjax-container">
        <!-- block body_wrapper START -->
        
                                            
    
    
        <!-- articel-index START -->
    <div class='body-wrapper articel-index post-container'>
        <!-- body-content START -->
        <div class="body-content">
                            
            

    <div class="breadcrumbs-new margin-breadcrumb">
                                                                        <span class="menu-tag">
                    <a href="/technologie">
                      Technologie
                    </a>
                </span>
                    
        <span class="hide-pipe">|</span>
        <h1 class="headline-breadcrumb">Climate Labs: In diese neue Klima-App investierten Szeneköpfe</h1>
    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <div class="gallery-header-new">
    <div class="headline">
                            
                <a class="headline-category-link" href="/technologie" >
            <span class="blue-bar"></span>
                        technologie         </a>
    </div>

        
</div>
                                                    </div>
        <!-- body-content END -->
        <!-- row START -->
        <div class="row">
                
<div class="overlay">
    <div class="modal">
        <a class="close-icon"></a>
        <a href="/">
            <div class="refresh-icon"></div>
            <div class="headline">Es gibt neue Beiträge <br> auf Gründerszene</div>
            <div class="content">
                <div class="button">Jetzt Startseite laden</div>
                <div class="close-link">Nicht mehr anzeigen</div>
            </div>
        </a>
    </div>
</div>
            <div class="dark-layer"></div>
<div class="overlay-newsletter">
    <div class="modal">
        <div class="modal-image">
            <img src="/bundles/gsglobal/images/201905_GS_Newsletter-Popup_Img_300x400.jpg?v=b1a43c48856d6f2a543d087054870251" alt="Newsletter Anmeldung">
        </div>
        <div class="modal-content">
            <a class="close-layer"></a>
            <div class="headline">Verpasse keine News aus der Startup-Szene!<div class="triangle"></div></div>
            <div class="content">
                Abonniere unseren Newsletter!
                <br>
                Alle Top-Themen der Startup-Szene
                <br>
                im täglichen Newsletter.
                <br><br>
                Montag bis Samstag, 13 Uhr
            </div>
            <form action="https://newsletter.gruenderszene.de/multisubscribe" target="_blank" method="POST" name="multisubscribe_form" id="multisubscribe_form_newsletter" class="nl-form">
                <input type="email" placeholder="E-Mail-Adresse" name="email" class="nl-field" required="required" />
                <input class="button" type="submit" value="Abonnieren">
                <input type="checkbox" id="daily" name="daily" checked />
            </form>
            <a href="/p/datenschutzerklaerung" class="link" target="_blank">
                Hinweise zu Versand, Datenschutz und Widerruf
            </a>
        </div>
    </div>
</div>
            <div class="span8 middle">
                <div class='body-content' id="content">
                    <div class="single">
                        <div id="main"  >
                            <div class="posts_navi stickynavigation more-width">
                                                                    <div class="empty"></div>
                                                                <a href="/" class="home">Home</a>
                                                                    <a href="/automotive-mobility/voi-e-scooter"
                                       class="trackable_link next">Nächster Artikel</a>
                                                            </div>

                            <div class="posts grid_7 article_head">
                                <div class="social-bar left">
                                        <script>
        function urlShare(url, winWidth, winHeight) {
            var winTop = (screen.height / 2) - (winHeight / 2);
            var winLeft = (screen.width / 2) - (winWidth / 2);
            window.open('' + url, 'sharer', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);
        }

    </script>

                    <div class="social-media-icons js-social-bar ">
                            
        <a class="social-facebook" href="javascript:urlShare('https://www.facebook.com/sharer.php?u=https://www.gruenderszene.de/technologie/climate-labs-klima-app', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=b1a43c48856d6f2a543d087054870251" alt="facebook" width="15" height="15"/>
        </a>
        <a class="social-linkedin" href="javascript:urlShare('https://www.linkedin.com/shareArticle?mini=true&url=https://www.gruenderszene.de/technologie/climate-labs-klima-app', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=b1a43c48856d6f2a543d087054870251" alt="LinkedIn" width="15" height="15"/>
        </a>
        <a class="social-xing" href="javascript:urlShare('https://www.xing.com/spi/shares/new?url=https://www.gruenderszene.de/technologie/climate-labs-klima-app', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=b1a43c48856d6f2a543d087054870251" alt="Xing" width="15" height="15"/>
        </a>
        <a class="social-twitter" href="javascript:urlShare('https://twitter.com/intent/tweet?text=https://www.gruenderszene.de/technologie/climate-labs-klima-app via @gruenderszene', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=b1a43c48856d6f2a543d087054870251" alt="Twitter" width="15" height="15"/>
        </a>
        <a class="social-flipboard" data-flip-widget="shareflip" href="https://flipboard.com">
            <img src="/bundles/gsglobal/images/transparent.png?v=b1a43c48856d6f2a543d087054870251" alt="Pocket" width="15" height="15"/>
        </a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js"></script>
                <a class="share-link-pocket" href="https://getpocket.com/save?url=http%3A%2F%2Fwww.gruenderszene.de%2Ftechnologie%2Fclimate-labs-klima-app&title=In%20diese%20neue%20Klima-App%20investierten%20mehrere%20Szenek%C3%B6pfe" data-event-category="Social" data-event-action="Share:pocket">
            <img src="/bundles/gsglobal/images/transparent.png?v=b1a43c48856d6f2a543d087054870251" alt="Pocket" width="15" height="15"/>
        </a>
    </div>
                                </div>
                                                                    <span class="post-roofline-new">Climate Labs</span>
                                    <span class="triangle"></span>
                                
                                <h2 class="main-title-new ">
                                                                        In diese neue Klima-App investierten mehrere Szeneköpfe
                                </h2>
                                                                    <div class="main-subtitle-new"><b>News.</b> Über das Tool des Berliner Startups Climate Labs können Nutzer ihren CO2-Fußabdruck berechnen und kompensieren. Das Projekt ist das vierte Startup des Gründerteams.
                                    </div>
                                                                <!-- author_info START -->
                                <div class="author_info">
                                                                            <span class="author_name">
                                            27. Mai 2020 |  <a
                                                    class="author-link"
                                                    href="/author/lisa-ksienrzyk">Lisa Ksienrzyk</a>
                                        </span>
                                                                                                                                                                                                                                            </div>
                                <!-- author_info END -->
                                <div class="social-icon-mobile">
                                        <script>
        function urlShare(url, winWidth, winHeight) {
            var winTop = (screen.height / 2) - (winHeight / 2);
            var winLeft = (screen.width / 2) - (winWidth / 2);
            window.open('' + url, 'sharer', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);
        }

    </script>

                    <div class="social-media-icons js-social-bar ">
                            
        <a class="social-facebook" href="javascript:urlShare('https://www.facebook.com/sharer.php?u=https://www.gruenderszene.de/technologie/climate-labs-klima-app', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=b1a43c48856d6f2a543d087054870251" alt="facebook" width="15" height="15"/>
        </a>
        <a class="social-linkedin" href="javascript:urlShare('https://www.linkedin.com/shareArticle?mini=true&url=https://www.gruenderszene.de/technologie/climate-labs-klima-app', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=b1a43c48856d6f2a543d087054870251" alt="LinkedIn" width="15" height="15"/>
        </a>
        <a class="social-xing" href="javascript:urlShare('https://www.xing.com/spi/shares/new?url=https://www.gruenderszene.de/technologie/climate-labs-klima-app', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=b1a43c48856d6f2a543d087054870251" alt="Xing" width="15" height="15"/>
        </a>
        <a class="social-twitter" href="javascript:urlShare('https://twitter.com/intent/tweet?text=https://www.gruenderszene.de/technologie/climate-labs-klima-app via @gruenderszene', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=b1a43c48856d6f2a543d087054870251" alt="Twitter" width="15" height="15"/>
        </a>
        <a class="social-flipboard" data-flip-widget="shareflip" href="https://flipboard.com">
            <img src="/bundles/gsglobal/images/transparent.png?v=b1a43c48856d6f2a543d087054870251" alt="Pocket" width="15" height="15"/>
        </a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js"></script>
                <a class="share-link-pocket" href="https://getpocket.com/save?url=http%3A%2F%2Fwww.gruenderszene.de%2Ftechnologie%2Fclimate-labs-klima-app&title=In%20diese%20neue%20Klima-App%20investierten%20mehrere%20Szenek%C3%B6pfe" data-event-category="Social" data-event-action="Share:pocket">
            <img src="/bundles/gsglobal/images/transparent.png?v=b1a43c48856d6f2a543d087054870251" alt="Pocket" width="15" height="15"/>
        </a>
    </div>
                                </div>
                            </div>
                            <div class="image-container">
                                <template id="paywall-template" style="display:none;">
    <div class="paywall">
        <div class="paywall__container">
            <div class="paywall__headline">
                <img src="/bundles/gsglobal/images/gruenderszene_plus.png" class="paywall__logo">
            </div>
            <div class="paywall__subline">
                Wirtschaftsjournalismus für eine digitale Welt
            </div>
            <form class="paywall__form" action="">
                <fieldset>
                    <div class="paywall__choice paywall__choice--top">
                        <input type="radio" id="plus" name="payment" value="/checkout/products/gs-plus-monatsabo" class="paywall__radio" checked>
                        <label class="paywall__label" for="plus"><b>Monatsabo</b> <br class="paywall__line-break"><span class="paywall__price">9,99 <span>€ / Monat</span></span></label>
                    </div>
                    <div class="paywall__content paywall__content--plus">
                        <ul class="paywall__items paywall__items--plus">
                            <li class="paywall__item"><img class="paywall__icon" src="/bundles/gsglobal/images/ic_done_24px.png"><span class="paywall__plus-text">Zugang zu allen Inhalten von Gründerszene Plus</span></li>
                            <li class="paywall__item"><img class="paywall__icon" src="/bundles/gsglobal/images/ic_done_24px.png"><span class="paywall__plus-text">Flexible Laufzeit, jederzeit online kündbar</span></li>
                            <li class="paywall__item"><img class="paywall__icon" src="/bundles/gsglobal/images/ic_done_24px.png"><span class="paywall__plus-text">4 Wochen kostenlos testen</span></li>
                        </ul>
                    </div>
                    <div class="paywall__choice paywall__choice--bottom">
                        <input type="radio" id="plus-premium" name="payment" value="/checkout/products/gs-plus-jahresabo" class="paywall__radio">
                        <label class="paywall__label" for="plus-premium"><b>Jahresabo</b><br class="paywall__line-break"><span class="paywall__price">7,99 <span>€ / Monat</span></span></label>
                    </div>
                    <div class="paywall__content paywall__content--premium">
                        <ul class="paywall__items paywall__items--premium">
                            <li class="paywall__item"><img class="paywall__icon" src="/bundles/gsglobal/images/ic_done_24px.png"><span class="paywall__plus-text">Zugang zu allen Inhalten von Gründerszene Plus</span></li>
                            <li class="paywall__item"><img class="paywall__icon" src="/bundles/gsglobal/images/ic_done_24px.png"><span class="paywall__plus-text">20% sparen bei jährlicher Zahlung</span></li>
                            <li class="paywall__item"><img class="paywall__icon" src="/bundles/gsglobal/images/ic_done_24px.png"><span class="paywall__plus-text">Jederzeit online kündbar</span></li>
                            <li class="paywall__item"><img class="paywall__icon" src="/bundles/gsglobal/images/ic_done_24px.png"><span class="paywall__plus-text">4 Wochen kostenlos testen</span></li>
                        </ul>
                    </div>
                </fieldset>
                <div class="paywall__footer">
                    <div class="paywall__button-box">
                        <a href="/checkout/products/gs-plus-monatsabo" class="paywall__button">Jetzt für 0,00 € testen</a>
                    </div>
                    <div class="paywall__footer-text">
                        Du hast bereits ein Abo?
                        <a href="/profil/de/login" class="paywall__link">Hier einloggen</a>
                    </div>
                </div>
            </form>
        </div>
    </div>
</template>
                                <div class="the_content">
                                    <div class="article_wrapper"><img class="article_img" src="//www.gruenderszene.de/wp-content/uploads/2020/05/climate-labs_610x407_oc.jpg" alt="Screenshot der Klima-App des Berliner Startups Climate Labs" width="610" height="407" data-id="1264727" srcset="//www.gruenderszene.de/wp-content/uploads/2020/05/climate-labs_610x407_oc.jpg 1x, //www.gruenderszene.de/wp-content/uploads/2020/05/climate-labs_1220x814_oc.jpg 2x"><p class="wp-caption-text">Die Klima-App des Berliner Startup Climate Labs analysiert, wie viel Kohlenstoffdioxid die Nutzer in ihrem Alltag verursachen.</p><div class="content_txt"><p class="lead"></p><div id="attachment_1264727" style="width: 1930px" class="wp-caption alignnone"></div>
<p>Die Berliner Startup-Szene hat sich in den vergangenen Monaten vermehrt <a href="//www.gruenderszene.de/business/klimaneutralitaet-startups-unternehmen-paradox-kommentar">auf den Klimaschutz fokussiert</a>. Daraus sind sogar <a href="//www.gruenderszene.de/technologie/startups-green-tech-studie">Geschäftsmodelle entstanden</a>, wie das <a href="//www.gruenderszene.de/business/klima-startup-planetly">neue Startup Planetly</a> von <a href="//www.gruenderszene.de/datenbank/unternehmen/helpling">Helpling</a>-Macher <a href="//www.gruenderszene.de/datenbank/koepfe/benedikt-franke">Benedikt Franke</a> und <a href="//www.gruenderszene.de/datenbank/unternehmen/outfittery">Outfittery</a>-Mitgründerin <a href="//www.gruenderszene.de/datenbank/koepfe/anna-katharina-alex">Anna Alex</a> sowie die App namens Klima der jungen Firma Climate Labs zeigt. Beide Tools sollen den CO2-Ausstoß des Nutzers analysieren, Ratschläge geben, wie dieser verkleinert werden kann und Zertifikate für Klimaprojekte verkaufen. Während Planetly auf Unternehmenskunden abzielt, will die Klima-App auf Privatpersonen zugehen.         </p><div class="mrec-wrapper content-detail-article right">
            <div class="advertisement">Anzeige</div>
            <div id="mrec"></div>
        </div><!-- ADS: no content-inline adslot -->
<p>Gegründet wurde Climate Labs im September. Die Macher Markus Gilles, Andreas Pursian und Jonas Brandau haben seit 2012 vier Startups hochgezogen – mit Erfolg: Ihr Videoportal Hyper hat das Trio 2016 nur wenige Monate nach dem Start <a href="//www.gruenderszene.de/allgemein/hyper-exit-usa">an die New Yorker Medienfirma Mic verkauft</a>. Für ihr aktuelles Projekt haben sie ebenfalls nach Investoren Ausschau gehalten. Schon im Herbst steckten <a href="//www.gruenderszene.de/datenbank/investoren/holtzbrinck-ventures">Holtzbrinck Ventures</a>, <a href="//www.gruenderszene.de/datenbank/investoren/e-ventures">E.ventures</a>, <a href="//www.gruenderszene.de/perspektive/florian-leibert-mesosphere-gespraech">Mesosphere-Gründer Florian Leibert</a>, <a href="//www.gruenderszene.de/business/superlist-wunderlist-nachfolger">Pitch-Entwickler Christian Reber</a> sowie <a href="//www.gruenderszene.de/media/jens-begemann-verlaesst-wooga">Wooga-Gründer Jens Begemann</a> Kapital in das damals neu gegründete Unternehmen. <a href="https://www.deutsche-startups.de/2019/10/14/dealmonitor-14-10-2019/" target="_blank" rel="noopener">Deutsche Startups</a> berichtete zuerst über die Finanzierungsrunde. Wie viel, das will CEO Gilles auf Nachfrage von Gründerszene nicht sagen.</p>
<p>Aktuell arbeiten neun Mitarbeiter an der App. Im Sommer soll diese erhältlich sein. Wann genau, dazu wollte sich der CEO nicht äußern. Mitstreiter Planetly ist ebenfalls noch nicht auf dem Markt. Die Klima-App werde aber kostenlos sein. Für die Klimazertifikate, mit denen Nutzer ihren CO2-Ausstoß kompensieren, will das Startup eine monatliche Gebühr verlangen. Kunden können darüber beispielsweise den Bau von Solarfeldern oder Aufforstungen im Regenwald finanzieren. </p><div class="post_in_post border-both type-default" data-click-href="/technologie/startups-green-tech-studie">
	<a href="/technologie/startups-green-tech-studie" title="Investoren haben wenig Lust auf Klima-Startups" class="image-container-add phone-hidden">
		<img src="https://www.gruenderszene.de/thumb.php?src=%2F%2Fwww.gruenderszene.de%2Fwp-content%2Fuploads%2F2020%2F04%2Fsono-motors-founders-sion-1-2048x1365.jpg&w=300&h=200" alt="Investoren haben wenig Lust auf Klima-Startups">
	</a>
	<h3>
        		Green-Tech-Studie:
		<a href="/technologie/startups-green-tech-studie" title="Investoren haben wenig Lust auf Klima-Startups">
			Investoren haben wenig Lust auf Klima-Startups
		</a>
	</h3>
	<p>Immer mehr Gründer verschreiben sich dem Klimaschutz, zeigt eine neue Studie. Doch Geld erhalten ihre Ideen häufig nur mit Schwierigkeiten.</p>
</div>

<br>
<img src="https://ssl-vg03.met.vgwort.de/na/eedb663860b94c6f9bb72e46edbaaaf2" alt="" width="1" height="1">
<h6>Bild: Climate Labs</h6>
</div></div>

                                </div>
                            </div>
                            <div class="post-content">
                                <div class="post_page_navigation">
                                                                        <div class="clear"></div>
                                </div>

                                
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                                                                                                                                                    <div class="special-width post-end">
                <div class="">
                                                        </div>
                                                                            <div id="taboola-below-article-thumbnails-exchange"></div>
<script>
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'alternating-thumbnails-a',
        container: 'taboola-below-article-thumbnails-exchange',
        placement: 'taboola-below-article-thumbnails-exchange',
        target_type: 'mix'
    });
</script>
                                <br />
                <div class="hide_mobile">
                    <div class="gs-main-container">
    <span class="gs-title">GRÜNDERSZENE JOBBÖRSE</span>
    <div class="job-recommendations-container"></div>
</div>
                    <div class="taboola_job_recommendations_container" ></div>
                </div>
                <!-- disqus START -->
                                    <div class="comments bottom-block left">
                    <div class="information-title">
                        <h3>Kommentare</h3>
                        <div id="disqus_thread"></div>
                    </div>
                    <div class="clearfix"></div>
                    <div id="commentbutton"><span>Kommentare anzeigen</span><span id="commentbuttontxt"></span>
                    </div>

                    <script>
                        window.gs = window.gs || {};

                        gs.disqus_shortname = 'gruenderszene';
                        gs.disqus_url = 'https://www.gruenderszene.de/technologie/climate-labs-klima-app';
                        gs.disqus_identifier = '1264712 https://www.gruenderszene.de/?p=1264712';
                        gs.disqus_container_id = 'disqus_thread';
                        gs.disqus_domain = 'disqus.com';
                        gs.disqus_title = 'In diese neue Klima-App investierten mehrere Szeneköpfe';

                        var disqus_config = function () {
                            this.page.url = gs.disqus_url;
                            this.page.identifier = gs.disqus_identifier;
                        }

                        window.gs.toggleComments = function (id) {
                            var e = document.getElementById(id);
                            var el = document.getElementById('commentbuttontxt');
                            if (e.style.display == 'block') {
                                e.style.display = 'none';
                                el.style.backgroundImage = "url('/bundles/gsglobal/images/Pfeil_unten.svg')";
                            } else {
                                e.style.display = 'block';
                                el.style.backgroundImage = "url('/bundles/gsglobal/images/Pfeil_oben.svg')";


                                (function () {
                                    var dsq = document.createElement('script');
                                    dsq.src = 'https://' + gs.disqus_shortname + '.disqus.com/embed.js';
                                    dsq.setAttribute('data-timestamp', +new Date());
                                    (document.head || document.body).appendChild(dsq);
                                })();
                            }
                        }
                        document.addEventListener("DOMContentLoaded", function (event) {
                            $('#commentbutton').click(function () {
                                gs.toggleComments('comments');
                            });
                        });
                    </script>

                    <div class="post-comments grid_7 alpha omega" id="comments">

                                                    <div class="comment-privacy clearfix">
    <div>
        <p><strong>Datenschutz</strong></p>
        <p>Weitere Informationen zum Datenschutz, Netiquette und warum wir Disqus nutzen, findet ihr <a href="//www.gruenderszene.de/datenschutzerklaerung" title="Datenschutz" target="_blank">hier</a>.</p>
    </div>
</div>


<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="https://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
                        
                    </div>
                    <br class="clear"/>

                </div>
                                <!-- disqus END -->
            </div>
        </div>
        <!-- row END -->
    </div>
    <!-- articel-index END -->


            <!-- rotation_box START -->
        <div id="rotation-box" class="visible-desktop">

  <div class="close_btn">&#8855;</div>
  <div id="rotation_box_viewport">
    <ul id="rotation_box_list">
                      
      
      <li class="rotation_article">
        <a class="rotation_head">Weitere <span class="pad-view">interessante</span> Gründerszene Artikel für dich!</a>

        <!-- rotation_post START -->
        <div class="rotation_post">
          <a><img class="rotation-image" alt="Die aktuellen Nachrichten vom 27. Mai 2020" src="/thumb.php?src=//www.gruenderszene.de/wp-content/uploads/2019/11/ticker-1.jpg&amp;w=200&amp;h=133" /></a>
                        <span class="post-roofline">Ticker</span><span class="triangle"></span>
                    <a href="/news/ticker-2020-05-27">
            <h2 class="main-title ">
                                Die aktuellen Nachrichten vom 27. Mai 2020
            </h2>
          </a>
          <p class="content" onClick="self.location.href='/news/ticker-2020-05-27'">
            Finanzierungen, Daten, Personalien – was ist gerade los in der Startup-Szene? Hier bekommt ihr die wichtigsten News.
          </p>
        </div>
        <!-- rotation_post END -->
      </li>
                      
      
      <li class="rotation_article">
        <a class="rotation_head">Weitere <span class="pad-view">interessante</span> Gründerszene Artikel für dich!</a>

        <!-- rotation_post START -->
        <div class="rotation_post">
          <a><img class="rotation-image" alt="„Nach der Krise werden sich deutlich mehr Menschen auf E-Scootern bewegen“" src="/thumb.php?src=//www.gruenderszene.de/wp-content/uploads/2020/05/voi-scooter.jpg&amp;w=200&amp;h=133" /></a>
                        <span class="post-roofline">Voi-Deutschlandchef</span><span class="triangle"></span>
                    <a href="/automotive-mobility/voi-e-scooter">
            <h2 class="main-title ">
                                „Nach der Krise werden sich deutlich mehr Menschen auf E-Scootern bewegen“
            </h2>
          </a>
          <p class="content" onClick="self.location.href='/automotive-mobility/voi-e-scooter'">
            E-Scooter-Anbieter rechnen wegen der Infektionsgefahr mit bald deutlich steigenden Nutzerzahlen. Dabei sollen auch Rabatte helfen.
          </p>
        </div>
        <!-- rotation_post END -->
      </li>
                      
      
      <li class="rotation_article">
        <a class="rotation_head">Weitere <span class="pad-view">interessante</span> Gründerszene Artikel für dich!</a>

        <!-- rotation_post START -->
        <div class="rotation_post">
          <a><img class="rotation-image" alt="„Die meisten Leute denken beim E-Mail-Schreiben einfach nicht nach“" src="/thumb.php?src=//www.gruenderszene.de/wp-content/uploads/2020/05/GettyImages-498370318.jpg&amp;w=200&amp;h=133" /></a>
                        <span class="post-roofline">Digitale Etikette</span><span class="triangle"></span>
                    <a href="/business/etikette-in-digitalkommunikation">
            <h2 class="main-title ">
                                  <img class="gs-plus-logo-rotation" src="/bundles/gsglobal/images/gs_plus.png">
                                „Die meisten Leute denken beim E-Mail-Schreiben einfach nicht nach“
            </h2>
          </a>
          <p class="content" onClick="self.location.href='/business/etikette-in-digitalkommunikation'">
            Wann reicht ein Hallo, wann muss es ein „Sehr geehrte/r“ sein? Ist „Herzliche Grüße“ zu viel? Und wann duze ich? Eine Expertin über gelungene digitale Kommunikation.
          </p>
        </div>
        <!-- rotation_post END -->
      </li>
                      
      
      <li class="rotation_article">
        <a class="rotation_head">Weitere <span class="pad-view">interessante</span> Gründerszene Artikel für dich!</a>

        <!-- rotation_post START -->
        <div class="rotation_post">
          <a><img class="rotation-image" alt="Elon Musk fährt mit dem Cybertruck im Tunnel unter L.A." src="/thumb.php?src=//www.gruenderszene.de/wp-content/uploads/2019/11/cybertruck-1_1220x814_oc.jpeg&amp;w=200&amp;h=133" /></a>
                        <span class="post-roofline">Während du schliefst</span><span class="triangle"></span>
                    <a href="/business/tesla-boringcompany-bolt-amazon-zoox-twitter-apeelsciences">
            <h2 class="main-title ">
                                Elon Musk fährt mit dem Cybertruck im Tunnel unter L.A.
            </h2>
          </a>
          <p class="content" onClick="self.location.href='/business/tesla-boringcompany-bolt-amazon-zoox-twitter-apeelsciences'">
            Im Team mit Jay Leno gelang dem Milliardär ein PR-Coup für den Tesla-Pickup und den Hyperloop. Außerdem: Bolt sammelt 100 Millionen Euro ein und Amazon verhandelt über Zoox-Kauf.
          </p>
        </div>
        <!-- rotation_post END -->
      </li>
                      
      
      <li class="rotation_article">
        <a class="rotation_head">Weitere <span class="pad-view">interessante</span> Gründerszene Artikel für dich!</a>

        <!-- rotation_post START -->
        <div class="rotation_post">
          <a><img class="rotation-image" alt="Warum brauchen Startups eigentlich Millionen-Finanzierungen?" src="/thumb.php?src=//www.gruenderszene.de/wp-content/uploads/2020/01/geld-startup-finanzierungen.jpg&amp;w=200&amp;h=133" /></a>
                        <span class="post-roofline">Funding</span><span class="triangle"></span>
                    <a href="/business/warum-startups-millionen-finanzierungen-brauchen">
            <h2 class="main-title ">
                                  <img class="gs-plus-logo-rotation" src="/bundles/gsglobal/images/gs_plus.png">
                                Warum brauchen Startups eigentlich Millionen-Finanzierungen?
            </h2>
          </a>
          <p class="content" onClick="self.location.href='/business/warum-startups-millionen-finanzierungen-brauchen'">
            Junge Digitalunternehmen sammeln oft schon kurz nach dem Start mehrere Millionen Dollar oder Euro von Investoren ein. Doch wieso benötigen sie so viel Geld für den Erfolg?
          </p>
        </div>
        <!-- rotation_post END -->
      </li>
                      
      
      <li class="rotation_article">
        <a class="rotation_head">Weitere <span class="pad-view">interessante</span> Gründerszene Artikel für dich!</a>

        <!-- rotation_post START -->
        <div class="rotation_post">
          <a><img class="rotation-image" alt="Wieso Adjust jedem Angestellten 500 Euro Homeoffice-Geld schenkt" src="/thumb.php?src=//www.gruenderszene.de/wp-content/uploads/2020/03/Tokyo-office.jpg&amp;w=200&amp;h=133" /></a>
                        <span class="post-roofline">Corona-Krise</span><span class="triangle"></span>
                    <a href="/business/adjust-corona-homeoffice">
            <h2 class="main-title ">
                                Wieso Adjust jedem Angestellten 500 Euro Homeoffice-Geld schenkt
            </h2>
          </a>
          <p class="content" onClick="self.location.href='/business/adjust-corona-homeoffice'">
            Das Software-Startup hat seine 450 Mitarbeiter in 13 Ländern ins Heimbüro geschickt. Damit das reibungslos klappt, lässt der CEO trotz Corona-Krise hohe Summen springen.
          </p>
        </div>
        <!-- rotation_post END -->
      </li>
    
    </ul>
    <div class="page-nav">
      <a class="slider-prev">← Vorheriger Artikel </a>
      <a class="slider-next">Nächster Artikel &rarr;</a>
    </div>
  </div>

</div>
        <!-- rotation_box END -->
    
    
<script type="text/template" id="taboola_recommendation_card_template">
    <a class="job-link" href="TARGET_LINK">
      <div class="job-single-container">
        <div class="logo-container"><img class="logo-img" src="LOGO_LINK" alt="LOGO_ALT_TEXT"></div>
        <div class="info-container">
          <p class="job-offer-title">JOB_TITLE</p>
          <p class="company-name">COMPANY_NAME</p>
        </div>
      </div>
    </a>
</script>
        <!-- block body_wrapper END -->
    </div>

</div>
<!-- container END -->

<!-- footer START -->
<div class="container footer visible-desktop">
  <footer class="container_12 clearfix">
    <div class="grid_12">
        <nav id="footer_nav" class="span11">
          <ul id="footer_nav_list" class="menu">
             <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122879"><span class="menu-item-wrapper">Themen</span>
              <ul class="sub-menu">
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/food"><span class="menu-item-wrapper">Food</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/automotive-mobility"><span class="menu-item-wrapper">Mobility</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/karriere"><span class="menu-item-wrapper">Karriere</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/themen-special"><span class="menu-item-wrapper">Themen-Specials</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/gs-connect"><span class="menu-item-wrapper">GS Connect</span></a></li>
              </ul>
            </li>

            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122879"><a href="/jobboerse/home"><span class="menu-item-wrapper">Jobbörse</span></a>
              <ul class="sub-menu">
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/jobboerse/top-arbeitgeber"><span class="menu-item-wrapper">Top Arbeitgeber</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/jobs-der-woche"><span class="menu-item-wrapper">Jobs der Woche</span></a></li>
                  <li>&nbsp;</li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="/jobboerse/neuer-job"><span class="menu-item-wrapper">Preise</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a href="https://www.hs.gruenderszene.de/employer-branding-mit-gruenderszene?utm_medium=gs_footer&utm_source=gruenderszene&utm_campaign=mediadaten_eb" target="_blank"><span class="menu-item-wrapper">Employer Branding</span></a></li>
              </ul>
            </li>
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122883"><span class="menu-item-wrapper">Gründerszene</span>
            <ul class="sub-menu">
              <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122902"><a href="/p/ueber-uns"><span class="menu-item-wrapper">&Uuml;ber uns</span></a></li>
                <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122903"><a href="/p/das-team"><span class="menu-item-wrapper">Team</span></a></li>
                <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122903"><a href="/jobboerse/top-arbeitgeber/vertical-media-gmbh"><span class="menu-item-wrapper">Jobs</span></a></li>
                <li>&nbsp;</li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122909"><a href="/p/kontakt"><span class="menu-item-wrapper">Kontakt</span></a></li>
                <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122908"><a href="/p/impressum"><span class="menu-item-wrapper">Impressum</span></a></li>
                <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122912"><a href="/p/datenschutzerklaerung"><span class="menu-item-wrapper">Datenschutz</span></a></li>
                <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122910"><a href="/p/presse"><span class="menu-item-wrapper">Presse</span></a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a target="_blank" href="https://www.hs.gruenderszene.de/mediadaten-anfordern?utm_campaign=Mediadaten&utm_source=GS_Footer"><span class="menu-item-wrapper">Mediadaten</span></a></li>
            </ul>
            </li>
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122883 social-media-footer"><span class="menu-item-wrapper">Folgt uns</span>
                    <div class="social-media-icons">
        <a class="social-facebook" target="_blank" href="https://www.facebook.com/gruenderszene" rel="nofollow">
            <img src="/bundles/gsglobal/images/transparent.png?v=b1a43c48856d6f2a543d087054870251" alt="facebook" width="15" height="15"/>
        </a>
        <a class="social-linkedin" target="_blank" href="https://www.linkedin.com/showcase/gr%C3%BCnderszene/">
            <img src="/bundles/gsglobal/images/transparent.png?v=b1a43c48856d6f2a543d087054870251" alt="LinkedIn" width="15" height="15"/>
        </a>
        <a class="social-xing" target="_blank" href="https://www.xing.com/news/pages/grunderszene-75">
            <img src="/bundles/gsglobal/images/transparent.png?v=b1a43c48856d6f2a543d087054870251" alt="Xing" width="15" height="15"/>
        </a>
        <a class="social-twitter" target="_blank" href="https://twitter.com/gruenderszene">
            <img src="/bundles/gsglobal/images/transparent.png?v=b1a43c48856d6f2a543d087054870251" alt="Twitter" width="15" height="15"/>
        </a>
        <a class="social-flipboard" data-flip-widget="ico" href="https://flipboard.com/@Gruenderszene?utm_campaign=tools&utm_medium=follow&action=follow">
            <img src="/bundles/gsglobal/images/transparent.png?v=b1a43c48856d6f2a543d087054870251" alt="RSS" width="15" height="15"/>
        </a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js"></script>
        <a class="social-rss" target="_blank" href="/feed/">
            <img src="/bundles/gsglobal/images/transparent.png?v=b1a43c48856d6f2a543d087054870251" alt="RSS" width="15" height="15"/>
        </a>
    </div>
                <a class="feedback" href="/p/feedback">Feedback</a><br>
                <a class="vm-footer" href="https://verticalmedia.com" target="_blank">Vertical Media</a><br>
                <a class="agentur-footer" href="https://www.hs.gruenderszene.de/vertical-media-solutions" target="_blank">Agentur & Beratung</a>
            </li>
          </ul>
      </nav>
    </div>
  </footer>
</div>


<div class="hidden-desktop footer-mobile" style="display:none;">
    <a class="gruenderszene_footer_logo_link" href="/" title="Gründerszene"></a>
    <nav id="mobile-footer">
        <ul class="mobile-menu">
            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122909"><a href="/p/kontakt"><span class="menu-item-wrapper">Kontakt</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122908"><a href="/p/impressum"><span class="menu-item-wrapper">Impressum</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122912"><a href="/p/datenschutzerklaerung"><span class="menu-item-wrapper">Datenschutz</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122910"><a href="/p/presse"><span class="menu-item-wrapper">Presse</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a target="_blank" href="https://www.hs.gruenderszene.de/mediadaten-anfordern?utm_campaign=Mediadaten&utm_source=GS_Footer"><span class="menu-item-wrapper">Mediadaten</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122911"><a href="/p/feedback"><span class="menu-item-wrapper">Feedback</span></a></li>
            <li class="mobile vm-footer-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122913"><a href="https://verticalmedia.com" target="_blank"><span class="menu-item-wrapper vm-footer-mobile">Vertical Media</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122914"><a href="https://www.hs.gruenderszene.de/vertical-media-solutions" target="_blank"><span class="menu-item-wrapper">Agentur & Beratung</span></a></li>
        </ul>
            <div class="social-media-icons">
        <a class="social-facebook" target="_blank" href="https://www.facebook.com/gruenderszene" rel="nofollow">
            <img src="/bundles/gsglobal/images/transparent.png?v=b1a43c48856d6f2a543d087054870251" alt="facebook" width="15" height="15"/>
        </a>
        <a class="social-linkedin" target="_blank" href="https://www.linkedin.com/showcase/gr%C3%BCnderszene/">
            <img src="/bundles/gsglobal/images/transparent.png?v=b1a43c48856d6f2a543d087054870251" alt="LinkedIn" width="15" height="15"/>
        </a>
        <a class="social-xing" target="_blank" href="https://www.xing.com/news/pages/grunderszene-75">
            <img src="/bundles/gsglobal/images/transparent.png?v=b1a43c48856d6f2a543d087054870251" alt="Xing" width="15" height="15"/>
        </a>
        <a class="social-twitter" target="_blank" href="https://twitter.com/gruenderszene">
            <img src="/bundles/gsglobal/images/transparent.png?v=b1a43c48856d6f2a543d087054870251" alt="Twitter" width="15" height="15"/>
        </a>
        <a class="social-flipboard" data-flip-widget="ico" href="https://flipboard.com/@Gruenderszene?utm_campaign=tools&utm_medium=follow&action=follow">
            <img src="/bundles/gsglobal/images/transparent.png?v=b1a43c48856d6f2a543d087054870251" alt="RSS" width="15" height="15"/>
        </a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js"></script>
        <a class="social-rss" target="_blank" href="/feed/">
            <img src="/bundles/gsglobal/images/transparent.png?v=b1a43c48856d6f2a543d087054870251" alt="RSS" width="15" height="15"/>
        </a>
    </div>
    </nav>
    <a class="oben visible-phone" href="#">Nach oben
    <img class="arrow_up" src="/bundles/gsglobal/images/transparent.png?v=b1a43c48856d6f2a543d087054870251" alt="up" />
    </a>
</div>

<!--Start Script-->
<script src="//jsv3.recruitics.com/partner/efb34887-143f-11e9-92ec-ff56bd7a8821.js"></script>
<!--End Script-->
<!-- footer END -->

<!-- nexus inpage START -->
<div class="inpage-wrapper"><div id="inpage"></div></div><!-- nexus inpage END -->

<!-- js_bottom START -->
          <script>
        
      </script>
    
    <!-- SZM VERSION="2.0" -->
    <script>
      var szm_code = "default";
          szm_code = "article";
          var sv="in";
      if(szm_code == index) {
        sv="ke";
      }
      iam_data = {
        "st" : "grszene", // site/domain
        "cp" : szm_code, // code
        "oc" : szm_code,
        "mg":"yes",
        "sv" : sv // Es wird keine Befragungseinladung ausgeliefert.
      };
      if ( window.iom ) {
        iom.c(iam_data, 1);
      } else {
        if (window.console) {
          console.log("SZM tag / iom var is not set");
        }
      }

    </script>
    <!--/SZM -->
  <vm-lazy tag-name="script" data-data-client-id="nHycrRKhMrHEfVi" data-type="text/javascript" data-src="//d3qxwzhswv93jk.cloudfront.net/esf.js" style="display: none;"></vm-lazy>
    <!-- BEGIN assets BOTTOM -->
            <script src="/assets/js/bundled_main.js?v=b1a43c48856d6f2a543d087054870251"></script>
                <script defer="defer" src="/assets/js/defered_main.js?v=b1a43c48856d6f2a543d087054870251"></script>
        <!-- END assets BOTTOM -->

<!-- BEGIN Facebook javascript -->

    <div id="fb-root"></div>
    <script>
        var extjs = [
            [ '//connect.facebook.net/de_DE/all.js#xfbml=1&appId=199049896789526', 'facebook-jssdk' ]
        ];
        (function (w, d, s, ejs) {
            function doOnload() {
                var js;
                var fjs = d.getElementsByTagName(s)[0];
                var addJS = function (url, id) {
                    if (d.getElementById(id)) return; // Already loaded
                    js = d.createElement(s);
                    js.src = url; js.id = id;
                    js.async = true;
                    fjs.parentNode.insertBefore(js, fjs);
                };
                for (var i = 0; i < ejs.length; i++) addJS(ejs[i][0], ejs[i][1]);
            }
            if (w.addEventListener) { w.addEventListener("load", doOnload, false); }
            else if (w.attachEvent) { w.attachEvent("onload", doOnload); }
        }(window, document, 'script', extjs));
    </script>

    <script>
        function checkFB() {

            var myChecker = setInterval(function () {
                if (jQuery(".post-social .facebook-share").eq(0).height() > 60) {
                    jQuery(".post-social").css("visibility","visible");
                    jQuery(".post-social").addClass("visible");
                    jQuery(".post-social").hide();
                    clearInterval(myChecker);
                    bar_ready=true;

                }
            }, 5000);

        }
    </script>
    <!-- END Facebook javascript -->



    <vm-lazy tag-name="img" data-src="//amplifypixel.outbrain.com/pixel?mid=00375550f12c125b0c9d71527610a2a13e" data-class="tracking_pixel" data-alt="amplifypixel.outbrain" style="display: none;"></vm-lazy>


<script type="text/template" id="content_slider_template">
<div class="content-slider nft {{#if info.mobile}}content-slider-mobile hidden-desktop{{else}}content-slider-desktop hidden-phone{{/if}}" id="{{info.divId}}">
    <h3>{{info.slider_title}}</h3>
  <div class="content-slider-viewport">
    <ul class="slider-pages">
      {{#each pages}}
          <li class="slider-page">
        <ul class="slider-cols">
          {{#each rows}}
          <li class="slider-col">
            <ul class="slider-rows">
              {{#each cols}}
              <li class="slider-cell">
                <a
                    class="slider-link"
                    onclick="gtag('event', '{{#if subtitle }}\'/jobboerse/jobs/\'{{ slug }}{{else}}{{title}}{{/if}}', {'event_category': '{{#if subtitle }}\'Magazin Slider Top Job\'{{else}}\'Magazin Slider TAG\'{{/if}}','event_label': '{{#if subtitle }}\'Click Top Job\'{{else}}\'Click TAG Profil\'{{/if}}','non_interaction': true});"
                    href="{{#if subtitle }}/jobboerse/jobs/{{ slug }}{{else}}/jobboerse/top-arbeitgeber/{{ slug }}{{/if}}"
                >
                  <span class="logo"><img src="//www.gruenderszene.de{{#if image}}{{ image }}{{else}}/stuff/img/fallback_logo.jpg{{/if}}"/></span>
                  <span class="meta-data">
                    <h4>{{ title }}</h4>
                    <h5>{{ subtitle }}</h5>
                  </span>
                </a>
                {{else}}
                <a href="/jobboerse/neuer-job/" class="hideDummyJobs">
                  <span class="logo"><img src="/jobboerse/images/slider-jobboerse.png" /></span>
                  <span class="top-jobs-cta">
                    <h4 style="max-height:none">{{ title }}</h4>
                    Dann schalte jetzt deine Stellenanzeige... &gt;
                  </span>
                </a>
                <a href="mailto:jobs@gruenderszene.de?subject=Top%20Arbeitgeber" class="hideDummyCompany">
                    <span class="logo"><img src="/jobboerse/images/slider-jobboerse.png" /></span>
                    <span class="top-jobs-cta">
                        <h4 style="max-height:none">Willst du Top Arbeitgeber werden?</h4>
                    </span>
                </a>
              </li>
              {{/each}}
            </ul>
          </li>
          {{/each}}
        </ul>
      </li>
      {{/each}}
    </ul>
  </div>
  <span class="page-nav">
    <a class="content-slider-prev">zurück</a>
    <a class="content-slider-next">weiter</a>
  </span>
  <p class="empty_p">&nbsp;</p>
  <div class="clearfix"></div>
</div>

</script>

<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
<!-- js_bottom END -->

<!-- block script START -->
    
    <!-- ADS: no scroll-layer adslot -->

<!-- block scripts END -->

<vm-lazy tag-name="iframe" lazy-priority="20" data-src="/bundles/gsglobal/html/secondary_tracking.html?code=UA-2487679-33&product=blog&path=%2Ftechnologie%2Fclimate-labs-klima-app" data-width="0" data-height="0" data-style="display: none;"></vm-lazy>
<!-- Start of HubSpot Embed Code -->
<script id="hs-script-loader" async defer src="//js.hs-scripts.com/4131405.js"></script>
<!-- End of HubSpot Embed Code -->
    <!-- adnexus_adblock_tracking START -->
<vm-lazy style="display: none;" tag-name="script" lazy-priority="20" data-type='text/javascript'>
(function(){
    if ('undefined' !== typeof gs && 'undefined' !== typeof gs.show_ads && true === gs.show_ads) {
      var f = (adSSetup.view === 'd') ? 's' : 'm';
      var p = document.createElement('img');
      p.style.display = 'none';
      p.onerror = function() {
          var x = document.createElement('img').src = 'https://bt.mediaimpact.de/' + f + '.png?b=1';
      };
      p.onreadystatechange = p.onload = function() {
          if (!this.readyState || this.readyState === 'loaded' || this.readyState === 'complete'){
            var x = document.createElement('img').src = 'https://bt.mediaimpact.de/' + f + '.png?b=0'; p.onload = p.onreadystatechange = null;
          }
      };
      p.src = 'https://acdn.adnxs.com/ast/static/bar.jpg';
      document.body.appendChild(p);
    }
})();
</vm-lazy>
<noscript><img style="display:none;" src="https://bt.mediaimpact.de/s.php?b=2" alt="" /></noscript>
<!-- adnexus_adblock_tracking END -->

</body>
</html>
