<!DOCTYPE html>
<html lang="de">
<head>
    <script>window.customElements.define('vm-lazy', class extends HTMLElement {});</script>
    <meta charset="UTF-8"/>
    <script>
    delete window.gs; window.gs = undefined;
    delete gs; gs = undefined;
</script>
    <script>
    var gs = { debug: { level: (-1 == window.location.href.indexOf('.dev.') && -1 == window.location.href.indexOf('vm_debug') && -1 == window.location.href.indexOf('ast_override_div')) ? 0 : 100 } };
    window.cookieconsent_options = {
        "message": "Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst du dich damit einverstanden, dass wir Cookies verwenden.",
        "dismiss":"Verstanden",
        "learnMore":"Mehr Infos",
        "link":"/datenschutzerklaerung",
        "theme": false,
    };
</script>

    

<title>Roboter aus Froschzellen könnten dabei helfen, die Meere zu säubern | Gründerszene</title>
<meta name="blitz" content="mu-48c3ce8a-fd060cd6-e3214e18-bce70daf" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<meta name="p:domain_verify" content="590cfe8974818fe0f5243ac53ef88f70" />
<meta name="description" content="Forscher haben programmierbare Organismen entwickelt. In Zukunft sollen die Lebensformen Mikroplastik oder Giftstoffe aufsp&uuml;ren k&ouml;nnen. Doch es gibt ethische Bedenken." />
<meta name="news_keywords" content="forschung, wissenschaft, organismen, programmierbar, xenobots," />
<meta property="fb:pages" content="67162930965" />
<meta property="fb:admins" content="100002614652179,1568903432,1347666473" />
<meta property="og:site_name" content="Gr&uuml;nderszene Magazin" />
<meta property="og:url" content="https://www.gruenderszene.de/technologie/programmierbare-organismen-meere" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Roboter aus Froschzellen k&ouml;nnten dabei helfen, die Meere zu s&auml;ubern" />
<meta property="og:description" content="Forscher haben programmierbare Organismen entwickelt. In Zukunft sollen die Lebensformen Mikroplastik oder Giftstoffe aufsp&uuml;ren k&ouml;nnen. Doch es gibt ethische Bedenken." />
<meta property="og:image" content="http://www.gruenderszene.de/wp-content/uploads/2020/01/GettyImages-1185691931-1.jpg" />
<meta property="og:image:secure_url" content="https://www.gruenderszene.de/wp-content/uploads/2020/01/GettyImages-1185691931-1.jpg" />

<link rel="canonical" href="https://www.gruenderszene.de/technologie/programmierbare-organismen-meere"/>


<meta http-equiv="X-UA-Compatible" content="IE=edge">

    
    <link rel="dns-prefetch" href="//script.ioam.de" />
    <link rel="dns-prefetch" href="//de.ioam.de" />
    <link rel="dns-prefetch" href="//ssl.google-analytics.com" />
    <link rel="dns-prefetch" href="//www.asadcdn.com" />

    
    <link rel="preconnect" href="//script.ioam.de" />
    <link rel="preconnect" href="//de.ioam.de" />
    <link rel="preconnect" href="//ssl.google-analytics.com" />
    <link rel="preconnect" href="//www.asadcdn.com" />

            
        
        
                     <link rel="prefetch" href="//www.gruenderszene.de/thumb.php?src=%2Fwp-content%2Fuploads%2F2020%2F01%2FGettyImages-1185691931-1.jpg&w=603&h=422" />
                <link rel="SHORTCUT ICON" href="/favicon.ico" type="image/x-icon" />
    <link rel="ICON" href="/gs-favicon.png" type="image/png" />
    <link rel="apple-touch-icon" href="/bundles/gsglobal/images/apple/apple-icon.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/bundles/gsglobal/images/apple/apple-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/bundles/gsglobal/images/apple/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/bundles/gsglobal/images/apple/apple-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/bundles/gsglobal/images/apple/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/bundles/gsglobal/images/apple/apple-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/bundles/gsglobal/images/apple/apple-icon-180x180.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/bundles/gsglobal/images/apple/favicon-32x32.png" />
    <link rel="icon" type="image/png" sizes="96x96" href="/bundles/gsglobal/images/apple/favicon-96x96.png" />
    <link rel="icon" type="image/png" sizes="16x16" href="/bundles/gsglobal/images/apple/favicon-16x16.png" />
    <link rel="manifest" href="/bundles/gsglobal/images/apple/manifest.json" />
    <meta name="msapplication-TileColor" content="#203f5a">
    <meta name="msapplication-TileImage" content="/bundles/gsglobal/images/apple/ms-icon-144x144.png">
    <meta name="theme-color" content="#203f5a">


    
    <!-- BEGIN assets TOP -->
    <link rel="subresource" href="/assets/css/bundled_main.css?v=50fd0170a48a2f77bf04342bf8c82376" />
    <link rel="stylesheet" href="/assets/css/bundled_main.css?v=50fd0170a48a2f77bf04342bf8c82376" />
    <!-- END assets TOP -->

    
            <!-- Global JS variables which are set based on the current request (e.g. adition ids, categories, tags) -->
  

    <script>
        var context = {"product":"blog","type":["News","Forschung"],"pageType":"single","tags":["technologie",""],"article_home_tag":"technologie","meta":"{\"date\":\"2020-01-15\",\"author\":\"Sarah Heuberger\"}","nosidebar":false,"author":"Sarah Heuberger","specialBanner":"","productTitle":"Karriere","breadcrumb":{},"showAds":true,"adPageKey":"article","categories":["technologie"]};
        if(context['tags'] == undefined) {
            context['tags']=new Array();
        }

    </script>
            <!-- SZM/InfoOnline -->
<script src="https://script.ioam.de/iam.js"> </script>
<!-- END SZM/InfoOnline -->
            <!-- Google Analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2487679-8', 'auto');  // Replace with your property ID.
    ga('set', 'anonymizeIp', true);
    ga('set', 'contentGroup5', 'Gründerszene Artikel');
        ga('set', {
        'dimension1': 'Sarah Heuberger ',
        'dimension2': '2020-01-15T14:51:08',
        'dimension3': 'technologie',
        'dimension4': '',
        'dimension5': 'slider:false, newsletterteaser:false, post_id:1182122',
        'dimension6': '-'
        }
    );
        ga('send', 'pageview');

</script>
<!-- End Google Analytics Code -->
    <script type="text/javascript">

            var viewdesktop = (window.innerWidth >= 768);

            var page = "artikel";

            if (viewdesktop) {
                adSSetup = {
                    view: "d",
                    partners: false,
                    adPlacements: ["superbanner", "sky", "billboard", "mrec", "mrec2", "mrec3", "mrec4", "mrec5", "mrec6", "inpage"],
                    adSlotSizes: {
                        "superbanner": [{
                            "minWidth": 1,
                            "sizes": [[728, 90], [728, 600], [1000, 600]]
                        }],

                        "sky": [{
                            "minWidth": 1,
                            "sizes": [[160, 600], [120, 600], [300, 600], [500, 1000], [1000, 1000]]
                        }],


                        "billboard": [{
                            "minWidth": 1,
                            "sizes": [[960, 250], [970, 250], [800, 250]]
                        }],

                        "mrec": [{
                            "minWidth": 1,
                            "sizes": [[300, 250], [300, 600], [1000, 300]]
                        }],

                        "mrec2": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec3": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec4": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                         "mrec5": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                         "mrec6": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "inpage": [{
                            "minWidth": 1,
                            "sizes": [[1, 1], [640, 360]]
                        }],
                    },
                    colorBg: true,
                    bgClick: true,
                    stickySky: true,
                    pageName: page,
                    isArticle: true,
                    target: "client=gruenderszene;product=blog;pageType=single;type=News;type=Forschung;tags=technologie;tags=;env=prod;categories=technologie;"
                }
            }
            else {
                adSSetup = {
                    view: "m",
                    partners: false,
                    adPlacements: ["mrec", "mrec2", "mrec3", "mrec4", "mrec5", "mrec6", "banner", "inpage"],
                    adSlotSizes: {
                        "mrec": [{
                            "minWidth": 1,
                            "sizes": [[300, 250], [300, 600], [1000, 300]]
                        }],

                        "mrec2": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec3": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec4": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec5": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "mrec6": [{
                            "minWidth": 1,
                            "sizes": [[300, 250]]
                        }],

                        "banner": [{
                            "minWidth": 1,
                            "sizes": [[320, 50], [320, 75], [320, 80], [320, 150], [320, 250]]
                        }],

                        "inpage": [{
                            "minWidth": 1,
                            "sizes": [[1, 1], [640, 360]]
                        }],

                    },
                    colorBg: true,
                    bgClick: true,
                    stickySky: true,
                    pageName: page,
                    isArticle: true,
                    target: "client=gruenderszene;product=blog;pageType=single;type=News;type=Forschung;tags=technologie;tags=;env=prod;categories=technologie;"
                }
            }
        </script>


    <!-- scripts that must be inlined in the head -->
    
  <!-- initialise ads -->
  <script>
  
  </script>

<script>var gs = gs || {};gs.show_ads=true;</script>

<!-- cleverpush -->
<script src="https://static.cleverpush.com/channel/loader/wKCha8YvvD3F5ehvt.js" async></script>


<!-- facebook settings -->
<script>
window._fbq = window._fbq || [];
window._fbq.push(['addPixelId', '539057972897165']);
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<!-- end facebook settings -->

<script>
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P5KPR2T');</script>
<!-- End Google Tag Manager -->

<!-- taboola newsroom -->
<script>
    window._newsroom = window._newsroom || [];
    </script>
<!-- end of taboola newsroom -->

<!-- Matomo -->
<script>
    var str = window.location.href;
    if (str.indexOf("jobboerse") != -1) {
        var _paq = window._paq || [];
        /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u="//data.nbblr.de/";
            _paq.push(['setTrackerUrl', u+'matomo.php']);
            _paq.push(['setSiteId', '2']);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
        })()
    }
</script>
<!-- End Matomo Code -->

<!-- Outbrain Pixel -->

<script data-obct type="text/javascript">
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
        var OB_ADV_ID='00375550f12c125b0c9d71527610a2a13e';
        if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
        var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
    obApi('track', 'PAGE_VIEW');
</script>

<!-- End Outbrain Pixek -->

    <script src="//www.asadcdn.com/adlib/pages/gruenderszene.js"></script>
        <script>gs = gs || {};
        gs.load_instagram = true;</script>

    <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "url": "https://www.gruenderszene.de/technologie/programmierbare-organismen-meere",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://www.gruenderszene.de/technologie/programmierbare-organismen-meere"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Gründerszene",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.gruenderszene.de/bundles/gsblog/Gruenderszene_Logo_blue.png",
            "width": 637,
            "height": 76
        }
    },
    "headline": "Roboter aus Froschzellen könnten dabei helfen, die Meere zu säubern",
    "dateline": "Berlin, DE",
    "datePublished": "2020-01-15 14:51:08",
    "dateModified": "2020-01-15 15:51:21",
    "alternativeHeadline": "Roboter aus Froschzellen könnten dabei helfen, die Meere zu säubern",
    "description": "Forscher haben programmierbare Organismen entwickelt. In Zukunft sollen die Lebensformen Mikroplastik oder Giftstoffe aufspüren können. Doch es gibt ethische Bedenken.",
    "articleBody": "Amerikanische Forscher haben die ersten programmierbaren Organismen entwickelt. Die Zellen dafür entnahmen sie Embryonen des Afrikanischen Krallenfroschs, auf lateininisch Xenopus laevis – daher auch der Name Xenobot. Die Organismen sind kleiner als ein Millimeter und können sich selbstständig bewegen. Verletzen sie sich, können sie sich selbst heilen. Und haben sie ihre Aufgabe erledigt, zersetzen sie sich selbst. „Das sind komplett neue Lebensformen“, sagte Michael Levin der Zeitung The Guardian . „Sie haben noch nie zuvor existiert.“ Levin leitet das zuständige Forschungszentrum an der Tufts University in Massachusetts, das die Xenobots zusammen mit Forschern der University of Vermont entwickelt hat. Die Forschungsgruppe hat die Organismen mithilfe eines Supercomputers entwickelt. Dieser errechnete per Zufallsprinzip tausende Designs. Die Formen, die in den virtuellen Tests am besten abschnitten, bauten die Forscher in ihren Laboren nach. Einer der Xenobots etwa hatte zwei kurze Beine, ein anderer hatte ein Loch in der Mitte. Den Bot mit dem Loch hatten die Wissenschaftler so umfunktioniert, dass er darin eine minimale Last transportieren konnte, schreibt der Guardian. Die Wissenschaftler hoffen, dass die Organismen irgendwann einmal dazu genutzt werden können, um Mikroplastik aus dem Meer zu fischen. Oder um Ablagerungen von Arterienwänden zu lösen. Auch beim Aufspüren von radioaktivem Müll oder Giftstoffen könnten sie sich als nützlich erweisen. Die Wissenschaftler hoffen aber auch, neue Erkenntnisse über menschliche Krankheiten wie etwa Krebs gewinnen zu können. Das ultimative Ziel sei es, die „Software des Lebens zu verstehen“, sagte Levin.  Doch die Forschungsergebnisse bringen auch ethische Bedenken mit sich. Ab wann gelten die Organismen als schützenswerte Lebewesen? Diese Frage wird im Hinblick auf fortgeschrittene Versionen der Xenobots relevant, die über Nervensysteme oder Sinneszellen verfügen. Bild: Getty Images/ LOUISA GOULIAMAKI/AFP",
    "author": {
        "@type": "Person",
        "name": "Sarah Heuberger"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://www.gruenderszene.de/wp-content/uploads/2020/01/GettyImages-1185691931-1.jpg",
        "width": 1220,
        "height": 813
    }
}</script>

                <link rel="amphtml" href="https://www.gruenderszene.de/amp/programmierbare-organismen-meere">
            <meta property="fb:pages" content="619533694885061"/>
    <meta property="fb:pages" content="1727861544167999"/>
    <meta property="article:published_time"
    content="2020-01-15T14:51:08+01:00"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@gruenderszene"/>

            <meta name="twitter:creator" content="@gruenderszene"/>

</head>
<body id="index" class="home page-single route-gs_blog_article">

<!-- scripts that must be inlined in the body, for google tag manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P5KPR2T"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- container START -->
<div class="container">

            <div id="fireplace-container">
            <div class="superbanner-wrapper"><div id="superbanner"></div></div>            <div class="sky-wrapper"><div id="sky"></div></div>        </div>
    
    <header>   
          
<div class="top-topics clearfix hidden-phone">
    <div class="tcontainer">

        
            
                                                                        
            <span style="white-space:nowrap;">
                
                <a class="tt_element headline-label" onclick="ga('send', 'event', 'gs connect menu', 'click link', 'GS Connect:');" href="/gs-connect" title="GS Connect">GS Connect:</a>
            </span>

        
                                                                        
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " onclick="ga('send', 'event', 'gs connect menu', 'click link', 'firma.de');" href="/gs-connect/firmade" title="firma.de">firma.de</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " onclick="ga('send', 'event', 'gs connect menu', 'click link', 'DHL');" href="/gs-connect/dhl" title="DHL">DHL</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " onclick="ga('send', 'event', 'gs connect menu', 'click link', 'Start Alliance Berlin');" href="/gs-connect/start-alliance-berlin" title="Start Alliance Berlin">Start Alliance Berlin</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " onclick="ga('send', 'event', 'gs connect menu', 'click link', 'Colliers International');" href="/gs-connect/colliers" title="Colliers International">Colliers International</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " onclick="ga('send', 'event', 'gs connect menu', 'click link', 'Salesforce');" href="/gs-connect/salesforce" title="Salesforce">Salesforce</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " onclick="ga('send', 'event', 'gs connect menu', 'click link', 'TechBoost by Telekom');" href="/gs-connect/telekom" title="TechBoost by Telekom">TechBoost by Telekom</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " onclick="ga('send', 'event', 'gs connect menu', 'click link', 'signals');" href="/gs-connect/signals" title="signals">signals</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " onclick="ga('send', 'event', 'gs connect menu', 'click link', 'Deutsche Bank');" href="/gs-connect/deutsche-bank" title="Deutsche Bank">Deutsche Bank</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " onclick="ga('send', 'event', 'gs connect menu', 'click link', 'PwC NextLevel');" href="/gs-connect/pwc" title="PwC NextLevel">PwC NextLevel</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " onclick="ga('send', 'event', 'gs connect menu', 'click link', 'Deutsche Bahn');" href="/gs-connect/deutsche-bahn" title="Deutsche Bahn">Deutsche Bahn</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " onclick="ga('send', 'event', 'gs connect menu', 'click link', 'Weberbank');" href="/gs-connect/weberbank" title="Weberbank">Weberbank</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " onclick="ga('send', 'event', 'gs connect menu', 'click link', 'exist');" href="/gs-connect/exist" title="exist">exist</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " onclick="ga('send', 'event', 'gs connect menu', 'click link', 'Microsoft');" href="/gs-connect/microsoft" title="Microsoft">Microsoft</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " onclick="ga('send', 'event', 'gs connect menu', 'click link', 'KPMG');" href="/gs-connect/kpmg" title="KPMG">KPMG</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " onclick="ga('send', 'event', 'gs connect menu', 'click link', 'Shopify');" href="/gs-connect/shopify" title="Shopify">Shopify</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " onclick="ga('send', 'event', 'gs connect menu', 'click link', 'Lexware');" href="/gs-connect/lexware" title="Lexware">Lexware</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " onclick="ga('send', 'event', 'gs connect menu', 'click link', 'Audible');" href="/gs-connect/audible" title="Audible">Audible</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " onclick="ga('send', 'event', 'gs connect menu', 'click link', 'fiverr');" href="/gs-connect/fiverr" title="fiverr">fiverr</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " onclick="ga('send', 'event', 'gs connect menu', 'click link', 'Green Challenge');" href="/gs-connect/green-challenge" title="Green Challenge">Green Challenge</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " onclick="ga('send', 'event', 'gs connect menu', 'click link', 'Gründerplattform');" href="/gs-connect/gruenderplattform" title="Gründerplattform">Gründerplattform</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " onclick="ga('send', 'event', 'gs connect menu', 'click link', 'Billomat');" href="/gs-connect/billomat" title="Billomat">Billomat</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " onclick="ga('send', 'event', 'gs connect menu', 'click link', 'Oracle NetSuite');" href="/gs-connect/oracle-netsuite" title="Oracle NetSuite">Oracle NetSuite</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " onclick="ga('send', 'event', 'gs connect menu', 'click link', 'Vitra');" href="/gs-connect/vitra" title="Vitra">Vitra</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " onclick="ga('send', 'event', 'gs connect menu', 'click link', 'Hypermotion');" href="/gs-connect/hypermotion" title="Hypermotion">Hypermotion</a>
            </span>

        
            
            
            <span style="white-space:nowrap;">
                
                <a class="tt_element " onclick="ga('send', 'event', 'gs connect menu', 'click link', 'Siemens-Betriebskrankenkasse SBK');" href="/gs-connect/siemens-betriebskrankenkasse-sbk" title="Siemens-Betriebskrankenkasse SBK">Siemens-Betriebskrankenkasse SBK</a>
            </span>

        
    </div>
</div>
    
    <div id="inner-header" class="clearfix">
        <div class="navbar">
            <div class="container-fluid body-wrapper">

                <div id="header_logo_wrapper" class="header_left">
                    <a class="gruenderszene_header_logo_link " href="/" title="Gründerszene"></a>

                    

                </div>
                <a class="mobile-navigation " data-toggle="collapse" data-target=".nav-collapse"></a>
                <a id="suche_logo" class="visible-phone" href="/suche"></a>
                <div class="header_right">
                    <div id="header_search_form">
    <form method="POST" class="form-search hidden-phone" action="/suche">
        <input type="text" name="search[keywords]" id="sourceInput" placeholder="Jetzt suchen..." value="" class="placeholder">
        <input id="search_submit" value="Rechercher" type="submit" />
        <input type="hidden" name="Submit" class="black" value="Suchen">
    </form>
</div>                </div>
            </div>
            <div class="navbar-inner container-fluid stickynavigation">
                <div class="container-fluid nav-container">
                    <a href="/" class="small-gs-logo"></a>
                    <div class='nav-collapse'>
                        <ul id="menu-main" class="nav product-menu"><li class="dropdown first"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Magazin');" href="/" data-toggle="dropdown"><span class="menu-item-wrapper">Magazin</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown first"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Startseite');" href="/"><span class="menu-item-wrapper">Startseite</span></a></li><li class="dropdown"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Business');" href="/business"><span class="menu-item-wrapper">Business</span></a></li><li class="dropdown"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Technologie');" href="/technologie"><span class="menu-item-wrapper">Technologie</span></a></li><li class="dropdown"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Fintech');" href="/fintech"><span class="menu-item-wrapper">Fintech</span></a></li><li class="dropdown"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Food');" href="/food"><span class="menu-item-wrapper">Food</span></a></li><li class="dropdown"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Health');" href="/health"><span class="menu-item-wrapper">Health</span></a></li><li class="dropdown"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Karriere');" href="/karriere"><span class="menu-item-wrapper">Karriere</span></a></li><li class="dropdown"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Perspektive');" href="/perspektive"><span class="menu-item-wrapper">Perspektive</span></a></li><li class="dropdown"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Media');" href="/media"><span class="menu-item-wrapper">Media</span></a></li><li class="dropdown"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Mobility');" href="/automotive-mobility"><span class="menu-item-wrapper">Mobility</span></a></li><li class="dropdown last"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Themen-Specials');" href="/themen-special"><span class="menu-item-wrapper">Themen-Specials</span></a></li></ul></li><li class="dropdown"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Premium');" href="https://premium.gruenderszene.de/?utm_campaign=gs_ki-guide-19&amp;utm_source=organisch&amp;utm_medium=gs_page&amp;utm_content=navi" data-toggle="dropdown" target="_blank"><span class="menu-item-wrapper">Premium</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown no-submenu first"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Shop');" href="https://premium.gruenderszene.de/?utm_medium=gs_navi&amp;utm_source=gruenderszene&amp;utm_campaign=gs_premium" target="_blank"><span class="menu-item-wrapper">Shop</span></a></li><li class="dropdown no-submenu"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Investment Guide 2020');" href="https://www.hs.gruenderszene.de/gs-reports-startup-investment-guide?utm_medium=gs_navi&amp;utm_source=gruenderszene&amp;utm_campaign=gs_investment-guide_20&amp;utm_content=gs_navi" target="_blank"><span class="menu-item-wrapper">Investment Guide 2020</span></a></li><li class="dropdown no-submenu"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Business in China');" href="https://www.hs.gruenderszene.de/gruenderszene-reports-business-in-china?utm_medium=gs_navi&amp;utm_source=gruenderszene&amp;utm_campaign=gs_china_report_19" target="_blank"><span class="menu-item-wrapper">Business in China</span></a></li><li class="dropdown no-submenu"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'New Work');" href="https://www.hs.gruenderszene.de/gruenderszene-new-work?utm_medium=gs_navi&amp;utm_source=gruenderszene&amp;utm_campaign=gs_new-work" target="_blank"><span class="menu-item-wrapper">New Work</span></a></li><li class="dropdown no-submenu"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'KI Guide');" href="https://www.hs.gruenderszene.de/gruenderszene-ki-guide-gs-reports?utm_medium=gs_navi&amp;utm_source=gruenderszene&amp;utm_campaign=gs_ki-guide" target="_blank"><span class="menu-item-wrapper">KI Guide</span></a></li><li class="dropdown no-submenu"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Investment Seminar');" href="https://premium.gruenderszene.de/collections/seminare/products/startup-investment-seminar-berlin-mai-2020?utm_medium=gs_navi&amp;utm_source=gruenderszene&amp;utm_campaign=gs_inv_seminar&amp;utm_content=navi_gs_premium_sis" target="_blank"><span class="menu-item-wrapper">Investment Seminar</span></a></li><li class="dropdown no-submenu"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'New Work Seminar');" href="https://premium.gruenderszene.de/collections/seminare/products/new-work-seminar-berlin-februar-2020?utm_medium=gs_navi&amp;utm_source=gruenderszene&amp;utm_campaign=gs_nw_seminar&amp;utm_content=navi_gs_premium_nw_seminar" target="_blank"><span class="menu-item-wrapper">New Work Seminar</span></a></li><li class="dropdown no-submenu last"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Login');" href="/profil/login"><span class="menu-item-wrapper">Login</span></a></li></ul></li><li class="dropdown"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Jobbörse');" href="/jobboerse/home" data-toggle="dropdown"><span class="menu-item-wrapper">Jobbörse</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown first"><span>Arbeitnehmer</span></li><li class="dropdown"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Job-Übersicht');" href="/jobboerse/home"><span class="menu-item-wrapper">Job-Übersicht</span></a></li><li class="dropdown"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Top Arbeitgeber');" href="/jobboerse/top-arbeitgeber"><span class="menu-item-wrapper">Top Arbeitgeber</span></a></li><li class="dropdown"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Jobs der Woche');" href="/jobs-der-woche"><span class="menu-item-wrapper">Jobs der Woche</span></a></li><li class="dropdown"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Brutto-Netto-Rechner');" href="/jobboerse/tools/brutto-netto-rechner"><span class="menu-item-wrapper">Brutto-Netto-Rechner</span></a></li><li class="dropdown"><span>Arbeitgeber</span></li><li class="dropdown new_job_only"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Stellenanzeige schalten');" href="/jobboerse/neuer-job"><span class="menu-item-wrapper">Stellenanzeige schalten</span></a></li><li class="dropdown new_only"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Preise');" href="/jobboerse/neuer-job"><span class="menu-item-wrapper">Preise</span></a></li><li class="dropdown login_only hidden"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Neuen Job hinzufügen');" href="/jobboerse/add_another"><span class="menu-item-wrapper">Neuen Job hinzufügen</span></a></li><li class="dropdown login_only hidden"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Dein Konto');" href="/jobboerse/listJobs"><span class="menu-item-wrapper">Dein Konto</span></a></li><li class="dropdown"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'AGB &amp; FAQ');" href="/jobboerse/seiten/faq"><span class="menu-item-wrapper">AGB &amp; FAQ</span></a></li><li class="dropdown new_only"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Login');" href="/jobboerse/login"><span class="menu-item-wrapper">Login</span></a></li><li class="dropdown login_only hidden last"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Logout');" href="/jobboerse/logout"><span class="menu-item-wrapper">Logout</span></a></li></ul></li><li class="dropdown"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Awards');" href="/awards" data-toggle="dropdown"><span class="menu-item-wrapper">Awards</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown first"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Übersicht');" href="/awards"><span class="menu-item-wrapper">Übersicht</span></a></li><li class="dropdown"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Jetzt teilnehmen');" href="https://awards.gruenderszene.de/signup" target="_blank"><span class="menu-item-wrapper">Jetzt teilnehmen</span></a></li><li class="dropdown last"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'FAQ');" href="https://awards.gruenderszene.de/teilnahmebedingungen" target="_blank"><span class="menu-item-wrapper">FAQ</span></a></li></ul></li><li class="dropdown"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Events');" href="/events" data-toggle="dropdown"><span class="menu-item-wrapper">Events</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown first"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Übersicht Events');" href="/events"><span class="menu-item-wrapper">Übersicht Events</span></a></li><li class="dropdown"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Gründerszene Spätschicht');" href="https://spaetschicht.gruenderszene.de/" target="_blank"><span class="menu-item-wrapper">Gründerszene Spätschicht</span></a></li><li class="dropdown"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Gründerszene Dinner');" href="https://dinner.gruenderszene.de/" target="_blank"><span class="menu-item-wrapper">Gründerszene Dinner</span></a></li><li class="dropdown last"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Gründerszene Days');" href="https://days.gruenderszene.de/" target="_blank"><span class="menu-item-wrapper">Gründerszene Days</span></a></li></ul></li><li class="dropdown"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Datenbank');" href="/datenbank" data-toggle="dropdown"><span class="menu-item-wrapper">Datenbank</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown first"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Datenbank');" href="/datenbank"><span class="menu-item-wrapper">Datenbank</span></a></li><li class="dropdown"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Köpfe');" href="/datenbank/koepfe"><span class="menu-item-wrapper">Köpfe</span></a></li><li class="dropdown"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Unternehmen');" href="/datenbank/unternehmen"><span class="menu-item-wrapper">Unternehmen</span></a></li><li class="dropdown"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Investoren');" href="/datenbank/investoren"><span class="menu-item-wrapper">Investoren</span></a></li><li class="dropdown"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Ortssuche');" href="/datenbank/orte"><span class="menu-item-wrapper">Ortssuche</span></a></li><li class="dropdown"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Friedhof');" href="/datenbank/friedhof"><span class="menu-item-wrapper">Friedhof</span></a></li><li class="dropdown"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Eintragen');" href="/p/gruenderszene-datenbank-faq#eintragung"><span class="menu-item-wrapper">Eintragen</span></a></li><li class="dropdown last"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'FAQ');" href="/gruenderszene-datenbank-faq"><span class="menu-item-wrapper">FAQ</span></a></li></ul></li><li class="dropdown"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Lexikon');" href="/lexikon" data-toggle="dropdown"><span class="menu-item-wrapper">Lexikon</span></a><ul class="dropdown-menu menu_level_1"><li class="dropdown first"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Übersicht');" href="/lexikon"><span class="menu-item-wrapper">Übersicht</span></a></li><li class="dropdown"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Begriffe');" href="/lexikon/begriffe/"><span class="menu-item-wrapper">Begriffe</span></a></li><li class="dropdown"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Themen');" href="/lexikon/themen/"><span class="menu-item-wrapper">Themen</span></a></li><li class="dropdown"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Videos');" href="/lexikon/videos/"><span class="menu-item-wrapper">Videos</span></a></li><li class="dropdown last"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Begriff vorschlagen');" href="/lexikon/vorschlag/"><span class="menu-item-wrapper">Begriff vorschlagen</span></a></li></ul></li><li class="dropdown no-submenu menu-mediadata last"><a onclick="ga('send', 'event', 'main navigation', 'click link', 'Mediadaten');" href="https://www.hs.gruenderszene.de/mediadaten-anfordern?utm_campaign=Mediadaten&amp;utm_source=GS_Navi" target="_blank"><span class="menu-item-wrapper">Mediadaten</span></a></li></ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>
    <div class="banner-wrapper"><div id="banner"></div></div>    <div class="billboard-wrapper"><div id="billboard"></div></div>    <div id="pjax-container">
        <!-- block body_wrapper START -->
        
                                            
    
    
        <!-- articel-index START -->
    <div class='body-wrapper articel-index post-container'>

        <!-- body-content START -->
        <div class="body-content">
                            
                        

    <div class="breadcrumbs-new margin-breadcrumb">
                                                                        <span class="menu-tag">
                    <a href="/technologie">
                      Technologie
                    </a>
                </span>
                    
        <span class="hide-pipe">|</span>
        <h1 class="headline-breadcrumb">Roboter aus Froschzellen könnten dabei helfen, die Meere zu säubern</h1>
    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <div class="gallery-header-new">
    <div class="headline">
                                    <a class="headline-category-link" href="/technologie" >
            <span class="blue-bar"></span>
                        technologie         </a>
    </div>

        
</div>
                                                    </div>
        <!-- body-content END -->
        <!-- row START -->
        <div class="row">
                
<div class="overlay">
    <div class="modal">
        <a class="close-icon"></a>
        <a href="/">
            <div class="refresh-icon"></div>
            <div class="headline">Es gibt neue Beiträge <br> auf Gründerszene</div>
            <div class="content">
                <div class="button">Jetzt Startseite laden</div>
                <div class="close-link">Nicht mehr anzeigen</div>
            </div>
        </a>
    </div>
</div>
            <div class="dark-layer"></div>
<div class="overlay-newsletter">
    <div class="modal">
        <div class="modal-image">
            <img src="/bundles/gsglobal/images/201905_GS_Newsletter-Popup_Img_300x400.jpg?v=50fd0170a48a2f77bf04342bf8c82376" alt="Newsletter Anmeldung">
        </div>
        <div class="modal-content">
            <a class="close-layer"></a>
            <div class="headline">Verpasse keine News aus der Startup-Szene!<div class="triangle"></div></div>
            <div class="content">
                Abonniere unseren Newsletter!
                <br>
                Alle Top-Themen der Startup-Szene
                <br>
                im täglichen Newsletter.
                <br><br>
                Montag bis Samstag, 13 Uhr
            </div>
            <form action="https://newsletter.gruenderszene.de/multisubscribe" target="_blank" method="POST" name="multisubscribe_form" id="multisubscribe_form_newsletter" class="nl-form">
                <input type="email" placeholder="E-Mail-Adresse" name="email" class="nl-field" required="required" />
                <input class="button" type="submit" value="Abonnieren">
                <input type="checkbox" id="daily" name="daily" checked />
            </form>
            <a href="/p/datenschutzerklaerung" class="link" target="_blank">
                Hinweise zu Versand, Datenschutz und Widerruf
            </a>
        </div>
    </div>
</div>
            <div class="span8 middle">
                <div class='body-content' id="content">
                    <div class="single">
                        <div id="main">
                            <div class="posts_navi stickynavigation more-width">
                                                                    <div class="empty"></div>
                                                                <a href="/" class="home">Home</a>
                                                                    <a href="/perspektive/kommentar-spd-startups-betriebsrat"
                                       class="trackable_link next" data-gaq-event-category="post-navigation"
                                       data-gaq-event-action="forward">Nächster Artikel</a>
                                                            </div>

                            <div class="posts grid_7 article_head">
                                <div class="social-bar left">
                                        <script>
        function urlShare(url, winWidth, winHeight) {
            var winTop = (screen.height / 2) - (winHeight / 2);
            var winLeft = (screen.width / 2) - (winWidth / 2);
            window.open('' + url, 'sharer', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);
        }

    </script>

                    <div class="social-media-icons js-social-bar ">
                                    <a class="social-facebook" onclick="ga('send', 'event', 'Social Media', 'Facebook', 'Artikel');" href="javascript:urlShare('https://www.facebook.com/sharer.php?u=https://www.gruenderszene.de/technologie/programmierbare-organismen-meere', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=50fd0170a48a2f77bf04342bf8c82376" alt="facebook" width="15" height="15"/>
        </a>
        <a class="social-linkedin" onclick="ga('send', 'event', 'Social Media', 'LinkedIn', 'Artikel');" href="javascript:urlShare('https://www.linkedin.com/shareArticle?mini=true&url=https://www.gruenderszene.de/technologie/programmierbare-organismen-meere', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=50fd0170a48a2f77bf04342bf8c82376" alt="LinkedIn" width="15" height="15"/>
        </a>
        <a class="social-xing" onclick="ga('send', 'event', 'Social Media', 'Xing', 'Artikel');" href="javascript:urlShare('https://www.xing.com/spi/shares/new?url=https://www.gruenderszene.de/technologie/programmierbare-organismen-meere', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=50fd0170a48a2f77bf04342bf8c82376" alt="Xing" width="15" height="15"/>
        </a>
        <a class="social-twitter" onclick="ga('send', 'event', 'Social Media', 'Twitter', 'Artikel');" href="javascript:urlShare('https://twitter.com/intent/tweet?text=https://www.gruenderszene.de/technologie/programmierbare-organismen-meere via @gruenderszene', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=50fd0170a48a2f77bf04342bf8c82376" alt="Twitter" width="15" height="15"/>
        </a>
        <a class="social-flipboard" data-flip-widget="shareflip" href="https://flipboard.com" onclick="ga('send', 'event', 'Social Media', 'Flipboard', 'Artikel')">
            <img src="/bundles/gsglobal/images/transparent.png?v=50fd0170a48a2f77bf04342bf8c82376" alt="Pocket" width="15" height="15"/>
        </a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js"></script>
                <a class="share-link-pocket" onclick="ga('send', 'event', 'Social Media', 'Pocket', 'Artikel')" href="https://getpocket.com/save?url=http%3A%2F%2Fwww.gruenderszene.de%2Ftechnologie%2Fprogrammierbare-organismen-meere&title=Roboter%20aus%20Froschzellen%20k%C3%B6nnten%20dabei%20helfen%2C%20die%20Meere%20zu%20s%C3%A4ubern" data-event-category="Social" data-event-action="Share:pocket">
            <img src="/bundles/gsglobal/images/transparent.png?v=50fd0170a48a2f77bf04342bf8c82376" alt="Pocket" width="15" height="15"/>
        </a>
    </div>
                                </div>
                                                                    <span class="post-roofline-new">Forschung</span>
                                    <span class="triangle"></span>
                                                                <h2 class="main-title-new ">
                                    Roboter aus Froschzellen könnten dabei helfen, die Meere zu säubern
                                </h2>
                                                                    <div class="main-subtitle-new"><b>News.</b> Forscher haben programmierbare Organismen entwickelt. In Zukunft sollen die Lebensformen Mikroplastik oder Giftstoffe aufspüren können. Doch es gibt ethische Bedenken.
                                    </div>
                                                                <!-- author_info START -->
                                <div class="author_info">
                                                                            <span class="author_name">
                                            15. Januar 2020 |  <a
                                                    class="author-link"
                                                    href="/author/sarah-heuberger">Sarah Heuberger</a>
                                        </span>
                                                                                                                                                                                                                                            </div>
                                <!-- author_info END -->
                                <div class="social-icon-mobile">
                                        <script>
        function urlShare(url, winWidth, winHeight) {
            var winTop = (screen.height / 2) - (winHeight / 2);
            var winLeft = (screen.width / 2) - (winWidth / 2);
            window.open('' + url, 'sharer', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);
        }

    </script>

                    <div class="social-media-icons js-social-bar ">
                                    <a class="social-facebook" onclick="ga('send', 'event', 'Social Media', 'Facebook', 'Artikel');" href="javascript:urlShare('https://www.facebook.com/sharer.php?u=https://www.gruenderszene.de/technologie/programmierbare-organismen-meere', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=50fd0170a48a2f77bf04342bf8c82376" alt="facebook" width="15" height="15"/>
        </a>
        <a class="social-linkedin" onclick="ga('send', 'event', 'Social Media', 'LinkedIn', 'Artikel');" href="javascript:urlShare('https://www.linkedin.com/shareArticle?mini=true&url=https://www.gruenderszene.de/technologie/programmierbare-organismen-meere', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=50fd0170a48a2f77bf04342bf8c82376" alt="LinkedIn" width="15" height="15"/>
        </a>
        <a class="social-xing" onclick="ga('send', 'event', 'Social Media', 'Xing', 'Artikel');" href="javascript:urlShare('https://www.xing.com/spi/shares/new?url=https://www.gruenderszene.de/technologie/programmierbare-organismen-meere', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=50fd0170a48a2f77bf04342bf8c82376" alt="Xing" width="15" height="15"/>
        </a>
        <a class="social-twitter" onclick="ga('send', 'event', 'Social Media', 'Twitter', 'Artikel');" href="javascript:urlShare('https://twitter.com/intent/tweet?text=https://www.gruenderszene.de/technologie/programmierbare-organismen-meere via @gruenderszene', 675, 327)">
            <img src="/bundles/gsglobal/images/transparent.png?v=50fd0170a48a2f77bf04342bf8c82376" alt="Twitter" width="15" height="15"/>
        </a>
        <a class="social-flipboard" data-flip-widget="shareflip" href="https://flipboard.com" onclick="ga('send', 'event', 'Social Media', 'Flipboard', 'Artikel')">
            <img src="/bundles/gsglobal/images/transparent.png?v=50fd0170a48a2f77bf04342bf8c82376" alt="Pocket" width="15" height="15"/>
        </a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js"></script>
                <a class="share-link-pocket" onclick="ga('send', 'event', 'Social Media', 'Pocket', 'Artikel')" href="https://getpocket.com/save?url=http%3A%2F%2Fwww.gruenderszene.de%2Ftechnologie%2Fprogrammierbare-organismen-meere&title=Roboter%20aus%20Froschzellen%20k%C3%B6nnten%20dabei%20helfen%2C%20die%20Meere%20zu%20s%C3%A4ubern" data-event-category="Social" data-event-action="Share:pocket">
            <img src="/bundles/gsglobal/images/transparent.png?v=50fd0170a48a2f77bf04342bf8c82376" alt="Pocket" width="15" height="15"/>
        </a>
    </div>
                                </div>
                            </div>
                            <div class="image-container">
                                <div class="the_content">
                                    <div class="article_wrapper"><img class="article_img" src="//www.gruenderszene.de/wp-content/uploads/2020/01/gettyimages-1185691931-1_610x407_oc.jpg" alt="" width="610" height="407" data-id="1182221" srcset="//www.gruenderszene.de/wp-content/uploads/2020/01/gettyimages-1185691931-1_610x407_oc.jpg 1x, //www.gruenderszene.de/wp-content/uploads/2020/01/gettyimages-1185691931-1_1220x814_oc.jpg 2x"><p class="wp-caption-text">Irgendwann könnten die Xenobots beim Aufspüren von Mikroplastik hilfreich sein. (Symbolbild)</p><div class="content_txt"><p class="lead"></p><div id="attachment_1182221" style="width: 1230px" class="wp-caption alignnone"></div>
<p>Amerikanische Forscher haben die ersten programmierbaren Organismen entwickelt. Die Zellen dafür entnahmen sie Embryonen des Afrikanischen Krallenfroschs, auf lateininisch Xenopus laevis – daher auch der Name Xenobot. Die Organismen sind kleiner als ein Millimeter und können sich selbstständig bewegen. Verletzen sie sich, können sie sich selbst heilen. Und haben sie ihre Aufgabe erledigt, zersetzen sie sich selbst.        </p><div class="mrec-wrapper content-detail-article right">
            <div class="advertisement">Anzeige</div>
            <div id="mrec"></div>
        </div><!-- ADS: no content-inline adslot -->
<p>„Das sind komplett neue Lebensformen“, sagte Michael Levin <a href="https://www.theguardian.com/science/2020/jan/13/scientists-use-stem-cells-from-frogs-to-build-first-living-robots">der Zeitung The Guardian</a>. „Sie haben noch nie zuvor existiert.“ Levin leitet das zuständige Forschungszentrum an der Tufts University in Massachusetts, das die Xenobots zusammen mit Forschern der University of Vermont entwickelt hat.</p>
<p>Die Forschungsgruppe hat die Organismen mithilfe eines Supercomputers entwickelt. Dieser errechnete per Zufallsprinzip tausende Designs. Die Formen, die in den virtuellen Tests am besten abschnitten, bauten die Forscher in ihren Laboren nach. Einer der Xenobots etwa hatte zwei kurze Beine, ein anderer hatte ein Loch in der Mitte. Den Bot mit dem Loch hatten die Wissenschaftler so umfunktioniert, dass er darin eine minimale Last transportieren konnte, schreibt der Guardian.</p>
<p><iframe src="https://www.youtube.com/embed/aQRBCCjaYGE" width="505" height="284" frameborder="0" allowfullscreen></iframe></p>
<p>Die Wissenschaftler hoffen, dass die Organismen irgendwann einmal dazu genutzt werden können, um Mikroplastik aus dem Meer zu fischen. Oder um Ablagerungen von Arterienwänden zu lösen. Auch beim Aufspüren von radioaktivem Müll oder Giftstoffen könnten sie sich als nützlich erweisen. Die Wissenschaftler hoffen aber auch, neue Erkenntnisse über menschliche Krankheiten wie etwa Krebs gewinnen zu können. Das ultimative Ziel sei es, die „Software des Lebens zu verstehen“, sagte Levin.</p>
<div class="custom-ngg-imagebrowser-multi in_article" id="<?php echo $image->anchor ?>">
  <div class="image_row">
    <div class="custom-ngg-imagebrowser-pic">
      <a class="image_gallery_link" href="/galerie/plastik-startups-2019">
       <img src="https://www.gruenderszene.de/thumb.php?src=https%3A%2F%2Fwww.gruenderszene.de%2Fwp-content%2Fgallery%2Fplastik-startups-2019%2FTheOceanCleanupB.jpg&w=190&h=125">
      </a>
    </div>
    <div class="custom-ngg-imagebrowser-pic">
      <a class="image_gallery_link" href="/galerie/plastik-startups-2019?pid=21349">
        <img src="https://www.gruenderszene.de/thumb.php?src=https%3A%2F%2Fwww.gruenderszene.de%2Fwp-content%2Fgallery%2Fplastik-startups-2019%2FBiofabrikA.jpg&w=190&h=125">
      </a>
    </div>
    <a href="/galerie/plastik-startups-2019" class="further gallery_link">
      <p>
      <span class="gallery-icon"></span>
        Zur Galerie<br><span class="small">13 Bilder</span>
      </p>
    </a>
  </div>
       <div class="imagebrowser_title">
      <h3>Diese Startups wollen uns von Plastik befreien</h3>
          </div>
   </div>
<p></p>
<p></p>
<p>Doch die Forschungsergebnisse bringen auch ethische Bedenken mit sich. Ab wann gelten die Organismen als schützenswerte Lebewesen? Diese Frage wird im Hinblick auf fortgeschrittene Versionen der Xenobots relevant, die über Nervensysteme oder Sinneszellen verfügen.</p>
<h6>Bild: Getty Images/ LOUISA GOULIAMAKI/AFP</h6>
</div></div>

                                </div>
                            </div>
                            <div class="post-content">
                                <div class="post_page_navigation">
                                                                        <div class="clear"></div>
                                </div>

                                
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                                                                                                                                            
                                        <div class="support support--">
        <div class="support__headline">Dir gefällt Gründerszene?
            <span class="support__collapsibl_support" onclick="changeImage()">Wieso mitmachen?
                <img id="changeImageSupport" alt="" src=/bundles/gsglobal/images/arrow_down_support.png>
            </span>
        </div>
        <div class="support__content " id="content_collapse">
            Dann kannst du uns gerne unterstützen! Jeden Monat stecken wir mehr als 1.500 Stunden in Recherche,
            Analyse, Expertengespräche, Fakten-Checks und Gegenlesen.
            Mit unseren Artikeln, Podcasts und Videos geben wir exklusive Einblicke in die Startup-Szene und berichten so
            fundiert über die junge digitale Wirtschaft wie kein anderes Medium in Deutschland.
            Falls dir etwas an unserer Arbeit nicht gefällt, freuen wir uns über dein <a class="support-link-feedback" href="https://www.gruenderszene.de/p/feedback?utm_medium=gs_artikel&utm_source=supportbox&utm_campaign=gs_support&utm_content=feedback_supportbox">Feedback</a>.
        </div>
        <div class="support__contentgreen">
            <span class="support__green-background">Unterstütze unseren Journalismus – es dauert nur einen Moment und du kannst uns schon ab einem Euro fördern. Vielen Dank.</span>
        </div>
        <a href="https://support.gruenderszene.de/?utm_medium=gs_artikel&amp;utm_source=gruenderszene&amp;utm_campaign=gs_support&amp;utm_content=main-category-technologie" class="support__link support__link--button" target="_blank">Unterstütze
            Gründerszene</a>
        <div class="support__payment">
            <a href="https://support.gruenderszene.de/?utm_medium=gs_artikel&amp;utm_source=gruenderszene&amp;utm_campaign=gs_support&amp;utm_content=main-category-technologie" class="support__link support__link--creditcard" target="_blank"
               title="creditcard"><img src="/bundles/gsglobal/images/icon_kreditkarte.png?v=50fd0170a48a2f77bf04342bf8c82376"
                                       class="support__image support__image--creditcard"></a>
            <a href="https://support.gruenderszene.de/?utm_medium=gs_artikel&amp;utm_source=gruenderszene&amp;utm_campaign=gs_support&amp;utm_content=main-category-technologie" class="support__link support__link--paypal" target="_blank" title="paypal"><img
                        src="/bundles/gsglobal/images/icon_PayPal.png?v=50fd0170a48a2f77bf04342bf8c82376"
                        class="support__image support__image--paypal"></a>
        </div>
    </div>

                        <div class="special-width post-end">
                <div class="">
                                                        </div>
                                                                            <div id="taboola-below-article-thumbnails-exchange"></div>
<script>
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'alternating-thumbnails-a',
        container: 'taboola-below-article-thumbnails-exchange',
        placement: 'taboola-below-article-thumbnails-exchange',
        target_type: 'mix'
    });
</script>
                                <br />
                <div class="hide_mobile">
                    <div class="gs-main-container">
    <span class="gs-title">GRÜNDERSZENE JOBBÖRSE</span>
    <div class="job-recommendations-container"></div>
</div>
                    <div class="taboola_job_recommendations_container" ></div>
                </div>
                <!-- disqus START -->
                                    <div class="comments bottom-block left">
                    <div class="information-title">
                        <h3>Kommentare</h3>
                        <div id="disqus_thread"></div>
                    </div>
                    <div class="clearfix"></div>
                    <div id="commentbutton"><span>Kommentare anzeigen</span><span id="commentbuttontxt"></span>
                    </div>

                    <script>
                        window.gs = window.gs || {};

                        gs.disqus_shortname = 'gruenderszene';
                        gs.disqus_url = 'https://www.gruenderszene.de/technologie/programmierbare-organismen-meere';
                        gs.disqus_identifier = '1182122 https://www.gruenderszene.de/?p=1182122';
                        gs.disqus_container_id = 'disqus_thread';
                        gs.disqus_domain = 'disqus.com';
                        gs.disqus_title = 'Roboter aus Froschzellen könnten dabei helfen, die Meere zu säubern';

                        var disqus_config = function () {
                            this.page.url = gs.disqus_url;
                            this.page.identifier = gs.disqus_identifier;
                        }

                        window.gs.toggleComments = function (id) {
                            var e = document.getElementById(id);
                            var el = document.getElementById('commentbuttontxt');
                            if (e.style.display == 'block') {
                                e.style.display = 'none';
                                el.style.backgroundImage = "url('/bundles/gsglobal/images/Pfeil_unten.svg')";
                            } else {
                                e.style.display = 'block';
                                el.style.backgroundImage = "url('/bundles/gsglobal/images/Pfeil_oben.svg')";


                                (function () {
                                    var dsq = document.createElement('script');
                                    dsq.src = 'https://' + gs.disqus_shortname + '.disqus.com/embed.js';
                                    dsq.setAttribute('data-timestamp', +new Date());
                                    (document.head || document.body).appendChild(dsq);
                                })();
                            }
                        }
                        document.addEventListener("DOMContentLoaded", function (event) {
                            $('#commentbutton').click(function () {
                                gs.toggleComments('comments');
                            });
                        });
                    </script>

                    <div class="post-comments grid_7 alpha omega" id="comments">

                                                    <div class="comment-privacy clearfix">
    <div>
        <p><strong>Datenschutz</strong></p>
        <p>Weitere Informationen zum Datenschutz, Netiquette und warum wir Disqus nutzen, findet ihr <a href="//www.gruenderszene.de/datenschutzerklaerung" title="Datenschutz" target="_blank">hier</a>.</p>
    </div>
</div>


<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="https://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
                        
                    </div>
                    <br class="clear"/>

                </div>
                                <!-- disqus END -->
            </div>
        </div>
        <!-- row END -->
    </div>
    <!-- articel-index END -->


            <!-- rotation_box START -->
        <div id="rotation-box" class="visible-desktop">

  <div class="close_btn">&#8855;</div>
  <div id="rotation_box_viewport">
    <ul id="rotation_box_list">
    
                  
      
      <li class="rotation_article">
        <a onclick="ga('send', 'event', 'rotationbox', 'click_article', '/perspektive/kommentar-spd-startups-betriebsrat');" href="/perspektive/kommentar-spd-startups-betriebsrat" class="rotation_head">Weitere <span class="pad-view">interessante</span> Gründerszene Artikel für dich!</a>
        <!-- rotation_post START -->
        <div class="rotation_post">
          <a onclick="ga('send', 'event', 'rotationbox', 'click_article', '/perspektive/kommentar-spd-startups-betriebsrat');" href="/perspektive/kommentar-spd-startups-betriebsrat"><img alt="Wovor habt ihr Angst, liebe Gründer?" src="/thumb.php?src=//www.gruenderszene.de/wp-content/uploads/2020/01/GettyImages-702557399.jpg&amp;w=200&amp;h=133" /></a>
                      <span class="post-roofline">Betriebsrat-Forderung</span><span class="triangle"></span>
                    <a onclick="ga('send', 'event', 'rotationbox', 'click_article', '/perspektive/kommentar-spd-startups-betriebsrat');" href="/perspektive/kommentar-spd-startups-betriebsrat">
            <h2 class="main-title ">Wovor habt ihr Angst, liebe Gründer?</h2>
          </a>
          <p class="content" onClick="self.location.href='/perspektive/kommentar-spd-startups-betriebsrat'">
            Die SPD hat eine ungelenke Forderung für mehr Mitarbeiterrechte in Startups aufgestellt. Die Szene empört und mokiert sich, doch ihre Kritik ist alles andere als fortschrittlich.
          </p>
        </div>
        <!-- rotation_post END -->
      </li>
    
                  
      
      <li class="rotation_article">
        <a onclick="ga('send', 'event', 'rotationbox', 'click_article', '/health/diabetes-app-oviva-finanzierung');" href="/health/diabetes-app-oviva-finanzierung" class="rotation_head">Weitere <span class="pad-view">interessante</span> Gründerszene Artikel für dich!</a>
        <!-- rotation_post START -->
        <div class="rotation_post">
          <a onclick="ga('send', 'event', 'rotationbox', 'click_article', '/health/diabetes-app-oviva-finanzierung');" href="/health/diabetes-app-oviva-finanzierung"><img alt="Diabetes-Startup Oviva bekommt 21 Millionen US-Dollar" src="/thumb.php?src=//www.gruenderszene.de/wp-content/uploads/2020/01/Oviva-Series-B-Pressemitteilung-Jan-2020-sml-logo.jpg&amp;w=200&amp;h=133" /></a>
                      <span class="post-roofline">Serie-B-Runde</span><span class="triangle"></span>
                    <a onclick="ga('send', 'event', 'rotationbox', 'click_article', '/health/diabetes-app-oviva-finanzierung');" href="/health/diabetes-app-oviva-finanzierung">
            <h2 class="main-title ">Diabetes-Startup Oviva bekommt 21 Millionen US-Dollar</h2>
          </a>
          <p class="content" onClick="self.location.href='/health/diabetes-app-oviva-finanzierung'">
            In diesem Jahr gibt es in Deutschland die App auf Rezept. Das neue Erlösmodell gibt digitalen Gesundheitsstartups Aufwind und sorgt für neues Investorenkapital. 
          </p>
        </div>
        <!-- rotation_post END -->
      </li>
    
                                        
      
      <li class="rotation_article">
        <a onclick="ga('send', 'event', 'rotationbox', 'click_article', '/business/digitales-marketing-bonial-2019-11902');" href="/business/digitales-marketing-bonial-2019-11902" class="rotation_head">Weitere <span class="pad-view">interessante</span> Gründerszene Artikel für dich!</a>
        <!-- rotation_post START -->
        <div class="rotation_post">
          <a onclick="ga('send', 'event', 'rotationbox', 'click_article', '/business/digitales-marketing-bonial-2019-11902');" href="/business/digitales-marketing-bonial-2019-11902"><img alt="Digitale Marketing-Power: Wie Bonial den Handel transformiert" src="/thumb.php?src=//www.gruenderszene.de/wp-content/uploads/2019/11/digitales-marketing-bonial.jpg&amp;w=200&amp;h=133" /></a>
                      <span class="post-roofline-sponsored">Sponsored Post</span><span class="triangle-sponsored"></span>
                    <a onclick="ga('send', 'event', 'rotationbox', 'click_article', '/business/digitales-marketing-bonial-2019-11902');" href="/business/digitales-marketing-bonial-2019-11902">
            <h2 class="main-title title-italic">Digitale Marketing-Power: Wie Bonial den Handel transformiert</h2>
          </a>
          <p class="content" onClick="self.location.href='/business/digitales-marketing-bonial-2019-11902'">
            Prospekte digitalisieren – dafür steht Bonial schon lang nicht mehr. Wie das Unternehmen mit seinem 360°-Service die Branche und das Marketing verändert. 
          </p>
        </div>
        <!-- rotation_post END -->
      </li>
    
                  
      
      <li class="rotation_article">
        <a onclick="ga('send', 'event', 'rotationbox', 'click_article', '/business/ororatech-feuer-australien');" href="/business/ororatech-feuer-australien" class="rotation_head">Weitere <span class="pad-view">interessante</span> Gründerszene Artikel für dich!</a>
        <!-- rotation_post START -->
        <div class="rotation_post">
          <a onclick="ga('send', 'event', 'rotationbox', 'click_article', '/business/ororatech-feuer-australien');" href="/business/ororatech-feuer-australien"><img alt="Hätte ihr Startup das Feuerdrama in Australien verhindern können?" src="/thumb.php?src=//www.gruenderszene.de/wp-content/uploads/2020/01/ororatech-waldbraende-australien-startup.jpg&amp;w=200&amp;h=133" /></a>
                      <span class="post-roofline">Ororatech</span><span class="triangle"></span>
                    <a onclick="ga('send', 'event', 'rotationbox', 'click_article', '/business/ororatech-feuer-australien');" href="/business/ororatech-feuer-australien">
            <h2 class="main-title ">Hätte ihr Startup das Feuerdrama in Australien verhindern können?</h2>
          </a>
          <p class="content" onClick="self.location.href='/business/ororatech-feuer-australien'">
            Das Startup Ororatech will Mini-Satelliten ins All schicken, um Waldbrände früh zu erkennen. Kann das klappen? Die Gründer haben nicht nur mit Naturgewalten zu kämpfen.
          </p>
        </div>
        <!-- rotation_post END -->
      </li>
    
                  
      
      <li class="rotation_article">
        <a onclick="ga('send', 'event', 'rotationbox', 'click_article', '/news/ticker-2020-01-15');" href="/news/ticker-2020-01-15" class="rotation_head">Weitere <span class="pad-view">interessante</span> Gründerszene Artikel für dich!</a>
        <!-- rotation_post START -->
        <div class="rotation_post">
          <a onclick="ga('send', 'event', 'rotationbox', 'click_article', '/news/ticker-2020-01-15');" href="/news/ticker-2020-01-15"><img alt="Die aktuellen Nachrichten vom 15. Januar 2020" src="/thumb.php?src=//www.gruenderszene.de/wp-content/uploads/2019/11/ticker.jpg&amp;w=200&amp;h=133" /></a>
                      <span class="post-roofline">Ticker</span><span class="triangle"></span>
                    <a onclick="ga('send', 'event', 'rotationbox', 'click_article', '/news/ticker-2020-01-15');" href="/news/ticker-2020-01-15">
            <h2 class="main-title ">Die aktuellen Nachrichten vom 15. Januar 2020</h2>
          </a>
          <p class="content" onClick="self.location.href='/news/ticker-2020-01-15'">
            Finanzierungen, Daten, Personalien – was ist gerade los in der Startup-Szene? Hier bekommt ihr die wichtigsten News.
          </p>
        </div>
        <!-- rotation_post END -->
      </li>
    
                  
      
      <li class="rotation_article">
        <a onclick="ga('send', 'event', 'rotationbox', 'click_article', '/business/nico-rosberg-will-mehr-nachhaltigkeit-auch-in-der-loewenhoehle');" href="/business/nico-rosberg-will-mehr-nachhaltigkeit-auch-in-der-loewenhoehle" class="rotation_head">Weitere <span class="pad-view">interessante</span> Gründerszene Artikel für dich!</a>
        <!-- rotation_post START -->
        <div class="rotation_post">
          <a onclick="ga('send', 'event', 'rotationbox', 'click_article', '/business/nico-rosberg-will-mehr-nachhaltigkeit-auch-in-der-loewenhoehle');" href="/business/nico-rosberg-will-mehr-nachhaltigkeit-auch-in-der-loewenhoehle"><img alt="Nico Rosberg will mehr Nachhaltigkeit – auch in der „Löwenhöhle“" src="/thumb.php?src=//www.gruenderszene.de/wp-content/uploads/2020/01/IMG_6976.jpg&amp;w=200&amp;h=133" /></a>
                      <span class="post-roofline">Greentech Festival</span><span class="triangle"></span>
                    <a onclick="ga('send', 'event', 'rotationbox', 'click_article', '/business/nico-rosberg-will-mehr-nachhaltigkeit-auch-in-der-loewenhoehle');" href="/business/nico-rosberg-will-mehr-nachhaltigkeit-auch-in-der-loewenhoehle">
            <h2 class="main-title ">Nico Rosberg will mehr Nachhaltigkeit – auch in der „Löwenhöhle“</h2>
          </a>
          <p class="content" onClick="self.location.href='/business/nico-rosberg-will-mehr-nachhaltigkeit-auch-in-der-loewenhoehle'">
            Nico Rosberg hat sich nach seinem Rennfahrer-Leben der Nachhaltigkeit verschrieben. Der Gründer des Greentech Festivals und neuer DHDL-„Löwe“ traf Gründerszene zum Interview. 
          </p>
        </div>
        <!-- rotation_post END -->
      </li>
    
    </ul>
    <div class="page-nav">
      <a class="slider-prev">← Vorheriger Artikel </a>
      <a class="slider-next">Nächster Artikel &rarr;</a>
    </div>
  </div>

</div>
        <!-- rotation_box END -->
    
    
<script type="text/template" id="taboola_recommendation_card_template">
    <a class="job-link" href="TARGET_LINK">
      <div class="job-single-container">
        <div class="logo-container"><img class="logo-img" src="LOGO_LINK" alt="LOGO_ALT_TEXT"></div>
        <div class="info-container">
          <p class="job-offer-title">JOB_TITLE</p>
          <p class="company-name">COMPANY_NAME</p>
        </div>
      </div>
    </a>
</script>
        <!-- block body_wrapper END -->
    </div>

</div>
<!-- container END -->

<!-- footer START -->
<div class="container footer visible-desktop">
  <footer class="container_12 clearfix">
    <div class="grid_12">
        <nav id="footer_nav" class="span11">
          <ul id="footer_nav_list" class="menu">
             <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122879"><span class="menu-item-wrapper">Themen</span>
              <ul class="sub-menu">
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a onclick="ga('send', 'event', 'footer navigation', 'click link', 'Food');" href="/food"><span class="menu-item-wrapper">Food</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a onclick="ga('send', 'event', 'footer navigation', 'click link', 'Mobility');" href="/automotive-mobility"><span class="menu-item-wrapper">Mobility</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a onclick="ga('send', 'event', 'footer navigation', 'click link', 'Karriere');" href="/karriere"><span class="menu-item-wrapper">Karriere</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a onclick="ga('send', 'event', 'footer navigation', 'click link', 'Themen-Specials');" href="/themen-special"><span class="menu-item-wrapper">Themen-Specials</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a onclick="ga('send', 'event', 'footer navigation', 'click link', 'GS Connect');" href="/gs-connect"><span class="menu-item-wrapper">GS Connect</span></a></li>
              </ul>
            </li>

            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122879"><a onclick="ga('send', 'event', 'footer navigation', 'click link', 'Jobb&ouml;rse');" href="/jobboerse/home"><span class="menu-item-wrapper">Jobbörse</span></a>
              <ul class="sub-menu">
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a onclick="ga('send', 'event', 'footer navigation', 'click link', 'Top Arbeitgeber');" href="/jobboerse/top-arbeitgeber"><span class="menu-item-wrapper">Top Arbeitgeber</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a onclick="ga('send', 'event', 'footer navigation', 'click link', 'Jobs der Woche');" href="/jobs-der-woche"><span class="menu-item-wrapper">Jobs der Woche</span></a></li>
                  <li>&nbsp;</li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a onclick="ga('send', 'event', 'footer navigation', 'click link', 'Preise');" href="/jobboerse/neuer-job"><span class="menu-item-wrapper">Preise</span></a></li>
                  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a onclick="ga('send', 'event', 'footer navigation', 'click link', 'Employer Branding');" href="https://www.hs.gruenderszene.de/employer-branding-mit-gruenderszene?utm_medium=gs_footer&utm_source=gruenderszene&utm_campaign=mediadaten_eb" target="_blank"><span class="menu-item-wrapper">Employer Branding</span></a></li>
              </ul>
            </li>
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122883"><span class="menu-item-wrapper">Gründerszene</span>
            <ul class="sub-menu">
              <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122902"><a onclick="ga('send', 'event', 'footer navigation', 'click link', '&Uuml;ber uns');" href="/p/ueber-uns"><span class="menu-item-wrapper">&Uuml;ber uns</span></a></li>
                <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122903"><a onclick="ga('send', 'event', 'footer navigation', 'click link', 'Team');" href="/p/das-team"><span class="menu-item-wrapper">Team</span></a></li>
                <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122903"><a onclick="ga('send', 'event', 'footer navigation', 'click link', 'Jobs');" href="/jobboerse/top-arbeitgeber/vertical-media-gmbh"><span class="menu-item-wrapper">Jobs</span></a></li>
                <li>&nbsp;</li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122909"><a onclick="ga('send', 'event', 'footer navigation', 'click link', 'Kontakt');" href="/p/kontakt"><span class="menu-item-wrapper">Kontakt</span></a></li>
                <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122908"><a onclick="ga('send', 'event', 'footer navigation', 'click link', 'Impressum');" href="/p/impressum"><span class="menu-item-wrapper">Impressum</span></a></li>
                <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122912"><a onclick="ga('send', 'event', 'footer navigation', 'click link', 'Datenschutz');" href="/p/datenschutzerklaerung"><span class="menu-item-wrapper">Datenschutz</span></a></li>
                <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122910"><a onclick="ga('send', 'event', 'footer navigation', 'click link', 'Presse');" href="/p/presse"><span class="menu-item-wrapper">Presse</span></a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a target="_blank" onclick="ga('send', 'event', 'footer navigation', 'click link', 'Mediadaten');" href="https://www.hs.gruenderszene.de/mediadaten-anfordern?utm_campaign=Mediadaten&utm_source=GS_Footer"><span class="menu-item-wrapper">Mediadaten</span></a></li>
            </ul>
            </li>
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122883 social-media-footer"><span class="menu-item-wrapper">Folgt uns</span>
                    <div class="social-media-icons">
        <a class="social-facebook" target="_blank" href="https://www.facebook.com/gruenderszene" rel="nofollow">
            <img src="/bundles/gsglobal/images/transparent.png?v=50fd0170a48a2f77bf04342bf8c82376" alt="facebook" width="15" height="15"/>
        </a>
        <a class="social-linkedin" target="_blank" href="https://www.linkedin.com/showcase/gr%C3%BCnderszene/">
            <img src="/bundles/gsglobal/images/transparent.png?v=50fd0170a48a2f77bf04342bf8c82376" alt="LinkedIn" width="15" height="15"/>
        </a>
        <a class="social-xing" target="_blank" href="https://www.xing.com/news/pages/grunderszene-75">
            <img src="/bundles/gsglobal/images/transparent.png?v=50fd0170a48a2f77bf04342bf8c82376" alt="Xing" width="15" height="15"/>
        </a>
        <a class="social-twitter" target="_blank" href="https://twitter.com/gruenderszene">
            <img src="/bundles/gsglobal/images/transparent.png?v=50fd0170a48a2f77bf04342bf8c82376" alt="Twitter" width="15" height="15"/>
        </a>
        <a class="social-flipboard" data-flip-widget="ico" href="https://flipboard.com/@Gruenderszene?utm_campaign=tools&utm_medium=follow&action=follow">
            <img src="/bundles/gsglobal/images/transparent.png?v=50fd0170a48a2f77bf04342bf8c82376" alt="RSS" width="15" height="15"/>
        </a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js"></script>
        <a class="social-rss" target="_blank" href="/feed/">
            <img src="/bundles/gsglobal/images/transparent.png?v=50fd0170a48a2f77bf04342bf8c82376" alt="RSS" width="15" height="15"/>
        </a>
    </div>
                <a class="feedback" onclick="ga('send', 'event', 'footer navigation', 'click link', 'Feedback');" href="/p/feedback">Feedback</a><br>
                <a class="vm-footer" onclick="ga('send', 'event', 'footer navigation', 'click link', 'Vertical Media');" href="https://verticalmedia.com" target="_blank">Vertical Media</a><br>
                <a class="agentur-footer" onclick="ga('send', 'event', 'footer navigation', 'click link', 'Agentur & Beratung');" href="https://www.hs.gruenderszene.de/vertical-media-solutions" target="_blank">Agentur & Beratung</a>
            </li>
          </ul>
      </nav>
    </div>
  </footer>
</div>


<div class="hidden-desktop footer-mobile" style="display:none;">
    <a class="gruenderszene_footer_logo_link" href="/" title="Gründerszene"></a>
    <nav id="mobile-footer">
        <ul class="mobile-menu">
            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122909"><a onclick="ga('send', 'event', 'footer navigation', 'click link', 'Kontakt');" href="/p/kontakt"><span class="menu-item-wrapper">Kontakt</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122908"><a onclick="ga('send', 'event', 'footer navigation', 'click link', 'Impressum');" href="/p/impressum"><span class="menu-item-wrapper">Impressum</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122912"><a onclick="ga('send', 'event', 'footer navigation', 'click link', 'Datenschutz');" href="/p/datenschutzerklaerung"><span class="menu-item-wrapper">Datenschutz</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122910"><a onclick="ga('send', 'event', 'footer navigation', 'click link', 'Presse');" href="/p/presse"><span class="menu-item-wrapper">Presse</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-125571"><a onclick="ga('send', 'event', 'footer navigation', 'click link', 'Mediadaten');" target="_blank" href="https://www.hs.gruenderszene.de/mediadaten-anfordern?utm_campaign=Mediadaten&utm_source=GS_Footer"><span class="menu-item-wrapper">Mediadaten</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122911"><a onclick="ga('send', 'event', 'footer navigation', 'click link', 'Feedback');" href="/p/feedback"><span class="menu-item-wrapper">Feedback</span></a></li>
            <li class="mobile vm-footer-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122913"><a onclick="ga('send', 'event', 'footer navigation', 'click link', 'Vertical Media');" href="https://verticalmedia.com" target="_blank"><span class="menu-item-wrapper vm-footer-mobile">Vertical Media</span></a></li>
            <li class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-122914"><a onclick="ga('send', 'event', 'footer navigation', 'click link', 'Agentur & Beratung');" href="https://www.hs.gruenderszene.de/vertical-media-solutions" target="_blank"><span class="menu-item-wrapper">Agentur & Beratung</span></a></li>
        </ul>
            <div class="social-media-icons">
        <a class="social-facebook" target="_blank" href="https://www.facebook.com/gruenderszene" rel="nofollow">
            <img src="/bundles/gsglobal/images/transparent.png?v=50fd0170a48a2f77bf04342bf8c82376" alt="facebook" width="15" height="15"/>
        </a>
        <a class="social-linkedin" target="_blank" href="https://www.linkedin.com/showcase/gr%C3%BCnderszene/">
            <img src="/bundles/gsglobal/images/transparent.png?v=50fd0170a48a2f77bf04342bf8c82376" alt="LinkedIn" width="15" height="15"/>
        </a>
        <a class="social-xing" target="_blank" href="https://www.xing.com/news/pages/grunderszene-75">
            <img src="/bundles/gsglobal/images/transparent.png?v=50fd0170a48a2f77bf04342bf8c82376" alt="Xing" width="15" height="15"/>
        </a>
        <a class="social-twitter" target="_blank" href="https://twitter.com/gruenderszene">
            <img src="/bundles/gsglobal/images/transparent.png?v=50fd0170a48a2f77bf04342bf8c82376" alt="Twitter" width="15" height="15"/>
        </a>
        <a class="social-flipboard" data-flip-widget="ico" href="https://flipboard.com/@Gruenderszene?utm_campaign=tools&utm_medium=follow&action=follow">
            <img src="/bundles/gsglobal/images/transparent.png?v=50fd0170a48a2f77bf04342bf8c82376" alt="RSS" width="15" height="15"/>
        </a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js"></script>
        <a class="social-rss" target="_blank" href="/feed/">
            <img src="/bundles/gsglobal/images/transparent.png?v=50fd0170a48a2f77bf04342bf8c82376" alt="RSS" width="15" height="15"/>
        </a>
    </div>
    </nav>
    <a class="oben visible-phone" href="#">Nach oben
    <img class="arrow_up" src="/bundles/gsglobal/images/transparent.png?v=50fd0170a48a2f77bf04342bf8c82376" alt="up" />
    </a>
</div>

<!--Start Script-->
<script src="//jsv3.recruitics.com/partner/efb34887-143f-11e9-92ec-ff56bd7a8821.js"></script>
<!--End Script-->
<!-- footer END -->

<!-- nexus inpage START -->
<div class="inpage-wrapper"><div id="inpage"></div></div><!-- nexus inpage END -->

<!-- js_bottom START -->
          <script>
        
      </script>
    
    <!-- SZM VERSION="2.0" -->
    <script>
      var szm_code = "default";
          szm_code = "article";
          var sv="in";
      if(szm_code == index) {
        sv="ke";
      }
      iam_data = {
        "st" : "grszene", // site/domain
        "cp" : szm_code, // code
        "oc" : szm_code,
        "mg":"yes",
        "sv" : sv // Es wird keine Befragungseinladung ausgeliefert.
      };
      if ( window.iom ) {
        iom.c(iam_data, 1);
      } else {
        if (window.console) {
          console.log("SZM tag / iom var is not set");
        }
      }

    </script>
    <!--/SZM -->
  <vm-lazy tag-name="script" data-data-client-id="nHycrRKhMrHEfVi" data-type="text/javascript" data-src="//d3qxwzhswv93jk.cloudfront.net/esf.js" style="display: none;"></vm-lazy>
    <!-- BEGIN assets BOTTOM -->
            <script src="/assets/js/bundled_main.js?v=50fd0170a48a2f77bf04342bf8c82376"></script>
                <script defer="defer" src="/assets/js/defered_main.js?v=50fd0170a48a2f77bf04342bf8c82376"></script>
        <!-- END assets BOTTOM -->

<!-- BEGIN Facebook javascript -->

    <div id="fb-root"></div>
    <script>
        var extjs = [
            [ '//connect.facebook.net/de_DE/all.js#xfbml=1&appId=199049896789526', 'facebook-jssdk' ]
        ];
        (function (w, d, s, ejs) {
            function doOnload() {
                var js;
                var fjs = d.getElementsByTagName(s)[0];
                var addJS = function (url, id) {
                    if (d.getElementById(id)) return; // Already loaded
                    js = d.createElement(s);
                    js.src = url; js.id = id;
                    js.async = true;
                    fjs.parentNode.insertBefore(js, fjs);
                };
                for (var i = 0; i < ejs.length; i++) addJS(ejs[i][0], ejs[i][1]);
            }
            if (w.addEventListener) { w.addEventListener("load", doOnload, false); }
            else if (w.attachEvent) { w.attachEvent("onload", doOnload); }
        }(window, document, 'script', extjs));
    </script>

    <script>
        function checkFB() {

            var myChecker = setInterval(function () {
                if (jQuery(".post-social .facebook-share").eq(0).height() > 60) {
                    jQuery(".post-social").css("visibility","visible");
                    jQuery(".post-social").addClass("visible");
                    jQuery(".post-social").hide();
                    clearInterval(myChecker);
                    bar_ready=true;

                }
            }, 5000);

        }
    </script>
    <!-- END Facebook javascript -->



    <vm-lazy tag-name="img" data-src="//amplifypixel.outbrain.com/pixel?mid=00375550f12c125b0c9d71527610a2a13e" data-class="tracking_pixel" data-alt="amplifypixel.outbrain" style="display: none;"></vm-lazy>


<script type="text/template" id="content_slider_template">
<div class="content-slider nft {{#if info.mobile}}content-slider-mobile hidden-desktop{{else}}content-slider-desktop hidden-phone{{/if}}" id="{{info.divId}}">
    <h3>{{info.slider_title}}</h3>
  <div class="content-slider-viewport">
    <ul class="slider-pages">
      {{#each pages}}
          <li class="slider-page">
        <ul class="slider-cols">
          {{#each rows}}
          <li class="slider-col">
            <ul class="slider-rows">
              {{#each cols}}
              <li class="slider-cell">
                {{#unless placeholder}}
                {{ set}}
                <a class="slider-link" onclick="ga('send', 'event', {{#if subtitle }}'Magazin Slider Top Job', 'Click Top Job', '{{ subtitle }} {{ url }}'{{else}}'Magazin Slider TAG', 'Click TAG Profil', '{{title}}'{{/if}});" href="{{ url }}">
                  <span class="logo"><img src="{{ img.url }}" /></span>
                  <span class="meta-data">
                    <h4>{{ title }}</h4>
                    <h5>{{ subtitle }}</h5>
                  </span>
                </a>
                {{else}}
                <a href="/jobboerse/neuer-job/" class="hideDummyJobs">
                  <span class="logo"><img src="/jobboerse/images/slider-jobboerse.png" /></span>
                  <span class="top-jobs-cta">
                    <h4 style="max-height:none">{{ title }}</h4>
                    Dann schalte jetzt deine Stellenanzeige... &gt;
                  </span>
                </a>
                <a href="mailto:jobs@gruenderszene.de?subject=Top%20Arbeitgeber" class="hideDummyCompany">
                    <span class="logo"><img src="/jobboerse/images/slider-jobboerse.png" /></span>
                    <span class="top-jobs-cta">
                        <h4 style="max-height:none">Willst du Top Arbeitgeber werden?</h4>
                    </span>
                </a>
                {{/unless}}
              </li>
              {{/each}}
            </ul>
          </li>
          {{/each}}
        </ul>
      </li>
      {{/each}}
    </ul>
  </div>
  <span class="page-nav">
    <a class="content-slider-prev">zurück</a>
    <a class="content-slider-next">weiter</a>
  </span>
  <p class="empty_p">&nbsp;</p>
  <div class="clearfix"></div>
</div>

</script>

<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
<!-- js_bottom END -->

<!-- block script START -->
    
    <!-- ADS: no scroll-layer adslot -->

<!-- block scripts END -->

<vm-lazy tag-name="iframe" lazy-priority="20" data-src="/bundles/gsglobal/html/secondary_tracking.html?code=UA-2487679-33&product=blog&path=%2Ftechnologie%2Fprogrammierbare-organismen-meere" data-width="0" data-height="0" data-style="display: none;"></vm-lazy>
<!-- Start of HubSpot Embed Code -->
<script id="hs-script-loader" async defer src="//js.hs-scripts.com/4131405.js"></script>
<!-- End of HubSpot Embed Code -->
    <!-- adnexus_adblock_tracking START -->
<vm-lazy style="display: none;" tag-name="script" lazy-priority="20" data-type='text/javascript'>
(function(){
    if ('undefined' !== typeof gs && 'undefined' !== typeof gs.show_ads && true === gs.show_ads) {
      var f = (adSSetup.view === 'd') ? 's' : 'm';
      var p = document.createElement('img');
      p.style.display = 'none';
      p.onerror = function() {
          var x = document.createElement('img').src = 'https://bt.mediaimpact.de/' + f + '.png?b=1';
      };
      p.onreadystatechange = p.onload = function() {
          if (!this.readyState || this.readyState === 'loaded' || this.readyState === 'complete'){
            var x = document.createElement('img').src = 'https://bt.mediaimpact.de/' + f + '.png?b=0'; p.onload = p.onreadystatechange = null;
          }
      };
      p.src = 'https://acdn.adnxs.com/ast/static/bar.jpg';
      document.body.appendChild(p);
    }
})();
</vm-lazy>
<noscript><img style="display:none;" src="https://bt.mediaimpact.de/s.php?b=2" alt="" /></noscript>
<!-- adnexus_adblock_tracking END -->

</body>
</html>
